<!DOCTYPE html>
<html lang="bg-BG" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8"/>
<title> Тайна среща между Корнелия Нинова и Доган за подкрепа в новия парламент разбуни Пиринско, леля Гергана: С шушу – мушу държава не се управлява, не искаме нито ДПС, нито БСП | Вяра</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="stylesheet" type="text/css" media="all" href="http://viaranews.com/wp-content/themes/Transcript/style.css"/>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://viaranews.com/feed/"/>
<link rel="pingback" href="http://viaranews.com/xmlrpc.php"/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка" href="http://viaranews.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари" href="http://viaranews.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари на Тайна среща между Корнелия Нинова и Доган за подкрепа в новия парламент разбуни Пиринско, леля Гергана: С шушу – мушу държава не се управлява, не искаме нито ДПС, нито БСП" href="http://viaranews.com/2017/03/19/%d1%82%d0%b0%d0%b9%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83-%d0%ba%d0%be%d1%80%d0%bd%d0%b5%d0%bb%d0%b8%d1%8f-%d0%bd%d0%b8%d0%bd%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d0%be/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viaranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='math-captcha-frontend-css' href='http://viaranews.com/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='__EPYT__style-css' href='http://viaranews.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}</style>
<link rel='stylesheet' id='rps-style-css' href='http://viaranews.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-cpl-base-css-css' href='http://viaranews.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_cpl_css_0-css' href='http://viaranews.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_cpl_css_1-css' href='http://viaranews.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_cpl_css_2-css' href='http://viaranews.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all'/>
<link rel='stylesheet' id='wp_cpl_css_3-css' href='http://viaranews.com/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all'/>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/viaranews.com\/wp-admin\/admin-ajax.php","security":"da3bd79629","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/viaranews.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Transcript/inc/js/contentslider.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Transcript/inc/js/slides.min.jquery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Transcript/inc/js/jCarouselLite.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Transcript/inc/js/script.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Transcript/inc/js/flowplayer-3.2.6.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Transcript/inc/js/superfish-1.4.8.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://viaranews.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viaranews.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viaranews.com/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://viaranews.com/2017/03/19/%d1%82%d0%b0%d0%b9%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83-%d0%ba%d0%be%d1%80%d0%bd%d0%b5%d0%bb%d0%b8%d1%8f-%d0%bd%d0%b8%d0%bd%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d0%be/"/>
<link rel='shortlink' href='http://viaranews.com/?p=203867'/>
<link rel="alternate" type="application/json+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2017%2F03%2F19%2F%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b0-%25d1%2581%25d1%2580%25d0%25b5%25d1%2589%25d0%25b0-%25d0%25bc%25d0%25b5%25d0%25b6%25d0%25b4%25d1%2583-%25d0%25ba%25d0%25be%25d1%2580%25d0%25bd%25d0%25b5%25d0%25bb%25d0%25b8%25d1%258f-%25d0%25bd%25d0%25b8%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b0-%25d0%25b8-%25d0%25b4%25d0%25be%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2017%2F03%2F19%2F%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b0-%25d1%2581%25d1%2580%25d0%25b5%25d1%2589%25d0%25b0-%25d0%25bc%25d0%25b5%25d0%25b6%25d0%25b4%25d1%2583-%25d0%25ba%25d0%25be%25d1%2580%25d0%25bd%25d0%25b5%25d0%25bb%25d0%25b8%25d1%258f-%25d0%25bd%25d0%25b8%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b0-%25d0%25b8-%25d0%25b4%25d0%25be%2F&#038;format=xml"/>
<meta property="og:site_name" content="Вяра"/>
<meta property="og:title" content="Тайна среща между Корнелия Нинова и Доган за подкрепа в новия парламент разбуни Пиринско, леля Гергана: С шушу – мушу държава не се управлява, не искаме нито ДПС, нито БСП"/>
<meta property="og:url" content="http://viaranews.com/2017/03/19/%d1%82%d0%b0%d0%b9%d0%bd%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d0%b0-%d0%bc%d0%b5%d0%b6%d0%b4%d1%83-%d0%ba%d0%be%d1%80%d0%bd%d0%b5%d0%bb%d0%b8%d1%8f-%d0%bd%d0%b8%d0%bd%d0%be%d0%b2%d0%b0-%d0%b8-%d0%b4%d0%be/"/>
<meta property="og:description" content="ВиК– шефът Божанин подхваща не...Бивш железничар с два байпаса ...Младежи от БСП чистиха плакати...1 ден след като преряза лентат...Съдия Мирослав Начев: Кметът н..."/>
<meta property="og:type" content="article"/>
<style type="text/css" media="screen"></style><link href="http://viaranews.com/wp-content/themes/Transcript/styles/default.css" rel="stylesheet" type="text/css"/>
 
<style type="text/css">.widget a{color:#070606;}.entry h1.entry_title{display:block;margin:0;padding-bottom:5px;font:normal 26px/26px georgia,verdana,sans-serif;letter-spacing:-1px;color:#242323;}.entry h1,.entry h2,.entry h3,.entry h4,.entry h5,.entry h6{margin-bottom:15px;margin-top:10px;}.entry h3.widgettitle{margin-bottom:0;}.entry h1{font-family:'palatino linotype',palatino,'times new roman',times,serif;}.entry h2{font-family:georgia,'palatino linotype',palatino,'times new roman',times,serif;}.entry h3{font-family:arial,verdana,sans-serif;}.entry h4{font-family:verdana,tahoma,sans-serif;}.entry h5{font-family:arial,verdana,sans-serif;}.entry h6{font-family:arial,verdana,sans-serif;}.entry ul{margin-bottom:15px;padding-left:15px;}.entry ul ul{margin:0;}.entry ul li{list-style-type:disc;line-height:20px;}.entry ul ul li{list-style-type:circle;}.entry ol{margin-bottom:15px;padding-left:15px;}.entry ol ol{margin:0;}.entry ol li{list-style-type:decimal;line-height:20px;}.entry ol li ol li{list-style-type:lower-alpha;}.archive_title a{color:#1D1C1C;}</style>
<link rel="shortcut icon" href="http://viaranews.com/wp-content/themes/Transcript/inc/admin/images/favicon.ico"/>
</head>
<body>
<div class="wrapper">
<div id="masthead"></div>
<div id="header">
<a href="http://viaranews.com/" title="Информационен всекидневник на Югозападна България">
<img src="http://viaranews.com/wp-content/uploads/2013/01/logo-2121.png" id="header_banner" alt="Вяра" title="Вяра"/>
</a>
<div class="clear"></div>
</div> 
<div class="clear"></div>
<div id="mainmenu">
<ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e" class="mainnav dropdown"><li id="menu-item-2333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2333"><a href="http://viaranews.com/">Начало</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li id="menu-item-1652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1652"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a></li>
<li id="menu-item-1650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1650"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a></li>
<li id="menu-item-1660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1660"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a></li>
<li id="menu-item-1676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1676"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/">Благоевград</a></li>
<li id="menu-item-1653" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1653"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a></li>
<li id="menu-item-1677" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1677"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a></li>
<li id="menu-item-1655" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1655"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a></li>
<li id="menu-item-139209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-139209"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a></li>
<li id="menu-item-1943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1943"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a></li>
<li id="menu-item-1656" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1656"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a></li>
<li id="menu-item-10254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10254"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></li>
<li id="menu-item-1657" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1657"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a></li>
<li id="menu-item-6486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6486"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a></li>
<li id="menu-item-1678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1678"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a></li>
<li id="menu-item-21611" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21611"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a></li>
<li id="menu-item-31138" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31138"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a></li>
<li id="menu-item-31139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31139"><a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://viaranews.com/категории/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li id="menu-item-3591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3591"><a href="http://viaranews.com/категории/%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d0%bd%d0%b8/">Последни</a></li>
<li id="menu-item-1800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1800"><a href="http://viaranews.com/категории/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://viaranews.com/категории/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75"><a href="http://viaranews.com/категории/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li id="menu-item-2967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2967"><a href="http://viaranews.com/категории/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></li>
<li id="menu-item-2965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2965"><a href="http://viaranews.com/категории/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a></li>
<li id="menu-item-2962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2962"><a href="http://viaranews.com/категории/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a></li>
<li id="menu-item-2963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2963"><a href="http://viaranews.com/категории/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b5%d0%b9%d0%b7%d0%b1%d0%be%d0%bb/">Бейзбол</a></li>
<li id="menu-item-2966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2966"><a href="http://viaranews.com/категории/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%bb%d0%b5%d0%ba%d0%b0-%d0%b0%d1%82%d0%bb%d0%b5%d1%82%d0%b8%d0%ba%d0%b0/">Лека атлетика</a></li>
<li id="menu-item-2964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2964"><a href="http://viaranews.com/категории/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%be%d0%ba%d1%81-%d1%81%d0%bf%d0%be%d1%80%d1%82/">Бокс</a></li>
</ul>
</li>
<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="http://viaranews.com/категории/%d0%b7%d0%b2%d0%b5%d0%b7%d0%b4%d0%b8/">Звезди</a></li>
<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://viaranews.com/категории/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a></li>
<li id="menu-item-785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-785"><a href="http://viaranews.com/категории/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li id="menu-item-132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132"><a href="http://viaranews.com/категории/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202"><a href="http://viaranews.com/категории/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></li>
</ul>
</li>
<li id="menu-item-2332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2332"><a href="http://viaranews.com/категории/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li>
<li id="menu-item-1785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1785"><a href="http://viaranews.com/категории/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно</a></li>
</ul> <div class="clear"></div>
</div>
<div id="submenu">
<ul class="secondarynav dropdown">
<li class="page_item page-item-2"><a href="http://viaranews.com/sample-page/">Контакти</a></li>
<li class="page_item page-item-102"><a href="http://viaranews.com/%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d1%87%d0%bd%d0%b8%d0%ba/">Справочник</a></li>
<li class="page_item page-item-401"><a href="http://viaranews.com/%d0%b0%d1%80%d1%85%d0%b8%d0%b2%d0%b8/">Архиви</a></li>
<li class="page_item page-item-425"><a href="http://viaranews.com/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп</a></li>
<li class="page_item page-item-442"><a href="http://viaranews.com/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Обяви</a></li>
<li class="page_item page-item-18215"><a href="http://viaranews.com/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li>
 
<ul id="social_links">
<li><a class="gab_rss" href="http://viaranews.com/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">RSS for posts</a></li>
</ul>
</li>
</ul>
<div id="search">
<form id="searchform" action="http://viaranews.com">
<fieldset>
<input type="text" id="s" name="s" value="Търси в сайта..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
<input type="image" id="searchsubmit" src="http://viaranews.com/wp-content/themes/Transcript/images/button_go.gif" alt="Search in site..."/>
</fieldset>
</form> </div> 
<div class="clear"></div>
</div>
<div class="clear"></div> <div id="container">
<div id="post-203867" class="entry post-203867 post type-post status-publish format-standard has-post-thumbnail hentry category-302 category-133 category-1168 category-155 category-1246 category-175 category-17146 category-1544 category-94 category-140 category-182 category-301 category-299 category-1331 category-285 category-233 category-344 tag-8866 tag-27548 tag-27547 tag-27549">
<h1 class="entry_title">Тайна среща между Корнелия Нинова и Доган за подкрепа в новия парламент разбуни Пиринско, леля Гергана: С шушу – мушу държава не се управлява, не искаме нито ДПС, нито БСП</h1>
<div class="metasingle">
<span class="postdate">2017/март/19 | </span>
<span class="postcat">Filed under: <a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/" rel="category tag">Банско</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%bb%d0%b0%d0%b3%d0%be%d0%b5%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" rel="category tag">Благоевград</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/" rel="category tag">Бобов дол</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/" rel="category tag">Гоце Делчев</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/" rel="category tag">Долна баня</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" rel="category tag">Дупница</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/" rel="category tag">Ихтиман</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/" rel="category tag">Кочериново</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" rel="category tag">Кюстендил</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/" rel="category tag">Перник</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" rel="category tag">Петрич</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/" rel="category tag">Радомир</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/" rel="category tag">Разлог</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/" rel="category tag">Рила</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/" rel="category tag">Самоков</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/" rel="category tag">Сандански</a>,<a href="http://viaranews.com/категории/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/" rel="category tag">Сапарева баня</a> | </span>
<span class="postauthor">Posted by: <a href="http://viaranews.com/author/viaranews/" title="Публикации от Viaranews" rel="author">Viaranews</a></span>
</div> 
 
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fviaranews.com%2F2017%2F03%2F19%2F%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b0-%25d1%2581%25d1%2580%25d0%25b5%25d1%2589%25d0%25b0-%25d0%25bc%25d0%25b5%25d0%25b6%25d0%25b4%25d1%2583-%25d0%25ba%25d0%25be%25d1%2580%25d0%25bd%25d0%25b5%25d0%25bb%25d0%25b8%25d1%258f-%25d0%25bd%25d0%25b8%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b0-%25d0%25b8-%25d0%25b4%25d0%25be%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
 
<p>&nbsp;</p>
<p><strong>Кюстендилци питат: Има ли бивши членове на ДПС в листата на патриотите, чухме за трима. Ат. Стоянов: Няма, няма&#8230;</strong></p>
<p>&nbsp;</p>
<div id="attachment_203873" style="width: 630px" class="wp-caption alignnone"><a href="http://viaranews.com/wp-content/uploads/2017/03/54-01-84-660_b629043056d88fc7be261038a6308909.jpg"><img class="wp-image-203873 size-full" src="http://viaranews.com/wp-content/uploads/2017/03/54-01-84-660_b629043056d88fc7be261038a6308909.jpg" alt="54-01-84-660_b629043056d88fc7be261038a6308909" width="620" height="1219" srcset="http://viaranews.com/wp-content/uploads/2017/03/54-01-84-660_b629043056d88fc7be261038a6308909.jpg 620w, http://viaranews.com/wp-content/uploads/2017/03/54-01-84-660_b629043056d88fc7be261038a6308909-153x300.jpg 153w, http://viaranews.com/wp-content/uploads/2017/03/54-01-84-660_b629043056d88fc7be261038a6308909-521x1024.jpg 521w" sizes="(max-width: 620px) 100vw, 620px"/></a><p class="wp-caption-text">Корнелия Нинова и Ахмед Доган</p></div>
<p>Тайната среща между лидера на БСП Корнелия Нинова и екслидера на ДПС Ахмед Доган провокира недоволството на десетки благоевградчани. Хората недоумяват защо двамата са си шушукали на уше, при положение че в предизборните си платформи говорят за прозрачност и откритост.</p>
<div id="attachment_203870" style="width: 630px" class="wp-caption alignnone"><a href="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Иван-Тодоров.jpg"><img class="wp-image-203870 size-full" src="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Иван-Тодоров.jpg" alt="54-01-04-%d0%b8%d0%b2%d0%b0%d0%bd-%d1%82%d0%be%d0%b4%d0%be%d1%80%d0%be%d0%b2" width="620" height="567" srcset="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Иван-Тодоров.jpg 620w, http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Иван-Тодоров-300x274.jpg 300w, http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Иван-Тодоров-60x55.jpg 60w" sizes="(max-width: 620px) 100vw, 620px"/></a><p class="wp-caption-text">Иван Тодоров</p></div>
<div id="attachment_203869" style="width: 630px" class="wp-caption alignnone"><a href="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Гергана-Панова.jpg"><img class="wp-image-203869 size-full" src="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Гергана-Панова.jpg" alt="54-01-04-%d0%b3%d0%b5%d1%80%d0%b3%d0%b0%d0%bd%d0%b0-%d0%bf%d0%b0%d0%bd%d0%be%d0%b2%d0%b0" width="620" height="632" srcset="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Гергана-Панова.jpg 620w, http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Гергана-Панова-294x300.jpg 294w, http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Гергана-Панова-50x50.jpg 50w, http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Гергана-Панова-55x55.jpg 55w" sizes="(max-width: 620px) 100vw, 620px"/></a><p class="wp-caption-text">Гергана Панова</p></div>
<p>Повод за недоволството на благоевградчани стана публикация в „Пик” на два независими един от друг източници от централата на „Позитано“, според които л<strong>идерката на БСП Корнелия Нинова се е срещнала тайно с почетния председател на ДПС Ахмед Доган още преди месец</strong>. Според публикацията за рандевуто официално намекна бившият финансов министър от ГЕРБ Владислав Горанов, който призова Нинова да си признае виждала ли се е с Доган. Отговор от нея не последва. Срещата не се е провела в сараите на ДПС в „Бояна”.</p>
<div id="attachment_203868" style="width: 630px" class="wp-caption alignnone"><a href="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Атанас-Стоянов.jpg"><img class="wp-image-203868 size-full" src="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Атанас-Стоянов.jpg" alt="54-01-04-%d0%b0%d1%82%d0%b0%d0%bd%d0%b0%d1%81-%d1%81%d1%82%d0%be%d1%8f%d0%bd%d0%be%d0%b2" width="620" height="425" srcset="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Атанас-Стоянов.jpg 620w, http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Атанас-Стоянов-300x206.jpg 300w" sizes="(max-width: 620px) 100vw, 620px"/></a><p class="wp-caption-text">Атанас Стоянов</p></div>
<p>Двамата са предпочели за явка луксозна вила в един от столичните крайни квартали<strong>. </strong>Твърди се, че единствената тема на срещата е била евентуална коалиция между двете партии след изборите следващата неделя. „Официално коалиция няма да има – тоест ДПС няма да вкарва министри във властта, тъй като това бързо ще доведе до масови улични протести и брожения сред обществото. Въпреки това Доган е обещал да гласува в пленарната зала правителство на БСП и да го подкрепя по възлови теми – като бюджета, да речем, както и отмяната на плоския данък“, довери източникът на ПИК. Ако БСП спечели, макар и с малко, изборите, най-вероятно ще поиска официална коалиция с патриотите.</p>
<div id="attachment_203871" style="width: 630px" class="wp-caption alignnone"><a href="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Каракачанов.jpg"><img class="wp-image-203871 size-full" src="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Каракачанов.jpg" alt="54-01-04-%d0%ba%d0%b0%d1%80%d0%b0%d0%ba%d0%b0%d1%87%d0%b0%d0%bd%d0%be%d0%b2" width="620" height="426" srcset="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Каракачанов.jpg 620w, http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Каракачанов-300x206.jpg 300w" sizes="(max-width: 620px) 100vw, 620px"/></a><p class="wp-caption-text">Красимир Каракачанов</p></div>
<p><strong>От тримата лидери там най-склонен за партньорство бил Красимир Каракачанов.</strong> Именно на срещата Нинова – Доган бил измислен сценарият с „кървавото писмо“ на Сокола до медиите, в което той опита да се изкара „прима патриот“ и призова за единение срещу Ердоган и имперските амбиции на Турция.<strong> „</strong><strong>Така ДПС ще изглежда по-поносимо за коалиране с патриотите и левицата. Търсят оправдание пред електоратите си и най-доброто оправдание е коалиция „Анти-Ердоган“, </strong>поясняват замисъла от „Позитано“. По този повод десетки жители на Благоевград звъняха в редакцията на „Вяра”, за да изразят възмущението си. „Този път няма да ги огрее и двамата, правят си сметки без кръчмар.</p>
<p><a href="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Корнелия-Нинова-Доган.jpg"><img class="alignnone size-full wp-image-203872" src="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Корнелия-Нинова-Доган.jpg" alt="54-01-04-%d0%ba%d0%be%d1%80%d0%bd%d0%b5%d0%bb%d0%b8%d1%8f-%d0%bd%d0%b8%d0%bd%d0%be%d0%b2%d0%b0-%d0%b4%d0%be%d0%b3%d0%b0%d0%bd" width="620" height="304" srcset="http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Корнелия-Нинова-Доган.jpg 620w, http://viaranews.com/wp-content/uploads/2017/03/54-01-04-Корнелия-Нинова-Доган-300x147.jpg 300w" sizes="(max-width: 620px) 100vw, 620px"/></a>Тази Корнелия за каква се помисли? За Господ може би? Примера за тайната среща от неговата тайна вечеря с апостолите ли взе? Тръгнала съюз с Доган да прави, безсрамници. Утрешния ден пак на тайна среща и вярата ли ни ще продадат”, гневно пита Иван Тодоров от Благоевград. Гергана Панова пък е категорична: „С шушу – мушу между политици не се управлява държава. Доган не се е появявал от години на политическата сцена, но всички знаем, че той управлява партията. Чух, че той държал да не се пипат назначения по линия на МВР и секретните служби, ама дали е верно, не знам”, каза Гергана Панова и допълни: „Аз единствено вяра имам на в. „Вяра”, всеки ден го чета и с интерес проследявам написаното в него. Да напишете, че хората не искат ДПС в управлението, само това остава, този дето поробени ни е държал, на трон да го видим”, каза леля Гергана. Според политици от региона обаче, ако БСП спечели, макар и с малко, изборите, най-вероятно ще поиска официална коалиция с патриотите. <strong>От тримата лидери там най-склонен за партньорство пък бил Красимир Каракачанов. </strong></p>
<p>Кюстендилци пък попитаха на редакционните телефони: Има ли бивши членове на ДПС в листата на патриотите, чухме за трима души?</p>
<p><strong>Кандидатът за депутат от ВМРО в Пиринско Атанас Стоянов категорично отрече да знае за подобна среща между Корнелия Нинова и Ахмед Доган. „Не съм чувал за подобна среща, това са поредните измислици. Няма такова нещо. Къде има членове на партия от ДПС тука, в нашия район? В листата също няма бивши членове на ДПС. Членовете от ДПС са в Родопите, не в Сандански или Благоевградска област”, заяви Атанас Стоянов. Лидерът на „Атака” Илиян Тодоров пък не бе открит за коментар по темата. Той ще трябва да отговори има ли в коалицията им бивши членове на ДПС.  </strong></p>
<p>Благоевградчани питат и какви са последствията за Корнелия Нинова, след като Яне Янев в качеството си на шеф на парламентарната комисия „Антикорупция” преди няколко години направи разкрития от разсекретени документи, че Нинова, като заместник на бившия министър на икономиката и енергетиката Румен Овчаров от правителството на тройната коалиция, провела 111 телефонни разговора със следователката Татяна Шарланджиева. Целта на разговорите е да се прикрие информация за сделки с бизнесмена Красимир Георгиев, съсобственик на консултантската фирма „Фронтиер“. Ангел Александров пък след оттеглянето си като шеф на следствието обвини тогава следователката, че с посредничеството на Нинова е опитала да осуети разследване срещу шефа на „Фронтиер”. По думите на Янев тогава крупните далавери, в които са замесени Румен Овчаров и Корнелия Нинова, са ощетили България с 90 млн. лева. Янев показа и болничен лист на Корнелия Нинова с невярно съдържание от времето, когато е била зам.-министър на икономиката, с диагноза хипертонична болест на сърцето.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
 
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fviaranews.com%2F2017%2F03%2F19%2F%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b0-%25d1%2581%25d1%2580%25d0%25b5%25d1%2589%25d0%25b0-%25d0%25bc%25d0%25b5%25d0%25b6%25d0%25b4%25d1%2583-%25d0%25ba%25d0%25be%25d1%2580%25d0%25bd%25d0%25b5%25d0%25bb%25d0%25b8%25d1%258f-%25d0%25bd%25d0%25b8%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b0-%25d0%25b8-%25d0%25b4%25d0%25be%2F&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:450px; height: 30px; align: left; margin: 2px 0px 2px 0px"></iframe>
 
<h3></h3><div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://viaranews.com/2013/04/22/%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bb%d0%be-%d0%b2-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%b5%d0%bd-%d1%81%d1%8a%d0%b4-%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bf%d0%be%d0%b1/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 100px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://viaranews.com/wp-content/uploads/2013/04/95-07-01-Kmetut-na-s.Gabrene-Evtim-Nikolov-pri-kmeta-V.Iliev-predi-deloto-po-UBDH-110x110.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 100px; height: 100px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">На дело в Районен съд-Петрич: ...</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://viaranews.com/2014/03/11/%d0%bc%d0%b0%d1%80%d1%82%d0%b8%d0%bd-%d0%b1%d0%be%d1%88%d0%ba%d0%b8%d0%bb%d0%be%d0%b2-%d1%81%d0%bf%d0%b5%d1%87%d0%b5%d0%bb%d0%b8-%d0%bd%d0%b0%d0%b4%d0%bf%d1%80%d0%b5%d0%b2%d0%b0%d1%80%d0%b0-%d0%bf/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 100px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://viaranews.com/wp-content/uploads/2014/03/56-05-0333-martin-110x110.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 100px; height: 100px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Мартин Бошкилов спечели надпре...</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://viaranews.com/2014/12/17/%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d1%85%d0%b0-14-%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%86%d0%b8-%d0%b2-%d0%ba%d0%be%d0%bd%d0%ba%d1%83%d1%80%d1%81-%d0%b7%d0%b0-300-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 100px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://viaranews.com/wp-content/uploads/2014/12/290-05-03-kartihki1-110x110.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 100px; height: 100px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Наградиха 14 ученици в конкурс...</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://viaranews.com/2016/05/15/%d1%81%d0%bb%d0%b5%d0%b4-%d1%81%d0%ba%d0%b0%d0%bd%d0%b4%d0%b0%d0%bb%d0%b0-%d1%81-%d0%bb%d0%b8%d0%bd%d0%b8%d1%8f%d1%82%d0%b0-%d1%81%d0%be%d1%84%d0%b8%d1%8f-%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 100px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://viaranews.com/wp-content/uploads/2016/05/90-01-01-Константинов-407-100x100.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 100px; height: 100px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">След скандала с линията София-...</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://viaranews.com/2016/10/20/%d1%81%d1%8a%d0%b1%d0%b8%d1%80%d0%b0%d1%82-300-000-%d0%b5%d0%b2%d1%80%d0%be-%d0%b7%d0%b0-%d0%bb%d0%b5%d1%87%d0%b5%d0%bd%d0%b8%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b1%d0%be%d0%bb%d0%bd%d0%b8%d1%8f/"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 100px; height: 175px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://viaranews.com/wp-content/uploads/2016/10/Copy-of-199-08-01-sem.-Za6evi-100x100.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 100px; height: 100px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Събират 300 000 евро за лечени...</div></div></a></div><div style="clear: both"></div><div class="clear"></div>
</div> 
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/19/%D1%82%D0%B0%D0%B9%D0%BD%D0%B0-%D1%81%D1%80%D0%B5%D1%89%D0%B0-%D0%BC%D0%B5%D0%B6%D0%B4%D1%83-%D0%BA%D0%BE%D1%80%D0%BD%D0%B5%D0%BB%D0%B8%D1%8F-%D0%BD%D0%B8%D0%BD%D0%BE%D0%B2%D0%B0-%D0%B8-%D0%B4%D0%BE/#respond" style="display:none;">Отказ</a></small></h3> <form action="http://viaranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Вашият имейл адрес няма да бъде публикуван.</span> Задължителните полета са отбелязани с <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Коментар:</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">Имейл <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Интернет страница</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="math-captcha-form">
<label>Captcha new<br/></label>
<span><input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> &#8722; &#x32; = &#x35;</span>
</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване"/> <input type='hidden' name='comment_post_ID' value='203867' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p> </form>
</div> 
</div>  </div> 
<div id="sidebar">
<div id="banner-136" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://www.sbr-saparevabanq.com/" target="_self"><img src="http://viaranews.com/wp-content/uploads/2015/11/sapy.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-122" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://www.sbalbb-pernik.bg/index.php/component/content/article/10-za-nas/6-istoriq" target="_self"><img src="http://viaranews.com/wp-content/uploads/2016/05/Copy-of-sbalbb-copy.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-150" class="widget shailan_banner_widget"><div class="widgetinner">
 
<img src="http://viaranews.com/wp-content/uploads/2016/01/avto-oazis-copynew.jpg" alt="" title="" class="banner-image" width="100%"/>  
</div></div>
<div id="banner-142" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://bghotelite.com/guest-house-villa-bistrica.4782_bg" target="_self"><img src="http://viaranews.com/wp-content/uploads/2015/08/vila-bistrica.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-147" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="" target="_self"><img src="http://viaranews.com/wp-content/uploads/2016/01/meridian.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-138" class="widget shailan_banner_widget"><div class="widgetinner">
 
<img src="http://viaranews.com/wp-content/uploads/2015/07/united.jpg" alt="" title="" class="banner-image" width="100%"/>  
</div></div>
<div id="banner-109" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://viaranews.com/wp-content/uploads/2014/07/newcopy.jpg" target="_self"><img src="http://viaranews.com/wp-content/uploads/2014/07/schetovodna-.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-139" class="widget shailan_banner_widget"><div class="widgetinner">
 
<img src="http://viaranews.com/wp-content/uploads/2015/07/top-elektrik3.jpg" alt="" title="" class="banner-image" width="100%"/>  
</div></div>
<div id="banner-148" class="widget shailan_banner_widget"><div class="widgetinner">
 
<img src="http://" alt="" title="" class="banner-image" width="100%"/>  
</div></div>
<div id="banner-149" class="widget shailan_banner_widget"><div class="widgetinner">
 
<img src="http://" alt="" title="" class="banner-image" width="100%"/>  
</div></div>
<div class="widget">
</div> 
<div id="banner-118" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://www.nivelstroy.com/#!/page_SPLASH" target="_self"><img src="http://viaranews.com/wp-content/uploads/2014/12/nivel-copy.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-89" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://nastanise.com/ресторант-вардар-дупница" target="_self"><img src="http://viaranews.com/wp-content/uploads/2015/05/vardar.gif" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-108" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://www.mbal-samokov.com/to-us.html" target="_self"><img src="http://viaranews.com/wp-content/uploads/2014/07/mbal-samokov.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-104" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://www.oasis-a.com/offers.php?action=203" target="_self"><img src="http://viaranews.com/wp-content/uploads/2014/07/ac82f09fd7e90b6cbc6071f3e6b46520.gif" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-103" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://gum-dp.com/galeria.html" target="_self"><img src="http://viaranews.com/wp-content/uploads/2014/07/gum-copy.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-72" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://vipsecurity.bg/bg/" target="_self"><img src="http://viaranews.com/wp-content/uploads/2016/02/vip.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-88" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://www.beside.bg/" target="_self"><img src="http://viaranews.com/wp-content/uploads/2014/03/f61f9cf8e37ce9a2938f2bac59881882.gif" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-57" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://stroitelstvo.stroitelstvo.catalog.bg/company/%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BA%D0%BE%D0%BC%D0%B5%D1%80%D1%81/43105" target="_self"><img src="http://viaranews.com/wp-content/uploads/2013/05/stroi.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-90" class="widget shailan_banner_widget"><div class="widgetinner">
 
<img src=" http://viaranews.com/wp-content/uploads/2014/12/GAZOVIIIII.jpg" alt="" title="" class="banner-image" width="100%"/>  
</div></div>
<div id="banner-86" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://www.pojarprotect.com/web/" target="_self"><img src="http://viaranews.com/wp-content/uploads/2014/02/picasion.com_af91f8b4434f092f18df9536b2fa3e01.gif" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-81" class="widget shailan_banner_widget"><div class="widgetinner">
 
<a href="http://www.chanti-obuvki.com/index.php" target="_self"><img src="http://viaranews.com/wp-content/uploads/2013/10/stillll-1-copy1.jpg" alt="" title="" class="banner-image" width="100%"/></a>  
</div></div>
<div id="banner-20" class="widget shailan_banner_widget"><div class="widgetinner">
 
<img src="http://viaranews.com/wp-content/uploads/2013/10/nikiUntitled-1-copy.jpg" alt="" title="" class="banner-image" width="100%"/>  
</div></div>
</div> 
<div class="clear"></div>
</div> 
<div id="footer">
<ul>
<li><a href="http://viaranews.com" title="Информационен всекидневник на Югозападна България">Home</a></li>
<li class="page_item page-item-2"><a href="http://viaranews.com/sample-page/">Контакти</a></li>
<li class="page_item page-item-102"><a href="http://viaranews.com/%d1%81%d0%bf%d1%80%d0%b0%d0%b2%d0%be%d1%87%d0%bd%d0%b8%d0%ba/">Справочник</a></li>
<li class="page_item page-item-401"><a href="http://viaranews.com/%d0%b0%d1%80%d1%85%d0%b8%d0%b2%d0%b8/">Архиви</a></li>
<li class="page_item page-item-425"><a href="http://viaranews.com/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп</a></li>
<li class="page_item page-item-442"><a href="http://viaranews.com/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/">Обяви</a></li>
<li class="page_item page-item-18215"><a href="http://viaranews.com/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">Реклама</a></li>
<li class="last"><a href="http://viaranews.com/feed/" rel="nofollow" title="Subscribe to latest posts in RSS">RSS</a></li>
</ul>
<div class="clear"></div>
<div id="footer-left-side">
<a href="#top" title="Вяра" rel="home"><strong>&uarr;</strong> Вяра</a>
</div> 
<div id="footer-right-side">
<a href="http://viaranews.com/wp-login.php">Вход</a> -
Powered by WordPress - Designed by <a href="http://www.wikmag.com/transcript-1-6-magazine-theme-by-gabfire.html" title="Premium WordPress Themes">Gabfire Themes</a>
</div>  
<div class="clear"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script>
jQuery( document ).ready( function($) {
	$('.bawpvc-ajax-counter').each( function( i ) {
		var $id = $(this).data('id');
		var t = this;
		var n = 1;
		$.get('http://viaranews.com/wp-admin/admin-ajax.php?action=bawpvc-ajax-counter&p='+$id+'&n='+n, function( html ) {
			$(t).html( html );
		})
	});
});
</script>
<div id="analyticz" style="width:100%; text-align:center">
<script type="text/javascript">
       <!--
       d=document;d.write('<a href="http://www.tyxo.bg/?141346" title="Tyxo.bg counter"><img width="100" height="50" border="0" alt="Tyxo.bg counter" src="'+location.protocol+'//cnt.tyxo.bg/141346?rnd='+Math.round(Math.random()*2147483647));
       d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'"></a>');
       //-->
       </script><noscript><a href="http://www.tyxo.bg/?141346" title="Tyxo.bg counter"><img src="http://cnt.tyxo.bg/141346" width="88" height="31" border="0" alt="Tyxo.bg counter"/></a></noscript>
<script type="text/javascript">

         var _gaq = _gaq || [];
         _gaq.push(['_setAccount', 'UA-36999875-1']);
         _gaq.push(['_trackPageview']);

         (function() {
           var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
           ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
           var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
         })();

       </script>
</div>
</div> 
</body>
</html>
 