<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG"> <!--<![endif]-->
<head>
<script>
(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-488574851630');
tx('pageview');
</script>
<title>Двама нападнаха и биха полицай в Пазарджик, задържаха ги | Вяра</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://viaranews.com/xmlrpc.php" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani.jpg" /><link rel="icon" type="image/png" href="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://viaranews.com/wp-content/uploads/2017/04/logoV-3-300x89.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка" href="http://viaranews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари" href="http://viaranews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари на Двама нападнаха и биха полицай в Пазарджик, задържаха ги" href="http://viaranews.com/2017/10/06/324653346532235325523523/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viaranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fcbk_stylesheet-css' href='http://viaranews.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='sbfp_style-css' href='http://viaranews.com/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://viaranews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://viaranews.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/messenger.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://viaranews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viaranews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viaranews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Ограничават употребата на наргилета, спешно се кове нов закон' href='http://viaranews.com/2017/10/06/235523523235235523/' />
<link rel='next' title='Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област' href='http://viaranews.com/2017/10/06/34634364364364364/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://viaranews.com/2017/10/06/324653346532235325523523/" />
<link rel='shortlink' href='http://viaranews.com/?p=228421' />
<link rel="alternate" type="application/json+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2017%2F10%2F06%2F324653346532235325523523%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2017%2F10%2F06%2F324653346532235325523523%2F&#038;format=xml" />
<meta property="og:title" content="Двама нападнаха и биха полицай в Пазарджик, задържаха ги" />
<meta property="og:site_name" content="Вяра" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani-300x294.jpg" /> <style type="text/css">

        .chatHead{
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) center center no-repeat;
            background-size: 50% auto;
        }
        .drag-wrapper .thing .circle {
            background: #0075FF;
        }
        .nj-facebook-messenger {
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) 15px center no-repeat;
            background-size: auto 55%;
            padding: 8px 15px;
            color: #fff !important;
            border-radius: 3px;
            padding-left: 40px;
            display: inline-block;
            margin-top: 5px;
        }
        .send-app a {
            background: #0075FF        }
        .nj-facebook-messenger:hover {
            opacity: 0.8;
        }

    </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://viaranews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<style type="text/css" id="wp-custom-css">
			/*
Тук се добавя ваш собствен CSS.

За повече подробности натиснете иконата за помощ по-горе.
*/



.td-related-right{
display:none !important;
}
.td-post-author-name{display:none;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-228421 single-format-standard 324653346532235325523523 global-block-template-8 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu" class="td-mobile-main-menu"><li id="menu-item-204848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li id="menu-item-204875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></li>
</ul>
</li>
<li id="menu-item-204876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></li>
</ul>
</li>
<li id="menu-item-204877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></li>
</ul>
</li>
<li id="menu-item-204878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></li>
</ul>
</li>
<li id="menu-item-204882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></li>
</ul>
</li>
<li id="menu-item-204883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li>
<li id="menu-item-205279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>търсене</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">11</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Дупница</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
06.10.2017 23:35:59
</div>
</div>
<div class="menu-top-container"><ul id="menu-viaratopmenu" class="top-header-menu"><li id="menu-item-205054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-205054"><a href="http://viaranews.com/kontakti/">Телефони за връзка с нас</a></li>
<li id="menu-item-205051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205051"><a href="http://viaranews.com/obiavi/">ПРОДАЖБИ- РАБОТА</a></li>
<li id="menu-item-208222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208222"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li id="menu-item-205242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205242"><a href="http://viaranews.com/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">РЕКЛАМА</a></li>
<li id="menu-item-205933" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-205933"><a href="http://old.viaranews.com">стара ВЯРА</a></li>
<li id="menu-item-219199" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-219199"><a href="http://viaranews.com/%d0%bf%d1%80%d0%be%d1%82%d0%b5%d1%81%d1%82%d0%b8%d1%80%d0%b0%d1%89%d0%b8-%d0%b8-%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f-%d0%b2-%d1%81%d0%b1%d0%bb%d1%8a%d1%81%d1%8a%d0%ba-%d0%bf%d1%80%d0%b5%d0%b4/">Протестиращи и полиция в сблъсък пред Община Балчик, има пострадали</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
<span class="td-visual-hidden">Вяра</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.union-ivkoni.com/" target="_blank"><img src="http://viaranews.com/wp-content/uploads/2017/05/lll.jpg" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" src="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" alt="Вяра" title="Новините на западна България" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
</a>
</div>
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59d7e92ff18d4_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_2_59d7e92ff18d4"><script>var block_td_uid_2_59d7e92ff18d4 = new tdBlock();
block_td_uid_2_59d7e92ff18d4.id = "td_uid_2_59d7e92ff18d4";
block_td_uid_2_59d7e92ff18d4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_2_59d7e92ff18d4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59d7e92ff18d4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59d7e92ff18d4.td_column_number = "3";
block_td_uid_2_59d7e92ff18d4.block_type = "td_block_mega_menu";
block_td_uid_2_59d7e92ff18d4.post_count = "4";
block_td_uid_2_59d7e92ff18d4.found_posts = "5141";
block_td_uid_2_59d7e92ff18d4.header_color = "";
block_td_uid_2_59d7e92ff18d4.ajax_pagination_infinite_stop = "";
block_td_uid_2_59d7e92ff18d4.max_num_pages = "1286";
tdBlocksArray.push(block_td_uid_2_59d7e92ff18d4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_3_59d7e92ff280c" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_4_59d7e92ff28c0" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_5_59d7e92ff299e" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_6_59d7e92ff2a72" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_7_59d7e92ff2b43" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_8_59d7e92ff2c12" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_9_59d7e92ff2cdf" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_10_59d7e92ff2dac" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_11_59d7e92ff2e79" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_12_59d7e92ff2f45" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_13_59d7e92ff300f" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_14_59d7e92ff30da" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_15_59d7e92ff31a7" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_16_59d7e92ff3273" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_17_59d7e92ff3340" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_18_59d7e92ff3417" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_19_59d7e92ff34ce" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_2_59d7e92ff18d4" id="td_uid_20_59d7e92ff359b" data-td_block_id="td_uid_2_59d7e92ff18d4" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_2_59d7e92ff18d4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/34634364364364364/" rel="bookmark" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/34634364364364364/" rel="bookmark" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област">Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/23665232353233333/" rel="bookmark" title="Иззеха 2,7 кила канабис от дупничанин"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/05/90-12-01-BG-politsia-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/05/90-12-01-BG-politsia-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/05/90-12-01-BG-politsia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Иззеха 2,7 кила канабис от дупничанин" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/23665232353233333/" rel="bookmark" title="Иззеха 2,7 кила канабис от дупничанин">Иззеха 2,7 кила канабис от дупничанин</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/34634663434663634/" rel="bookmark" title="Полицията в Кюстендил арестува 56-годишен македонец, шофирал пиян"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" class="td-post-category">Кюстендил</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/34634663434663634/" rel="bookmark" title="Полицията в Кюстендил арестува 56-годишен македонец, шофирал пиян">Полицията в Кюстендил арестува 56-годишен македонец, шофирал пиян</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/346343443344334/" rel="bookmark" title="Полицаи хванаха кюстендилец, откраднал мобифон"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/06/policiq1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/06/policiq1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/06/policiq1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Полицаи хванаха кюстендилец, откраднал мобифон" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" class="td-post-category">Кюстендил</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/346343443344334/" rel="bookmark" title="Полицаи хванаха кюстендилец, откраднал мобифон">Полицаи хванаха кюстендилец, откраднал мобифон</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59d7e92ff18d4" data-td_block_id="td_uid_2_59d7e92ff18d4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59d7e92ff18d4" data-td_block_id="td_uid_2_59d7e92ff18d4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_59d7e930014c0_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_21_59d7e930014c0"><script>var block_td_uid_21_59d7e930014c0 = new tdBlock();
block_td_uid_21_59d7e930014c0.id = "td_uid_21_59d7e930014c0";
block_td_uid_21_59d7e930014c0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_21_59d7e930014c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_59d7e930014c0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_59d7e930014c0.td_column_number = "3";
block_td_uid_21_59d7e930014c0.block_type = "td_block_mega_menu";
block_td_uid_21_59d7e930014c0.post_count = "4";
block_td_uid_21_59d7e930014c0.found_posts = "427";
block_td_uid_21_59d7e930014c0.header_color = "";
block_td_uid_21_59d7e930014c0.ajax_pagination_infinite_stop = "";
block_td_uid_21_59d7e930014c0.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_21_59d7e930014c0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_59d7e930014c0" id="td_uid_22_59d7e930021e6" data-td_block_id="td_uid_21_59d7e930014c0" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_21_59d7e930014c0" id="td_uid_23_59d7e93002298" data-td_block_id="td_uid_21_59d7e930014c0" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_21_59d7e930014c0" id="td_uid_24_59d7e93002373" data-td_block_id="td_uid_21_59d7e930014c0" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_21_59d7e930014c0" id="td_uid_25_59d7e93002447" data-td_block_id="td_uid_21_59d7e930014c0" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_21_59d7e930014c0" id="td_uid_26_59d7e93002519" data-td_block_id="td_uid_21_59d7e930014c0" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_21_59d7e930014c0" id="td_uid_27_59d7e930025ee" data-td_block_id="td_uid_21_59d7e930014c0" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_21_59d7e930014c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/lud-ekshan-shef-petrov-kam-futbolista-daniel-zlatkov-ot-blagoevgrad-shte-te-zakolya-ey-tuk-shte-te-otvorya-kato-agne/" rel="bookmark" title="Луд екшън! Шеф Петров към футболиста Даниел Златков от Благоевград: Ще те заколя, ей тук! Ще те отворя като агне"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-09-01-2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-09-01-2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-09-01-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Луд екшън! Шеф Петров към футболиста Даниел Златков от Благоевград: Ще те заколя, ей тук! Ще те отворя като агне" /></a></div> <a href="http://viaranews.com/category/%d0%b7%d0%b2%d0%b5%d0%b7%d0%b4%d0%b8/" class="td-post-category">Звезди</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/lud-ekshan-shef-petrov-kam-futbolista-daniel-zlatkov-ot-blagoevgrad-shte-te-zakolya-ey-tuk-shte-te-otvorya-kato-agne/" rel="bookmark" title="Луд екшън! Шеф Петров към футболиста Даниел Златков от Благоевград: Ще те заколя, ей тук! Ще те отворя като агне">Луд екшън! Шеф Петров към футболиста Даниел Златков от Благоевград: Ще&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/dupnichaninat-d-r-stoycho-katsarov-skandalite-s-pochinali-bolni-sa-rezultat-na-reformite-na-moskov-bolnitsite-ne-iskat-da-obsluzhvat-patsienti-za-da-ne-trupat-razhodi/" rel="bookmark" title="Дупничанинът д-р Стойчо Кацаров: Скандалите с починали болни са резултат на реформите на Москов, болниците не искат да обслужват пациенти, за да не трупат разходи"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-09-02-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-09-02-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-09-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Дупничанинът д-р Стойчо Кацаров: Скандалите с починали болни са резултат на реформите на Москов, болниците не искат да обслужват пациенти, за да не трупат разходи" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/dupnichaninat-d-r-stoycho-katsarov-skandalite-s-pochinali-bolni-sa-rezultat-na-reformite-na-moskov-bolnitsite-ne-iskat-da-obsluzhvat-patsienti-za-da-ne-trupat-razhodi/" rel="bookmark" title="Дупничанинът д-р Стойчо Кацаров: Скандалите с починали болни са резултат на реформите на Москов, болниците не искат да обслужват пациенти, за да не трупат разходи">Дупничанинът д-р Стойчо Кацаров: Скандалите с починали болни са резултат на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/04/atanas-kambitov/" rel="bookmark" title="Уважаеми жители и гости на Благоевград,"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/06/104-02-00kambitov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/06/104-02-00kambitov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/06/104-02-00kambitov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Уважаеми жители и гости на Благоевград," /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/04/atanas-kambitov/" rel="bookmark" title="Уважаеми жители и гости на Благоевград,">Уважаеми жители и гости на Благоевград,</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/03/deputatat-ot-gerb-ivaylo-konstantinov-dupnitsa-shte-ima-meditsinski-kolezh-tragediya-e-che-ne-se-sazdade-vik-asotsiatsiya-taka-golemite-gradove-shte-poemat-tezhestta-v-skoka-na-tsenata/" rel="bookmark" title=" Депутатът от ГЕРБ Ивайло Константинов: Дупница ще има медицински колеж, трагедия е, че не се създаде ВиК асоциация, така големите градове ще поемат тежестта в скока на цената на водата в по-малките"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/159-01-06-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/159-01-06-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/159-01-06-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" Депутатът от ГЕРБ Ивайло Константинов: Дупница ще има медицински колеж, трагедия е, че не се създаде ВиК асоциация, така големите градове ще поемат тежестта в скока на цената на водата в по-малките" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/03/deputatat-ot-gerb-ivaylo-konstantinov-dupnitsa-shte-ima-meditsinski-kolezh-tragediya-e-che-ne-se-sazdade-vik-asotsiatsiya-taka-golemite-gradove-shte-poemat-tezhestta-v-skoka-na-tsenata/" rel="bookmark" title=" Депутатът от ГЕРБ Ивайло Константинов: Дупница ще има медицински колеж, трагедия е, че не се създаде ВиК асоциация, така големите градове ще поемат тежестта в скока на цената на водата в по-малките"> Депутатът от ГЕРБ Ивайло Константинов: Дупница ще има медицински колеж, трагедия е,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59d7e930014c0" data-td_block_id="td_uid_21_59d7e930014c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_59d7e930014c0" data-td_block_id="td_uid_21_59d7e930014c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_59d7e93004b5b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_28_59d7e93004b5b"><script>var block_td_uid_28_59d7e93004b5b = new tdBlock();
block_td_uid_28_59d7e93004b5b.id = "td_uid_28_59d7e93004b5b";
block_td_uid_28_59d7e93004b5b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_28_59d7e93004b5b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_59d7e93004b5b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_59d7e93004b5b.td_column_number = "3";
block_td_uid_28_59d7e93004b5b.block_type = "td_block_mega_menu";
block_td_uid_28_59d7e93004b5b.post_count = "4";
block_td_uid_28_59d7e93004b5b.found_posts = "387";
block_td_uid_28_59d7e93004b5b.header_color = "";
block_td_uid_28_59d7e93004b5b.ajax_pagination_infinite_stop = "";
block_td_uid_28_59d7e93004b5b.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_28_59d7e93004b5b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_59d7e93004b5b" id="td_uid_29_59d7e9300586c" data-td_block_id="td_uid_28_59d7e93004b5b" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_28_59d7e93004b5b" id="td_uid_30_59d7e93005934" data-td_block_id="td_uid_28_59d7e93004b5b" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_28_59d7e93004b5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/%d0%ba%d0%b0%d1%82%d0%be-%d0%b4%d0%b2%d0%b5-%d0%ba%d0%b0%d0%bf%d0%ba%d0%b8-%d0%b2%d0%be%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bc-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/" rel="bookmark" title="Като две капки вода: Зам.-кметът на Благоевград Христина Шопова двойничка на първата дама на Америка, приликата с Мелания Тръмп &#8211; поразителна"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/5555555555555-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/5555555555555-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/5555555555555-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Като две капки вода: Зам.-кметът на Благоевград Христина Шопова двойничка на първата дама на Америка, приликата с Мелания Тръмп &#8211; поразителна" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/%d0%ba%d0%b0%d1%82%d0%be-%d0%b4%d0%b2%d0%b5-%d0%ba%d0%b0%d0%bf%d0%ba%d0%b8-%d0%b2%d0%be%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bc-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/" rel="bookmark" title="Като две капки вода: Зам.-кметът на Благоевград Христина Шопова двойничка на първата дама на Америка, приликата с Мелания Тръмп &#8211; поразителна">Като две капки вода: Зам.-кметът на Благоевград Христина Шопова двойничка на първата&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/5-valka-i-prase-padnaha-v-simitliyskoto-selo-brezhani-krasimir-ivanchev-momcheta-vie-ste-shampionite-na-2017-a/" rel="bookmark" title="5 вълка и прасе паднаха в симитлийското село Брежани, Красимир Иванчев: Момчета, вие сте шампионите на 2017-а"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-24-02-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-24-02-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-24-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 вълка и прасе паднаха в симитлийското село Брежани, Красимир Иванчев: Момчета, вие сте шампионите на 2017-а" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/5-valka-i-prase-padnaha-v-simitliyskoto-selo-brezhani-krasimir-ivanchev-momcheta-vie-ste-shampionite-na-2017-a/" rel="bookmark" title="5 вълка и прасе паднаха в симитлийското село Брежани, Красимир Иванчев: Момчета, вие сте шампионите на 2017-а">5 вълка и прасе паднаха в симитлийското село Брежани, Красимир Иванчев:&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/04/biznesdamata-silviya-sekulova-ot-dupnitsa-gushka-vtoro-bebe-s-tatkoto-krastiha-momichentseto-elizabet/" rel="bookmark" title="Бизнесдамата Силвия Секулова от Дупница гушка второ бебе, с таткото кръстиха момиченцето Елизабет"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/160-24-01-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/160-24-01-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/160-24-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Бизнесдамата Силвия Секулова от Дупница гушка второ бебе, с таткото кръстиха момиченцето Елизабет" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/04/biznesdamata-silviya-sekulova-ot-dupnitsa-gushka-vtoro-bebe-s-tatkoto-krastiha-momichentseto-elizabet/" rel="bookmark" title="Бизнесдамата Силвия Секулова от Дупница гушка второ бебе, с таткото кръстиха момиченцето Елизабет">Бизнесдамата Силвия Секулова от Дупница гушка второ бебе, с таткото кръстиха момиченцето&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/04/vasil-petrov-ot-petrich-si-vze-bulka-sakrovishte/" rel="bookmark" title="Васил Петров от Петрич си взе булка съкровище"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/160-24-02-2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/160-24-02-2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/160-24-02-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Васил Петров от Петрич си взе булка съкровище" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/04/vasil-petrov-ot-petrich-si-vze-bulka-sakrovishte/" rel="bookmark" title="Васил Петров от Петрич си взе булка съкровище">Васил Петров от Петрич си взе булка съкровище</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_59d7e93004b5b" data-td_block_id="td_uid_28_59d7e93004b5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_59d7e93004b5b" data-td_block_id="td_uid_28_59d7e93004b5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_59d7e93007f6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_31_59d7e93007f6a"><script>var block_td_uid_31_59d7e93007f6a = new tdBlock();
block_td_uid_31_59d7e93007f6a.id = "td_uid_31_59d7e93007f6a";
block_td_uid_31_59d7e93007f6a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_31_59d7e93007f6a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_59d7e93007f6a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_59d7e93007f6a.td_column_number = "3";
block_td_uid_31_59d7e93007f6a.block_type = "td_block_mega_menu";
block_td_uid_31_59d7e93007f6a.post_count = "4";
block_td_uid_31_59d7e93007f6a.found_posts = "819";
block_td_uid_31_59d7e93007f6a.header_color = "";
block_td_uid_31_59d7e93007f6a.ajax_pagination_infinite_stop = "";
block_td_uid_31_59d7e93007f6a.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_31_59d7e93007f6a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_59d7e93007f6a" id="td_uid_32_59d7e93008c46" data-td_block_id="td_uid_31_59d7e93007f6a" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_31_59d7e93007f6a" id="td_uid_33_59d7e93008cff" data-td_block_id="td_uid_31_59d7e93007f6a" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_31_59d7e93007f6a" id="td_uid_34_59d7e93008de1" data-td_block_id="td_uid_31_59d7e93007f6a" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_31_59d7e93007f6a" id="td_uid_35_59d7e93008eb9" data-td_block_id="td_uid_31_59d7e93007f6a" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_31_59d7e93007f6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/36436346343434663/" rel="bookmark" title="„Беласица” излиза без трима титуляри срещу „Миньор” в Коларово"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/15-04-Zlatinski-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/15-04-Zlatinski-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/15-04-Zlatinski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Беласица” излиза без трима титуляри срещу „Миньор” в Коларово" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/36436346343434663/" rel="bookmark" title="„Беласица” излиза без трима титуляри срещу „Миньор” в Коларово">„Беласица” излиза без трима титуляри срещу „Миньор” в Коларово</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/dispecherat-v-amerika-dimitar-stoykov-ot-dupnitsa-stana-trenyor-v-shkola-na-barselona-zayavi-sledvashtiyat-mesi-mozhe-da-e-ot-chikago/" rel="bookmark" title="Диспечерът в Америка Димитър Стойков от Дупница стана треньор в школа на „Барселона”, заяви: Следващият Меси може да е от Чикаго"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-01-10--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-01-10--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-01-10--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Диспечерът в Америка Димитър Стойков от Дупница стана треньор в школа на „Барселона”, заяви: Следващият Меси може да е от Чикаго" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/dispecherat-v-amerika-dimitar-stoykov-ot-dupnitsa-stana-trenyor-v-shkola-na-barselona-zayavi-sledvashtiyat-mesi-mozhe-da-e-ot-chikago/" rel="bookmark" title="Диспечерът в Америка Димитър Стойков от Дупница стана треньор в школа на „Барселона”, заяви: Следващият Меси може да е от Чикаго">Диспечерът в Америка Димитър Стойков от Дупница стана треньор в школа&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/liliya-tsvetkova-i-hristian-stanimirov-sa-%e2%84%961-na-traditsionniya-turnir-po-tenis-na-kort-za-lyubiteli-kyustendil-oupan/" rel="bookmark" title="Лилия Цветкова и Христиан Станимиров са №1 на традиционния турнир по тенис на корт за любители &#8222;Кюстендил оупън&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-15-01-1_tenis-na-kort_K-l-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-15-01-1_tenis-na-kort_K-l-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-15-01-1_tenis-na-kort_K-l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лилия Цветкова и Христиан Станимиров са №1 на традиционния турнир по тенис на корт за любители &#8222;Кюстендил оупън&#8220;" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/liliya-tsvetkova-i-hristian-stanimirov-sa-%e2%84%961-na-traditsionniya-turnir-po-tenis-na-kort-za-lyubiteli-kyustendil-oupan/" rel="bookmark" title="Лилия Цветкова и Христиан Станимиров са №1 на традиционния турнир по тенис на корт за любители &#8222;Кюстендил оупън&#8220;">Лилия Цветкова и Христиан Станимиров са №1 на традиционния турнир по&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/vladi-zografski-zakri-letniya-sezon-s-32-ro-myasto-v-hintsenbah-predstoi-mu-diplomirane-v-nsa-vasil-levski/" rel="bookmark" title="Влади Зографски закри летния сезон с 32-ро място в Хинценбах, предстои му дипломиране в НСА &#8222;Васил Левски&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-15-03-Vladimir-Zografski-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-15-03-Vladimir-Zografski-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-15-03-Vladimir-Zografski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Влади Зографски закри летния сезон с 32-ро място в Хинценбах, предстои му дипломиране в НСА &#8222;Васил Левски&#8220;" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/vladi-zografski-zakri-letniya-sezon-s-32-ro-myasto-v-hintsenbah-predstoi-mu-diplomirane-v-nsa-vasil-levski/" rel="bookmark" title="Влади Зографски закри летния сезон с 32-ро място в Хинценбах, предстои му дипломиране в НСА &#8222;Васил Левски&#8220;">Влади Зографски закри летния сезон с 32-ро място в Хинценбах, предстои&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59d7e93007f6a" data-td_block_id="td_uid_31_59d7e93007f6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_59d7e93007f6a" data-td_block_id="td_uid_31_59d7e93007f6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_59d7e9300b647_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_36_59d7e9300b647"><script>var block_td_uid_36_59d7e9300b647 = new tdBlock();
block_td_uid_36_59d7e9300b647.id = "td_uid_36_59d7e9300b647";
block_td_uid_36_59d7e9300b647.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_36_59d7e9300b647_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_59d7e9300b647_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_59d7e9300b647.td_column_number = "3";
block_td_uid_36_59d7e9300b647.block_type = "td_block_mega_menu";
block_td_uid_36_59d7e9300b647.post_count = "4";
block_td_uid_36_59d7e9300b647.found_posts = "1597";
block_td_uid_36_59d7e9300b647.header_color = "";
block_td_uid_36_59d7e9300b647.ajax_pagination_infinite_stop = "";
block_td_uid_36_59d7e9300b647.max_num_pages = "400";
tdBlocksArray.push(block_td_uid_36_59d7e9300b647);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_59d7e9300b647" id="td_uid_37_59d7e9300c0ac" data-td_block_id="td_uid_36_59d7e9300b647" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_36_59d7e9300b647" id="td_uid_38_59d7e9300c160" data-td_block_id="td_uid_36_59d7e9300b647" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_36_59d7e9300b647" id="td_uid_39_59d7e9300c240" data-td_block_id="td_uid_36_59d7e9300b647" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_36_59d7e9300b647 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/334653444333/" rel="bookmark" title="Борисов събра висшия консултативен борд, представи проекта на програма на Българското председателство"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/12-04-Borisov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/12-04-Borisov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/12-04-Borisov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Борисов събра висшия консултативен борд, представи проекта на програма на Българското председателство" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/334653444333/" rel="bookmark" title="Борисов събра висшия консултативен борд, представи проекта на програма на Българското председателство">Борисов събра висшия консултативен борд, представи проекта на програма на Българското&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/34634364364364364/" rel="bookmark" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/34634364364364364/" rel="bookmark" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област">Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/324653346532235325523523/" rel="bookmark" title="Двама нападнаха и биха полицай в Пазарджик, задържаха ги"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Двама нападнаха и биха полицай в Пазарджик, задържаха ги" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/324653346532235325523523/" rel="bookmark" title="Двама нападнаха и биха полицай в Пазарджик, задържаха ги">Двама нападнаха и биха полицай в Пазарджик, задържаха ги</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/235523523235235523/" rel="bookmark" title="Ограничават употребата на наргилета, спешно се кове нов закон"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/12-02-Nikolai-Petrov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/12-02-Nikolai-Petrov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/12-02-Nikolai-Petrov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ограничават употребата на наргилета, спешно се кове нов закон" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/235523523235235523/" rel="bookmark" title="Ограничават употребата на наргилета, спешно се кове нов закон">Ограничават употребата на наргилета, спешно се кове нов закон</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_59d7e9300b647" data-td_block_id="td_uid_36_59d7e9300b647"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_59d7e9300b647" data-td_block_id="td_uid_36_59d7e9300b647"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_59d7e9300df94_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_40_59d7e9300df94"><script>var block_td_uid_40_59d7e9300df94 = new tdBlock();
block_td_uid_40_59d7e9300df94.id = "td_uid_40_59d7e9300df94";
block_td_uid_40_59d7e9300df94.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_40_59d7e9300df94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_59d7e9300df94_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_59d7e9300df94.td_column_number = "3";
block_td_uid_40_59d7e9300df94.block_type = "td_block_mega_menu";
block_td_uid_40_59d7e9300df94.post_count = "5";
block_td_uid_40_59d7e9300df94.found_posts = "241";
block_td_uid_40_59d7e9300df94.header_color = "";
block_td_uid_40_59d7e9300df94.ajax_pagination_infinite_stop = "";
block_td_uid_40_59d7e9300df94.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_40_59d7e9300df94);
</script><div id=td_uid_40_59d7e9300df94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/6346336436434344444/" rel="bookmark" title="След съвместна проверка от ЮЗДП категорични: Служители на предприятието не препродават дърва, предназначена за населението в с. Крайници"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/02-010-2-MARIA-HRISTOVA--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/02-010-2-MARIA-HRISTOVA--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/02-010-2-MARIA-HRISTOVA--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="След съвместна проверка от ЮЗДП категорични: Служители на предприятието не препродават дърва, предназначена за населението в с. Крайници" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/6346336436434344444/" rel="bookmark" title="След съвместна проверка от ЮЗДП категорични: Служители на предприятието не препродават дърва, предназначена за населението в с. Крайници">След съвместна проверка от ЮЗДП категорични: Служители на предприятието не препродават&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/%d0%b2%d0%be%d0%b4%d0%be%d1%81%d0%bd%d0%b0%d0%b1%d0%b4%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f-%d0%b5%d0%be%d0%be/" rel="bookmark" title="“ВОДОСНАБДЯВАНЕ  И  КАНАЛИЗАЦИЯ” ЕООД – БЛАГОЕВГРАД"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/%d0%b2%d0%be%d0%b4%d0%be%d1%81%d0%bd%d0%b0%d0%b1%d0%b4%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f-%d0%b5%d0%be%d0%be/" rel="bookmark" title="“ВОДОСНАБДЯВАНЕ  И  КАНАЛИЗАЦИЯ” ЕООД – БЛАГОЕВГРАД">“ВОДОСНАБДЯВАНЕ И КАНАЛИЗАЦИЯ” ЕООД – БЛАГОЕВГРАД</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d0%b8-%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8/" rel="bookmark" title="Уважаеми клиенти,"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/CEZ-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/CEZ-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/CEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Уважаеми клиенти," /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d0%b8-%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8/" rel="bookmark" title="Уважаеми клиенти,">Уважаеми клиенти,</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0-7/" rel="bookmark" title="Планови прекъсвания на тока в Югозападна България"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/CEZ-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/CEZ-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/CEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Планови прекъсвания на тока в Югозападна България" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0-7/" rel="bookmark" title="Планови прекъсвания на тока в Югозападна България">Планови прекъсвания на тока в Югозападна България</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/%d1%81%d1%82%d0%b5%d1%84%d0%b0%d0%bd-%d1%88%d0%b0%d1%80%d0%bb%d0%be%d0%bf%d0%be%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b8%d0%bc%d0%b0-%d0%bd%d1%83%d0%b6%d0%b4%d0%b0-%d0%be%d1%82/" rel="bookmark" title="Стефан Шарлопов: България има нужда от кинезитерапевти, физиотерапевти, готвачи, сервитьори, строителни работници и др"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-300x205.jpg 300w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-696x477.jpg 696w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-613x420.jpg 613w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov.jpg 730w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Стефан Шарлопов: България има нужда от кинезитерапевти, физиотерапевти, готвачи, сервитьори, строителни работници и др" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/%d1%81%d1%82%d0%b5%d1%84%d0%b0%d0%bd-%d1%88%d0%b0%d1%80%d0%bb%d0%be%d0%bf%d0%be%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b8%d0%bc%d0%b0-%d0%bd%d1%83%d0%b6%d0%b4%d0%b0-%d0%be%d1%82/" rel="bookmark" title="Стефан Шарлопов: България има нужда от кинезитерапевти, физиотерапевти, готвачи, сервитьори, строителни работници и др">Стефан Шарлопов: България има нужда от кинезитерапевти, физиотерапевти, готвачи, сервитьори, строителни&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_59d7e9300df94" data-td_block_id="td_uid_40_59d7e9300df94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_59d7e9300df94" data-td_block_id="td_uid_40_59d7e9300df94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_59d7e9301117c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_41_59d7e9301117c"><script>var block_td_uid_41_59d7e9301117c = new tdBlock();
block_td_uid_41_59d7e9301117c.id = "td_uid_41_59d7e9301117c";
block_td_uid_41_59d7e9301117c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_41_59d7e9301117c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_59d7e9301117c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_59d7e9301117c.td_column_number = "3";
block_td_uid_41_59d7e9301117c.block_type = "td_block_mega_menu";
block_td_uid_41_59d7e9301117c.post_count = "5";
block_td_uid_41_59d7e9301117c.found_posts = "53";
block_td_uid_41_59d7e9301117c.header_color = "";
block_td_uid_41_59d7e9301117c.ajax_pagination_infinite_stop = "";
block_td_uid_41_59d7e9301117c.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_41_59d7e9301117c);
</script><div id=td_uid_41_59d7e9301117c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/31/fenovete-na-ferari-poshturyaha-novoto-ferrari-portofino-razviva-319-kmch-bumti-s-3-9-litrov-v8-dvigatel/" rel="bookmark" title="Феновете на ферари пощуряха! Новото Ferrari Portofino развива 319 км/ч, бумти с 3.9-литров V8 двигател"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/137-09-04-2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/137-09-04-2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/137-09-04-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Феновете на ферари пощуряха! Новото Ferrari Portofino развива 319 км/ч, бумти с 3.9-литров V8 двигател" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/31/fenovete-na-ferari-poshturyaha-novoto-ferrari-portofino-razviva-319-kmch-bumti-s-3-9-litrov-v8-dvigatel/" rel="bookmark" title="Феновете на ферари пощуряха! Новото Ferrari Portofino развива 319 км/ч, бумти с 3.9-литров V8 двигател">Феновете на ферари пощуряха! Новото Ferrari Portofino развива 319 км/ч, бумти&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/29/prodavat-unikalna-lada-za-32-580-lv-teglyat-ya-162-konya/" rel="bookmark" title="Продават уникална лада за 32 580 лв., теглят я 162 коня"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/135-09-04-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/135-09-04-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/135-09-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Продават уникална лада за 32 580 лв., теглят я 162 коня" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/29/prodavat-unikalna-lada-za-32-580-lv-teglyat-ya-162-konya/" rel="bookmark" title="Продават уникална лада за 32 580 лв., теглят я 162 коня">Продават уникална лада за 32 580 лв., теглят я 162 коня</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/24/volkswagen-predstavi-suv-za-20-hil/" rel="bookmark" title="Volkswagen представи SUV за 20 хил."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/132-09-05-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/132-09-05-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/132-09-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volkswagen представи SUV за 20 хил." /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/24/volkswagen-predstavi-suv-za-20-hil/" rel="bookmark" title="Volkswagen представи SUV за 20 хил.">Volkswagen представи SUV за 20 хил.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/20/bivshiyat-shef-na-magistralna-politsiya-aleksandar-aleksandrov-pokaza-minikupara-si-pred-4000-dushi-na-parviya-retroparad-v-dupnitsa-krasavitsa-%e2%84%961-ot-prints-i-printsesa-na-sveta/" rel="bookmark" title="Бившият шеф на Магистрална полиция Александър Александров показа миникупъра си пред 4000 души на първия ретропарад в Дупница, красавица №1 от „Принц и принцеса на света” Моника Стоянова се щракна с автомобилите"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/128-03-01--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/128-03-01--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/128-03-01--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Бившият шеф на Магистрална полиция Александър Александров показа миникупъра си пред 4000 души на първия ретропарад в Дупница, красавица №1 от „Принц и принцеса на света” Моника Стоянова се щракна с автомобилите" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/20/bivshiyat-shef-na-magistralna-politsiya-aleksandar-aleksandrov-pokaza-minikupara-si-pred-4000-dushi-na-parviya-retroparad-v-dupnitsa-krasavitsa-%e2%84%961-ot-prints-i-printsesa-na-sveta/" rel="bookmark" title="Бившият шеф на Магистрална полиция Александър Александров показа миникупъра си пред 4000 души на първия ретропарад в Дупница, красавица №1 от „Принц и принцеса на света” Моника Стоянова се щракна с автомобилите">Бившият шеф на Магистрална полиция Александър Александров показа миникупъра си пред&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/20/obshtinski-savetnik-ot-bsp-podkara-porachkov-rolls-royce-za-700-000-lv-porachal-da-izpishat-i-na-sedalkite-imeto-mu/" rel="bookmark" title="Общински съветник от БСП подкара поръчков Rolls-Royce за 700 000 лв., поръчал да изпишат и на седалките името му"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/128-12-04-Benkov-rols-rois-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/128-12-04-Benkov-rols-rois-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/128-12-04-Benkov-rols-rois-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/08/128-12-04-Benkov-rols-rois-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Общински съветник от БСП подкара поръчков Rolls-Royce за 700 000 лв., поръчал да изпишат и на седалките името му" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/20/obshtinski-savetnik-ot-bsp-podkara-porachkov-rolls-royce-za-700-000-lv-porachal-da-izpishat-i-na-sedalkite-imeto-mu/" rel="bookmark" title="Общински съветник от БСП подкара поръчков Rolls-Royce за 700 000 лв., поръчал да изпишат и на седалките името му">Общински съветник от БСП подкара поръчков Rolls-Royce за 700 000 лв.,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_59d7e9301117c" data-td_block_id="td_uid_41_59d7e9301117c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_59d7e9301117c" data-td_block_id="td_uid_41_59d7e9301117c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="търсене" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-228421" class="post-228421 post type-post status-publish format-standard has-post-thumbnail hentry category-25" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://viaranews.com/">начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в Новини" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">
<span itemprop="name">Новини</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в България" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">
<span itemprop="name">България</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Двама нападнаха и биха полицай в Пазарджик, задържаха ги</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a></li><li class="entry-category"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Двама нападнаха и биха полицай в Пазарджик, задържаха ги</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T19:53:04+00:00">октомври 6, 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-228421">34</span></div> <div class="td-post-comments"><a href="http://viaranews.com/2017/10/06/324653346532235325523523/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani.jpg" data-caption=""><img width="620" height="607" class="entry-thumb td-modal-image" src="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani.jpg 620w, http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani-300x294.jpg 300w, http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani-429x420.jpg 429w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="12-03-Zadarjani" /></a></div>
<p>&nbsp;</p>
<p><em>Двамата биячи са задържани</em></p>
<p>&nbsp;</p>
<p>Двама мъже са задържани в полицията в Пазарджик, след като нападнали и били полицай, съобщиха от Областната дирекция на МВР.</p>
<p>Инцидентът е станал около 4 ч. в четвъртък. Полицейски автопатрул извършвал проверки на автомобили в централната част на Пазарджик, когато към униформените се приближили 53-годишният Михаил М. и 27-годишния Николай К.</p>
<p>Двамата мъже започнали да се заяждат с полицаите, да ги обиждат и приканват да преустановят работата си. Това накарало единия от служителите на МВР да поиска документите им за самоличност.</p>
<p>Вместо да се подчинят на разпореждането, мъжете започнали да псуват и ругаят, след което нападнали и нанесли множество удари по тялото на полицая. Незабавно на мястото пристигнали допълнителни полицейски екипи, които задържали нападателите. На пострадалия полицейски служител е оказана медицинска помощ. Той е с видими наранявания, синини и охлузвания по тялото.</p>
<p>След намесата и на други полицейски екипи двамата биячи били задържани и отведени в районното управление с белезници. Образувано е досъдебно производство.</p>
<div class="fcbk_share"><div class="fcbk_button">
<a href="https://www.facebook.com/" target="_blank">
<img src="http://viaranews.com/wp-content/plugins/facebook-button-plugin/images/standard-facebook-ico.png" alt="Fb-Button" />
</a>
</div><div class="fcbk_like"><fb:like href="http://viaranews.com/2017/10/06/324653346532235325523523/" action="like" colorscheme="light" layout="button_count" share="true"></fb:like></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>предишна статия</span><a href="http://viaranews.com/2017/10/06/235523523235235523/">Ограничават употребата на наргилета, спешно се кове нов закон</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следваща статия</span><a href="http://viaranews.com/2017/10/06/34634364364364364/">Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://viaranews.com/author/lpavlova/">Петър Димитров</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Петър Димитров"></span><meta itemprop="datePublished" content="2017-10-06T19:53:04+00:00"><meta itemprop="dateModified" content="2017-10-06T19:53:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://viaranews.com/2017/10/06/324653346532235325523523/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png"></span><meta itemprop="name" content="Вяра"></span><meta itemprop="headline " content="Двама нападнаха и биха полицай в Пазарджик, задържаха ги"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="607"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ВАШИЯТ КОМЕНТАР <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/06/324653346532235325523523/#respond" style="display:none;">Отказване на отговора</a></small></h3> <form action="http://viaranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="име:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="имейл:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="уебсайт:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикувайте коментар" /> <input type='hidden' name='comment_post_ID' value='228421' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_2 td_block_widget td_uid_43_59d7e93018fd0_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_59d7e93018fd0"><script>var block_td_uid_43_59d7e93018fd0 = new tdBlock();
block_td_uid_43_59d7e93018fd0.id = "td_uid_43_59d7e93018fd0";
block_td_uid_43_59d7e93018fd0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1259","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_59d7e93018fd0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_59d7e93018fd0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_59d7e93018fd0.td_column_number = "1";
block_td_uid_43_59d7e93018fd0.block_type = "td_block_2";
block_td_uid_43_59d7e93018fd0.post_count = "5";
block_td_uid_43_59d7e93018fd0.found_posts = "1104";
block_td_uid_43_59d7e93018fd0.header_color = "";
block_td_uid_43_59d7e93018fd0.ajax_pagination_infinite_stop = "";
block_td_uid_43_59d7e93018fd0.max_num_pages = "221";
tdBlocksArray.push(block_td_uid_43_59d7e93018fd0);
</script><div class="td-block-title-wrap"></div><div id=td_uid_43_59d7e93018fd0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/457745445455455555/" rel="bookmark" title="10 вещи лица разпита кюстендилският съд за делото за убийството на Николай Радев &#8211; Отвертката"><img width="324" height="160" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/01-02-karastoqanovi-copy-324x160.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/01-02-karastoqanovi-copy-324x160.jpg 324w, http://viaranews.com/wp-content/uploads/2017/10/01-02-karastoqanovi-copy-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="10 вещи лица разпита кюстендилският съд за делото за убийството на Николай Радев &#8211; Отвертката" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/457745445455455555/" rel="bookmark" title="10 вещи лица разпита кюстендилският съд за делото за убийството на Николай Радев &#8211; Отвертката">10 вещи лица разпита кюстендилският съд за делото за убийството на...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://viaranews.com/author/lpavlova/">Петър Димитров</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T19:15:09+00:00">октомври 6, 2017</time></span> <div class="td-module-comments"><a href="http://viaranews.com/2017/10/06/457745445455455555/#respond">0</a></div> </div>
<div class="td-excerpt">
С разпит на 10 вещи лица продължи днес делото за убийството на Николай Радев-Отвертката в Дупница. Обвиняеми по него са Владимир Карастоянов и синовете... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/246346346346346463346/" rel="bookmark" title="Министър Каракачанов и кметът Камбитов припомниха славни моменти от историята на Освобождението на Горна Джумая и Пиринския край, тържествена заря-проверка бе кулминацията на честванията"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/01-02-1-407-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/01-02-1-407-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/10/01-02-1-407-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/01-02-1-407-534x376.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Министър Каракачанов и кметът Камбитов припомниха славни моменти от историята на Освобождението на Горна Джумая и Пиринския край, тържествена заря-проверка бе кулминацията на честванията" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/246346346346346463346/" rel="bookmark" title="Министър Каракачанов и кметът Камбитов припомниха славни моменти от историята на Освобождението на Горна Джумая и Пиринския край, тържествена заря-проверка бе кулминацията на честванията">Министър Каракачанов и кметът Камбитов припомниха славни моменти от историята на...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T19:13:47+00:00">октомври 6, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/347634654645444444/" rel="bookmark" title="На тържествена сесия в Благоевград кметът Атанас Камбитов връчи награди за „Личност на годината“"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/01-03-DSC_0028-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/01-03-DSC_0028-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/10/01-03-DSC_0028-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="На тържествена сесия в Благоевград кметът Атанас Камбитов връчи награди за „Личност на годината“" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/347634654645444444/" rel="bookmark" title="На тържествена сесия в Благоевград кметът Атанас Камбитов връчи награди за „Личност на годината“">На тържествена сесия в Благоевград кметът Атанас Камбитов връчи награди за...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T19:09:44+00:00">октомври 6, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/3463463452325353252343445/" rel="bookmark" title="Община Дупница дава по 1 500 лв. за инвитро на 12-те двойки, подали документи"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/01-05-krum-milev-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/01-05-krum-milev-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/10/01-05-krum-milev-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Община Дупница дава по 1 500 лв. за инвитро на 12-те двойки, подали документи" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/3463463452325353252343445/" rel="bookmark" title="Община Дупница дава по 1 500 лв. за инвитро на 12-те двойки, подали документи">Община Дупница дава по 1 500 лв. за инвитро на 12-те двойки,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T19:05:32+00:00">октомври 6, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/343463346634364364634/" rel="bookmark" title="Откриха мъртъв велосипедист на пътя край село Места"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/01-06-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/01-06-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/10/01-06-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Откриха мъртъв велосипедист на пътя край село Места" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/343463346634364364634/" rel="bookmark" title="Откриха мъртъв велосипедист на пътя край село Места">Откриха мъртъв велосипедист на пътя край село Места</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T19:03:26+00:00">октомври 6, 2017</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_8 widget widget_valutni_kursove"><h4 class="td-block-title"><span>Валутни курсове</span></h4><table border="0"><tr><td align="right">1&nbsp;</td><td>&nbsp;CHF</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.70472 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;EUR</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.95583 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;GBP</td><td>&nbsp;=&nbsp;</td><td>&nbsp;2.18443 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;USD</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.67065 лв</td></tr></table></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_59d7e9301ecb5_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_45_59d7e9301ecb5"><script>var block_td_uid_45_59d7e9301ecb5 = new tdBlock();
block_td_uid_45_59d7e9301ecb5.id = "td_uid_45_59d7e9301ecb5";
block_td_uid_45_59d7e9301ecb5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_45_59d7e9301ecb5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_59d7e9301ecb5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_59d7e9301ecb5.td_column_number = "3";
block_td_uid_45_59d7e9301ecb5.block_type = "td_block_mega_menu";
block_td_uid_45_59d7e9301ecb5.post_count = "4";
block_td_uid_45_59d7e9301ecb5.found_posts = "5141";
block_td_uid_45_59d7e9301ecb5.header_color = "";
block_td_uid_45_59d7e9301ecb5.ajax_pagination_infinite_stop = "";
block_td_uid_45_59d7e9301ecb5.max_num_pages = "1286";
tdBlocksArray.push(block_td_uid_45_59d7e9301ecb5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_46_59d7e9301f562" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_47_59d7e9301f61f" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_48_59d7e9301f715" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_49_59d7e9301f7e9" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_50_59d7e9301f8bc" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_51_59d7e9301f98c" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_52_59d7e9301fa62" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_53_59d7e9301fb37" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_54_59d7e9301fc0f" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_55_59d7e9301fcde" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_56_59d7e9301fdab" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_57_59d7e9301fe7f" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_58_59d7e9301ff4f" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_59_59d7e9302001b" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_60_59d7e930200e8" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_61_59d7e930201b4" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_62_59d7e93020283" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_45_59d7e9301ecb5" id="td_uid_63_59d7e93020356" data-td_block_id="td_uid_45_59d7e9301ecb5" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_45_59d7e9301ecb5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/34634364364364364/" rel="bookmark" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/34634364364364364/" rel="bookmark" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област">Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/23665232353233333/" rel="bookmark" title="Иззеха 2,7 кила канабис от дупничанин"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/05/90-12-01-BG-politsia-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/05/90-12-01-BG-politsia-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/05/90-12-01-BG-politsia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Иззеха 2,7 кила канабис от дупничанин" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/23665232353233333/" rel="bookmark" title="Иззеха 2,7 кила канабис от дупничанин">Иззеха 2,7 кила канабис от дупничанин</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/34634663434663634/" rel="bookmark" title="Полицията в Кюстендил арестува 56-годишен македонец, шофирал пиян"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" class="td-post-category">Кюстендил</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/34634663434663634/" rel="bookmark" title="Полицията в Кюстендил арестува 56-годишен македонец, шофирал пиян">Полицията в Кюстендил арестува 56-годишен македонец, шофирал пиян</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/346343443344334/" rel="bookmark" title="Полицаи хванаха кюстендилец, откраднал мобифон"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/06/policiq1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/06/policiq1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/06/policiq1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Полицаи хванаха кюстендилец, откраднал мобифон" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" class="td-post-category">Кюстендил</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/346343443344334/" rel="bookmark" title="Полицаи хванаха кюстендилец, откраднал мобифон">Полицаи хванаха кюстендилец, откраднал мобифон</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_59d7e9301ecb5" data-td_block_id="td_uid_45_59d7e9301ecb5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_59d7e9301ecb5" data-td_block_id="td_uid_45_59d7e9301ecb5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_59d7e93021e16_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_64_59d7e93021e16"><script>var block_td_uid_64_59d7e93021e16 = new tdBlock();
block_td_uid_64_59d7e93021e16.id = "td_uid_64_59d7e93021e16";
block_td_uid_64_59d7e93021e16.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_64_59d7e93021e16_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_59d7e93021e16_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_59d7e93021e16.td_column_number = "3";
block_td_uid_64_59d7e93021e16.block_type = "td_block_mega_menu";
block_td_uid_64_59d7e93021e16.post_count = "4";
block_td_uid_64_59d7e93021e16.found_posts = "427";
block_td_uid_64_59d7e93021e16.header_color = "";
block_td_uid_64_59d7e93021e16.ajax_pagination_infinite_stop = "";
block_td_uid_64_59d7e93021e16.max_num_pages = "107";
tdBlocksArray.push(block_td_uid_64_59d7e93021e16);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_59d7e93021e16" id="td_uid_65_59d7e93022547" data-td_block_id="td_uid_64_59d7e93021e16" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_64_59d7e93021e16" id="td_uid_66_59d7e930225f5" data-td_block_id="td_uid_64_59d7e93021e16" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_64_59d7e93021e16" id="td_uid_67_59d7e930226ce" data-td_block_id="td_uid_64_59d7e93021e16" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_64_59d7e93021e16" id="td_uid_68_59d7e930227a1" data-td_block_id="td_uid_64_59d7e93021e16" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_64_59d7e93021e16" id="td_uid_69_59d7e93022871" data-td_block_id="td_uid_64_59d7e93021e16" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_64_59d7e93021e16" id="td_uid_70_59d7e93022943" data-td_block_id="td_uid_64_59d7e93021e16" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_64_59d7e93021e16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/lud-ekshan-shef-petrov-kam-futbolista-daniel-zlatkov-ot-blagoevgrad-shte-te-zakolya-ey-tuk-shte-te-otvorya-kato-agne/" rel="bookmark" title="Луд екшън! Шеф Петров към футболиста Даниел Златков от Благоевград: Ще те заколя, ей тук! Ще те отворя като агне"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-09-01-2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-09-01-2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-09-01-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Луд екшън! Шеф Петров към футболиста Даниел Златков от Благоевград: Ще те заколя, ей тук! Ще те отворя като агне" /></a></div> <a href="http://viaranews.com/category/%d0%b7%d0%b2%d0%b5%d0%b7%d0%b4%d0%b8/" class="td-post-category">Звезди</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/lud-ekshan-shef-petrov-kam-futbolista-daniel-zlatkov-ot-blagoevgrad-shte-te-zakolya-ey-tuk-shte-te-otvorya-kato-agne/" rel="bookmark" title="Луд екшън! Шеф Петров към футболиста Даниел Златков от Благоевград: Ще те заколя, ей тук! Ще те отворя като агне">Луд екшън! Шеф Петров към футболиста Даниел Златков от Благоевград: Ще&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/dupnichaninat-d-r-stoycho-katsarov-skandalite-s-pochinali-bolni-sa-rezultat-na-reformite-na-moskov-bolnitsite-ne-iskat-da-obsluzhvat-patsienti-za-da-ne-trupat-razhodi/" rel="bookmark" title="Дупничанинът д-р Стойчо Кацаров: Скандалите с починали болни са резултат на реформите на Москов, болниците не искат да обслужват пациенти, за да не трупат разходи"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-09-02-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-09-02-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-09-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Дупничанинът д-р Стойчо Кацаров: Скандалите с починали болни са резултат на реформите на Москов, болниците не искат да обслужват пациенти, за да не трупат разходи" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/dupnichaninat-d-r-stoycho-katsarov-skandalite-s-pochinali-bolni-sa-rezultat-na-reformite-na-moskov-bolnitsite-ne-iskat-da-obsluzhvat-patsienti-za-da-ne-trupat-razhodi/" rel="bookmark" title="Дупничанинът д-р Стойчо Кацаров: Скандалите с починали болни са резултат на реформите на Москов, болниците не искат да обслужват пациенти, за да не трупат разходи">Дупничанинът д-р Стойчо Кацаров: Скандалите с починали болни са резултат на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/04/atanas-kambitov/" rel="bookmark" title="Уважаеми жители и гости на Благоевград,"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/06/104-02-00kambitov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/06/104-02-00kambitov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/06/104-02-00kambitov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Уважаеми жители и гости на Благоевград," /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/04/atanas-kambitov/" rel="bookmark" title="Уважаеми жители и гости на Благоевград,">Уважаеми жители и гости на Благоевград,</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/03/deputatat-ot-gerb-ivaylo-konstantinov-dupnitsa-shte-ima-meditsinski-kolezh-tragediya-e-che-ne-se-sazdade-vik-asotsiatsiya-taka-golemite-gradove-shte-poemat-tezhestta-v-skoka-na-tsenata/" rel="bookmark" title=" Депутатът от ГЕРБ Ивайло Константинов: Дупница ще има медицински колеж, трагедия е, че не се създаде ВиК асоциация, така големите градове ще поемат тежестта в скока на цената на водата в по-малките"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/159-01-06-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/159-01-06-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/159-01-06-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title=" Депутатът от ГЕРБ Ивайло Константинов: Дупница ще има медицински колеж, трагедия е, че не се създаде ВиК асоциация, така големите градове ще поемат тежестта в скока на цената на водата в по-малките" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/03/deputatat-ot-gerb-ivaylo-konstantinov-dupnitsa-shte-ima-meditsinski-kolezh-tragediya-e-che-ne-se-sazdade-vik-asotsiatsiya-taka-golemite-gradove-shte-poemat-tezhestta-v-skoka-na-tsenata/" rel="bookmark" title=" Депутатът от ГЕРБ Ивайло Константинов: Дупница ще има медицински колеж, трагедия е, че не се създаде ВиК асоциация, така големите градове ще поемат тежестта в скока на цената на водата в по-малките"> Депутатът от ГЕРБ Ивайло Константинов: Дупница ще има медицински колеж, трагедия е,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_59d7e93021e16" data-td_block_id="td_uid_64_59d7e93021e16"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_59d7e93021e16" data-td_block_id="td_uid_64_59d7e93021e16"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_71_59d7e93024770_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_71_59d7e93024770"><script>var block_td_uid_71_59d7e93024770 = new tdBlock();
block_td_uid_71_59d7e93024770.id = "td_uid_71_59d7e93024770";
block_td_uid_71_59d7e93024770.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_71_59d7e93024770_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_59d7e93024770_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_71_59d7e93024770.td_column_number = "3";
block_td_uid_71_59d7e93024770.block_type = "td_block_mega_menu";
block_td_uid_71_59d7e93024770.post_count = "4";
block_td_uid_71_59d7e93024770.found_posts = "387";
block_td_uid_71_59d7e93024770.header_color = "";
block_td_uid_71_59d7e93024770.ajax_pagination_infinite_stop = "";
block_td_uid_71_59d7e93024770.max_num_pages = "97";
tdBlocksArray.push(block_td_uid_71_59d7e93024770);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_71_59d7e93024770" id="td_uid_72_59d7e93024dfd" data-td_block_id="td_uid_71_59d7e93024770" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_71_59d7e93024770" id="td_uid_73_59d7e93024ea7" data-td_block_id="td_uid_71_59d7e93024770" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_71_59d7e93024770 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/%d0%ba%d0%b0%d1%82%d0%be-%d0%b4%d0%b2%d0%b5-%d0%ba%d0%b0%d0%bf%d0%ba%d0%b8-%d0%b2%d0%be%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bc-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/" rel="bookmark" title="Като две капки вода: Зам.-кметът на Благоевград Христина Шопова двойничка на първата дама на Америка, приликата с Мелания Тръмп &#8211; поразителна"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/5555555555555-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/5555555555555-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/5555555555555-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Като две капки вода: Зам.-кметът на Благоевград Христина Шопова двойничка на първата дама на Америка, приликата с Мелания Тръмп &#8211; поразителна" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/%d0%ba%d0%b0%d1%82%d0%be-%d0%b4%d0%b2%d0%b5-%d0%ba%d0%b0%d0%bf%d0%ba%d0%b8-%d0%b2%d0%be%d0%b4%d0%b0-%d0%b7%d0%b0%d0%bc-%d0%ba%d0%bc%d0%b5%d1%82%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%b0%d0%b3/" rel="bookmark" title="Като две капки вода: Зам.-кметът на Благоевград Христина Шопова двойничка на първата дама на Америка, приликата с Мелания Тръмп &#8211; поразителна">Като две капки вода: Зам.-кметът на Благоевград Христина Шопова двойничка на първата&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/5-valka-i-prase-padnaha-v-simitliyskoto-selo-brezhani-krasimir-ivanchev-momcheta-vie-ste-shampionite-na-2017-a/" rel="bookmark" title="5 вълка и прасе паднаха в симитлийското село Брежани, Красимир Иванчев: Момчета, вие сте шампионите на 2017-а"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-24-02-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-24-02-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-24-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5 вълка и прасе паднаха в симитлийското село Брежани, Красимир Иванчев: Момчета, вие сте шампионите на 2017-а" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/5-valka-i-prase-padnaha-v-simitliyskoto-selo-brezhani-krasimir-ivanchev-momcheta-vie-ste-shampionite-na-2017-a/" rel="bookmark" title="5 вълка и прасе паднаха в симитлийското село Брежани, Красимир Иванчев: Момчета, вие сте шампионите на 2017-а">5 вълка и прасе паднаха в симитлийското село Брежани, Красимир Иванчев:&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/04/biznesdamata-silviya-sekulova-ot-dupnitsa-gushka-vtoro-bebe-s-tatkoto-krastiha-momichentseto-elizabet/" rel="bookmark" title="Бизнесдамата Силвия Секулова от Дупница гушка второ бебе, с таткото кръстиха момиченцето Елизабет"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/160-24-01-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/160-24-01-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/160-24-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Бизнесдамата Силвия Секулова от Дупница гушка второ бебе, с таткото кръстиха момиченцето Елизабет" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/04/biznesdamata-silviya-sekulova-ot-dupnitsa-gushka-vtoro-bebe-s-tatkoto-krastiha-momichentseto-elizabet/" rel="bookmark" title="Бизнесдамата Силвия Секулова от Дупница гушка второ бебе, с таткото кръстиха момиченцето Елизабет">Бизнесдамата Силвия Секулова от Дупница гушка второ бебе, с таткото кръстиха момиченцето&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/04/vasil-petrov-ot-petrich-si-vze-bulka-sakrovishte/" rel="bookmark" title="Васил Петров от Петрич си взе булка съкровище"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/160-24-02-2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/160-24-02-2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/160-24-02-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Васил Петров от Петрич си взе булка съкровище" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/04/vasil-petrov-ot-petrich-si-vze-bulka-sakrovishte/" rel="bookmark" title="Васил Петров от Петрич си взе булка съкровище">Васил Петров от Петрич си взе булка съкровище</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_59d7e93024770" data-td_block_id="td_uid_71_59d7e93024770"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_59d7e93024770" data-td_block_id="td_uid_71_59d7e93024770"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_59d7e93026bb1_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_74_59d7e93026bb1"><script>var block_td_uid_74_59d7e93026bb1 = new tdBlock();
block_td_uid_74_59d7e93026bb1.id = "td_uid_74_59d7e93026bb1";
block_td_uid_74_59d7e93026bb1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_74_59d7e93026bb1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_59d7e93026bb1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_74_59d7e93026bb1.td_column_number = "3";
block_td_uid_74_59d7e93026bb1.block_type = "td_block_mega_menu";
block_td_uid_74_59d7e93026bb1.post_count = "4";
block_td_uid_74_59d7e93026bb1.found_posts = "819";
block_td_uid_74_59d7e93026bb1.header_color = "";
block_td_uid_74_59d7e93026bb1.ajax_pagination_infinite_stop = "";
block_td_uid_74_59d7e93026bb1.max_num_pages = "205";
tdBlocksArray.push(block_td_uid_74_59d7e93026bb1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_59d7e93026bb1" id="td_uid_75_59d7e93027216" data-td_block_id="td_uid_74_59d7e93026bb1" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_74_59d7e93026bb1" id="td_uid_76_59d7e930272c1" data-td_block_id="td_uid_74_59d7e93026bb1" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_74_59d7e93026bb1" id="td_uid_77_59d7e930273a9" data-td_block_id="td_uid_74_59d7e93026bb1" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_74_59d7e93026bb1" id="td_uid_78_59d7e93027486" data-td_block_id="td_uid_74_59d7e93026bb1" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_74_59d7e93026bb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/36436346343434663/" rel="bookmark" title="„Беласица” излиза без трима титуляри срещу „Миньор” в Коларово"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/15-04-Zlatinski-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/15-04-Zlatinski-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/15-04-Zlatinski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Беласица” излиза без трима титуляри срещу „Миньор” в Коларово" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/36436346343434663/" rel="bookmark" title="„Беласица” излиза без трима титуляри срещу „Миньор” в Коларово">„Беласица” излиза без трима титуляри срещу „Миньор” в Коларово</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/dispecherat-v-amerika-dimitar-stoykov-ot-dupnitsa-stana-trenyor-v-shkola-na-barselona-zayavi-sledvashtiyat-mesi-mozhe-da-e-ot-chikago/" rel="bookmark" title="Диспечерът в Америка Димитър Стойков от Дупница стана треньор в школа на „Барселона”, заяви: Следващият Меси може да е от Чикаго"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-01-10--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-01-10--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-01-10--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Диспечерът в Америка Димитър Стойков от Дупница стана треньор в школа на „Барселона”, заяви: Следващият Меси може да е от Чикаго" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/dispecherat-v-amerika-dimitar-stoykov-ot-dupnitsa-stana-trenyor-v-shkola-na-barselona-zayavi-sledvashtiyat-mesi-mozhe-da-e-ot-chikago/" rel="bookmark" title="Диспечерът в Америка Димитър Стойков от Дупница стана треньор в школа на „Барселона”, заяви: Следващият Меси може да е от Чикаго">Диспечерът в Америка Димитър Стойков от Дупница стана треньор в школа&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/liliya-tsvetkova-i-hristian-stanimirov-sa-%e2%84%961-na-traditsionniya-turnir-po-tenis-na-kort-za-lyubiteli-kyustendil-oupan/" rel="bookmark" title="Лилия Цветкова и Христиан Станимиров са №1 на традиционния турнир по тенис на корт за любители &#8222;Кюстендил оупън&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-15-01-1_tenis-na-kort_K-l-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-15-01-1_tenis-na-kort_K-l-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-15-01-1_tenis-na-kort_K-l-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лилия Цветкова и Христиан Станимиров са №1 на традиционния турнир по тенис на корт за любители &#8222;Кюстендил оупън&#8220;" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/liliya-tsvetkova-i-hristian-stanimirov-sa-%e2%84%961-na-traditsionniya-turnir-po-tenis-na-kort-za-lyubiteli-kyustendil-oupan/" rel="bookmark" title="Лилия Цветкова и Христиан Станимиров са №1 на традиционния турнир по тенис на корт за любители &#8222;Кюстендил оупън&#8220;">Лилия Цветкова и Христиан Станимиров са №1 на традиционния турнир по&#8230;</a></h3> </div>
</div>
 </div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/05/vladi-zografski-zakri-letniya-sezon-s-32-ro-myasto-v-hintsenbah-predstoi-mu-diplomirane-v-nsa-vasil-levski/" rel="bookmark" title="Влади Зографски закри летния сезон с 32-ро място в Хинценбах, предстои му дипломиране в НСА &#8222;Васил Левски&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/161-15-03-Vladimir-Zografski-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/161-15-03-Vladimir-Zografski-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/161-15-03-Vladimir-Zografski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Влади Зографски закри летния сезон с 32-ро място в Хинценбах, предстои му дипломиране в НСА &#8222;Васил Левски&#8220;" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/05/vladi-zografski-zakri-letniya-sezon-s-32-ro-myasto-v-hintsenbah-predstoi-mu-diplomirane-v-nsa-vasil-levski/" rel="bookmark" title="Влади Зографски закри летния сезон с 32-ро място в Хинценбах, предстои му дипломиране в НСА &#8222;Васил Левски&#8220;">Влади Зографски закри летния сезон с 32-ро място в Хинценбах, предстои&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_59d7e93026bb1" data-td_block_id="td_uid_74_59d7e93026bb1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_74_59d7e93026bb1" data-td_block_id="td_uid_74_59d7e93026bb1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_79_59d7e93029110_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_79_59d7e93029110"><script>var block_td_uid_79_59d7e93029110 = new tdBlock();
block_td_uid_79_59d7e93029110.id = "td_uid_79_59d7e93029110";
block_td_uid_79_59d7e93029110.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_79_59d7e93029110_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_59d7e93029110_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_79_59d7e93029110.td_column_number = "3";
block_td_uid_79_59d7e93029110.block_type = "td_block_mega_menu";
block_td_uid_79_59d7e93029110.post_count = "4";
block_td_uid_79_59d7e93029110.found_posts = "1597";
block_td_uid_79_59d7e93029110.header_color = "";
block_td_uid_79_59d7e93029110.ajax_pagination_infinite_stop = "";
block_td_uid_79_59d7e93029110.max_num_pages = "400";
tdBlocksArray.push(block_td_uid_79_59d7e93029110);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_79_59d7e93029110" id="td_uid_80_59d7e9302976d" data-td_block_id="td_uid_79_59d7e93029110" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_79_59d7e93029110" id="td_uid_81_59d7e93029822" data-td_block_id="td_uid_79_59d7e93029110" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_79_59d7e93029110" id="td_uid_82_59d7e93029907" data-td_block_id="td_uid_79_59d7e93029110" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_79_59d7e93029110 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/334653444333/" rel="bookmark" title="Борисов събра висшия консултативен борд, представи проекта на програма на Българското председателство"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/12-04-Borisov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/12-04-Borisov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/12-04-Borisov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Борисов събра висшия консултативен борд, представи проекта на програма на Българското председателство" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/334653444333/" rel="bookmark" title="Борисов събра висшия консултативен борд, представи проекта на програма на Българското председателство">Борисов събра висшия консултативен борд, представи проекта на програма на Българското&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/34634364364364364/" rel="bookmark" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/03-0111_2_UVCL5nl.jpg.720x420_q85_box-431048812988_crop_detail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/34634364364364364/" rel="bookmark" title="Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София област">Германските прокурори посетиха Софийската окръжна прокуратура и Административен съд &#8211; София&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/324653346532235325523523/" rel="bookmark" title="Двама нападнаха и биха полицай в Пазарджик, задържаха ги"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/12-03-Zadarjani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Двама нападнаха и биха полицай в Пазарджик, задържаха ги" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/324653346532235325523523/" rel="bookmark" title="Двама нападнаха и биха полицай в Пазарджик, задържаха ги">Двама нападнаха и биха полицай в Пазарджик, задържаха ги</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/235523523235235523/" rel="bookmark" title="Ограничават употребата на наргилета, спешно се кове нов закон"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/12-02-Nikolai-Petrov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/12-02-Nikolai-Petrov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/12-02-Nikolai-Petrov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ограничават употребата на наргилета, спешно се кове нов закон" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/235523523235235523/" rel="bookmark" title="Ограничават употребата на наргилета, спешно се кове нов закон">Ограничават употребата на наргилета, спешно се кове нов закон</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_59d7e93029110" data-td_block_id="td_uid_79_59d7e93029110"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_79_59d7e93029110" data-td_block_id="td_uid_79_59d7e93029110"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_83_59d7e9302b260_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_83_59d7e9302b260"><script>var block_td_uid_83_59d7e9302b260 = new tdBlock();
block_td_uid_83_59d7e9302b260.id = "td_uid_83_59d7e9302b260";
block_td_uid_83_59d7e9302b260.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_83_59d7e9302b260_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_83_59d7e9302b260_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_83_59d7e9302b260.td_column_number = "3";
block_td_uid_83_59d7e9302b260.block_type = "td_block_mega_menu";
block_td_uid_83_59d7e9302b260.post_count = "5";
block_td_uid_83_59d7e9302b260.found_posts = "241";
block_td_uid_83_59d7e9302b260.header_color = "";
block_td_uid_83_59d7e9302b260.ajax_pagination_infinite_stop = "";
block_td_uid_83_59d7e9302b260.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_83_59d7e9302b260);
</script><div id=td_uid_83_59d7e9302b260 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/6346336436434344444/" rel="bookmark" title="След съвместна проверка от ЮЗДП категорични: Служители на предприятието не препродават дърва, предназначена за населението в с. Крайници"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/02-010-2-MARIA-HRISTOVA--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/02-010-2-MARIA-HRISTOVA--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/02-010-2-MARIA-HRISTOVA--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="След съвместна проверка от ЮЗДП категорични: Служители на предприятието не препродават дърва, предназначена за населението в с. Крайници" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/6346336436434344444/" rel="bookmark" title="След съвместна проверка от ЮЗДП категорични: Служители на предприятието не препродават дърва, предназначена за населението в с. Крайници">След съвместна проверка от ЮЗДП категорични: Служители на предприятието не препродават&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/%d0%b2%d0%be%d0%b4%d0%be%d1%81%d0%bd%d0%b0%d0%b1%d0%b4%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f-%d0%b5%d0%be%d0%be/" rel="bookmark" title="“ВОДОСНАБДЯВАНЕ  И  КАНАЛИЗАЦИЯ” ЕООД – БЛАГОЕВГРАД"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt="" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/%d0%b2%d0%be%d0%b4%d0%be%d1%81%d0%bd%d0%b0%d0%b1%d0%b4%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b0%d0%bb%d0%b8%d0%b7%d0%b0%d1%86%d0%b8%d1%8f-%d0%b5%d0%be%d0%be/" rel="bookmark" title="“ВОДОСНАБДЯВАНЕ  И  КАНАЛИЗАЦИЯ” ЕООД – БЛАГОЕВГРАД">“ВОДОСНАБДЯВАНЕ И КАНАЛИЗАЦИЯ” ЕООД – БЛАГОЕВГРАД</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d0%b8-%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8/" rel="bookmark" title="Уважаеми клиенти,"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/CEZ-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/CEZ-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/CEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Уважаеми клиенти," /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d0%b8-%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8/" rel="bookmark" title="Уважаеми клиенти,">Уважаеми клиенти,</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0-7/" rel="bookmark" title="Планови прекъсвания на тока в Югозападна България"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/CEZ-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/CEZ-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/CEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Планови прекъсвания на тока в Югозападна България" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/%d0%bf%d0%bb%d0%b0%d0%bd%d0%be%d0%b2%d0%b8-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0-%d1%82%d0%be%d0%ba%d0%b0-%d0%b2-%d1%8e%d0%b3%d0%be%d0%b7%d0%b0%d0%bf%d0%b0-7/" rel="bookmark" title="Планови прекъсвания на тока в Югозападна България">Планови прекъсвания на тока в Югозападна България</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/06/%d1%81%d1%82%d0%b5%d1%84%d0%b0%d0%bd-%d1%88%d0%b0%d1%80%d0%bb%d0%be%d0%bf%d0%be%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b8%d0%bc%d0%b0-%d0%bd%d1%83%d0%b6%d0%b4%d0%b0-%d0%be%d1%82/" rel="bookmark" title="Стефан Шарлопов: България има нужда от кинезитерапевти, физиотерапевти, готвачи, сервитьори, строителни работници и др"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-300x205.jpg 300w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-696x477.jpg 696w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov-613x420.jpg 613w, http://viaranews.com/wp-content/uploads/2017/07/1501044902-sharlopov.jpg 730w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Стефан Шарлопов: България има нужда от кинезитерапевти, физиотерапевти, готвачи, сервитьори, строителни работници и др" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/06/%d1%81%d1%82%d0%b5%d1%84%d0%b0%d0%bd-%d1%88%d0%b0%d1%80%d0%bb%d0%be%d0%bf%d0%be%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%b8%d0%bc%d0%b0-%d0%bd%d1%83%d0%b6%d0%b4%d0%b0-%d0%be%d1%82/" rel="bookmark" title="Стефан Шарлопов: България има нужда от кинезитерапевти, физиотерапевти, готвачи, сервитьори, строителни работници и др">Стефан Шарлопов: България има нужда от кинезитерапевти, физиотерапевти, готвачи, сервитьори, строителни&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_83_59d7e9302b260" data-td_block_id="td_uid_83_59d7e9302b260"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_83_59d7e9302b260" data-td_block_id="td_uid_83_59d7e9302b260"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_84_59d7e9302d84d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_84_59d7e9302d84d"><script>var block_td_uid_84_59d7e9302d84d = new tdBlock();
block_td_uid_84_59d7e9302d84d.id = "td_uid_84_59d7e9302d84d";
block_td_uid_84_59d7e9302d84d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_84_59d7e9302d84d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_84_59d7e9302d84d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_84_59d7e9302d84d.td_column_number = "3";
block_td_uid_84_59d7e9302d84d.block_type = "td_block_mega_menu";
block_td_uid_84_59d7e9302d84d.post_count = "5";
block_td_uid_84_59d7e9302d84d.found_posts = "53";
block_td_uid_84_59d7e9302d84d.header_color = "";
block_td_uid_84_59d7e9302d84d.ajax_pagination_infinite_stop = "";
block_td_uid_84_59d7e9302d84d.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_84_59d7e9302d84d);
</script><div id=td_uid_84_59d7e9302d84d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/31/fenovete-na-ferari-poshturyaha-novoto-ferrari-portofino-razviva-319-kmch-bumti-s-3-9-litrov-v8-dvigatel/" rel="bookmark" title="Феновете на ферари пощуряха! Новото Ferrari Portofino развива 319 км/ч, бумти с 3.9-литров V8 двигател"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/137-09-04-2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/137-09-04-2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/137-09-04-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Феновете на ферари пощуряха! Новото Ferrari Portofino развива 319 км/ч, бумти с 3.9-литров V8 двигател" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/31/fenovete-na-ferari-poshturyaha-novoto-ferrari-portofino-razviva-319-kmch-bumti-s-3-9-litrov-v8-dvigatel/" rel="bookmark" title="Феновете на ферари пощуряха! Новото Ferrari Portofino развива 319 км/ч, бумти с 3.9-литров V8 двигател">Феновете на ферари пощуряха! Новото Ferrari Portofino развива 319 км/ч, бумти&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/29/prodavat-unikalna-lada-za-32-580-lv-teglyat-ya-162-konya/" rel="bookmark" title="Продават уникална лада за 32 580 лв., теглят я 162 коня"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/135-09-04-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/135-09-04-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/135-09-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Продават уникална лада за 32 580 лв., теглят я 162 коня" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/29/prodavat-unikalna-lada-za-32-580-lv-teglyat-ya-162-konya/" rel="bookmark" title="Продават уникална лада за 32 580 лв., теглят я 162 коня">Продават уникална лада за 32 580 лв., теглят я 162 коня</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/24/volkswagen-predstavi-suv-za-20-hil/" rel="bookmark" title="Volkswagen представи SUV за 20 хил."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/132-09-05-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/132-09-05-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/132-09-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volkswagen представи SUV за 20 хил." /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/24/volkswagen-predstavi-suv-za-20-hil/" rel="bookmark" title="Volkswagen представи SUV за 20 хил.">Volkswagen представи SUV за 20 хил.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/20/bivshiyat-shef-na-magistralna-politsiya-aleksandar-aleksandrov-pokaza-minikupara-si-pred-4000-dushi-na-parviya-retroparad-v-dupnitsa-krasavitsa-%e2%84%961-ot-prints-i-printsesa-na-sveta/" rel="bookmark" title="Бившият шеф на Магистрална полиция Александър Александров показа миникупъра си пред 4000 души на първия ретропарад в Дупница, красавица №1 от „Принц и принцеса на света” Моника Стоянова се щракна с автомобилите"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/128-03-01--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/128-03-01--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/128-03-01--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Бившият шеф на Магистрална полиция Александър Александров показа миникупъра си пред 4000 души на първия ретропарад в Дупница, красавица №1 от „Принц и принцеса на света” Моника Стоянова се щракна с автомобилите" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/20/bivshiyat-shef-na-magistralna-politsiya-aleksandar-aleksandrov-pokaza-minikupara-si-pred-4000-dushi-na-parviya-retroparad-v-dupnitsa-krasavitsa-%e2%84%961-ot-prints-i-printsesa-na-sveta/" rel="bookmark" title="Бившият шеф на Магистрална полиция Александър Александров показа миникупъра си пред 4000 души на първия ретропарад в Дупница, красавица №1 от „Принц и принцеса на света” Моника Стоянова се щракна с автомобилите">Бившият шеф на Магистрална полиция Александър Александров показа миникупъра си пред&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/08/20/obshtinski-savetnik-ot-bsp-podkara-porachkov-rolls-royce-za-700-000-lv-porachal-da-izpishat-i-na-sedalkite-imeto-mu/" rel="bookmark" title="Общински съветник от БСП подкара поръчков Rolls-Royce за 700 000 лв., поръчал да изпишат и на седалките името му"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/08/128-12-04-Benkov-rols-rois-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/08/128-12-04-Benkov-rols-rois-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/08/128-12-04-Benkov-rols-rois-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/08/128-12-04-Benkov-rols-rois-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Общински съветник от БСП подкара поръчков Rolls-Royce за 700 000 лв., поръчал да изпишат и на седалките името му" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/08/20/obshtinski-savetnik-ot-bsp-podkara-porachkov-rolls-royce-za-700-000-lv-porachal-da-izpishat-i-na-sedalkite-imeto-mu/" rel="bookmark" title="Общински съветник от БСП подкара поръчков Rolls-Royce за 700 000 лв., поръчал да изпишат и на седалките името му">Общински съветник от БСП подкара поръчков Rolls-Royce за 700 000 лв.,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_84_59d7e9302d84d" data-td_block_id="td_uid_84_59d7e9302d84d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_84_59d7e9302d84d" data-td_block_id="td_uid_84_59d7e9302d84d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
<div class="state-fb-pop-up">
<div class="state-fb-pop-up-close">
<img src="http://viaranews.com/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
</div>
<div class="state-fb-pop-up-wrap">
<div class="fb-page" data-href="https://www.facebook.com/ВЯРА-Информационен-всекидневник-на-Югозападна-България-305785516193236" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore">
<blockquote cite="https://www.facebook.com/ВЯРА-Информационен-всекидневник-на-Югозападна-България-305785516193236">
<a href="https://www.facebook.com/ВЯРА-Информационен-всекидневник-на-Югозападна-България-305785516193236">ВяраНюз</a>
</blockquote>
</div>
</div>
</div> </div>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="drag-wrapper drag-wrapper-right">
<div data-drag="data-drag" class="thing">
<div class="circle facebook-messenger-avatar facebook-messenger-avatar-type0">
<img class="facebook-messenger-avatar" src="http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg" />
</div>
<div class="content">
<div class="inside">
<div class="fb-page" data-width="310" data-height="310" data-href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/" data-hide-cover="false" data-tabs="messages" data-small-header="true" data-show-facepile="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/"><a href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/">Loading...</a></blockquote></div></div>
</div>
</div>
</div>
<div class="magnet-zone">
<div class="magnet"></div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#td_uid_3_58ffa80c49d6e{display:none;}

#td_uid_43_59483afcdcf07{display:none;}
.td-related-right{display:none;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"10","fbpage":"\u0412\u042f\u0420\u0410-\u0418\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u0435\u043d-\u0432\u0441\u0435\u043a\u0438\u0434\u043d\u0435\u0432\u043d\u0438\u043a-\u043d\u0430-\u042e\u0433\u043e\u0437\u0430\u043f\u0430\u0434\u043d\u0430-\u0411\u044a\u043b\u0433\u0430\u0440\u0438\u044f-305785516193236"};
/* ]]> */
</script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/popup.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/jquery.event.move.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/rebound.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/index.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/customize-preview-main.js?ver=4.7.6'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0414\u0443\u043f\u043d\u0438\u0446\u0430","api_location":"Dupnitsa","api_language":"bg","today_icon":"clear-sky-n","today_icon_text":"\u044f\u0441\u043d\u043e \u043d\u0435\u0431\u0435","today_temp":[11,51.8],"today_humidity":76,"today_wind_speed":[6.7,4.2],"today_min":[11,51.8],"today_max":[11,51.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1507370400,"day_temp":[7,44],"day_name":"\u0441\u0431","owm_day_index":1},{"timestamp":1507456800,"day_temp":[5,40],"day_name":"\u043d\u0434","owm_day_index":2},{"timestamp":1507543200,"day_temp":[9,48],"day_name":"\u043f\u043d","owm_day_index":3},{"timestamp":1507629600,"day_temp":[14,58],"day_name":"\u0432\u0442","owm_day_index":4},{"timestamp":1507716000,"day_temp":[16,60],"day_name":"\u0441\u0440","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://viaranews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://viaranews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
