<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG"> <!--<![endif]-->
<head>
<script>
(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-488574851630');
tx('pageview');
</script>
<title>Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки | Вяра</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://viaranews.com/xmlrpc.php" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582.jpg" /><link rel="icon" type="image/png" href="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://viaranews.com/wp-content/uploads/2017/04/logoV-3-300x89.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка" href="http://viaranews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари" href="http://viaranews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари на Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки" href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viaranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fcbk_stylesheet-css' href='http://viaranews.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://viaranews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://viaranews.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/messenger.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://viaranews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viaranews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viaranews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title=' „Стил”-на Коледа в Дупница! Бизнесменът Бицов заля магазина си с хитови ранички, модни чанти и страхотни ботуши' href='http://viaranews.com/2017/11/28/stil-na-koleda-v-dupnitsa-biznesmenat-bitsov-zalya-magazina-si-s-hitovi-ranichki-modni-chanti-i-strahotni-botushi/' />
<link rel='next' title='Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови две победи на домашния турнир' href='http://viaranews.com/2017/11/28/mazhkiyat-tim-na-klub-kyustendil-po-tenis-na-masa-s-novi-dve-pobedi-na-domashniya-turnir/' />
<meta name="generator" content="WordPress 4.7.7" />
<link rel="canonical" href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/" />
<link rel='shortlink' href='http://viaranews.com/?p=235812' />
<link rel="alternate" type="application/json+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2017%2F11%2F28%2Fzvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2017%2F11%2F28%2Fzvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki%2F&#038;format=xml" />
<meta property="og:title" content="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки" />
<meta property="og:site_name" content="Вяра" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-300x213.jpg" /> <style type="text/css">

        .chatHead{
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) center center no-repeat;
            background-size: 50% auto;
        }
        .drag-wrapper .thing .circle {
            background: #0075FF;
        }
        .nj-facebook-messenger {
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) 15px center no-repeat;
            background-size: auto 55%;
            padding: 8px 15px;
            color: #fff !important;
            border-radius: 3px;
            padding-left: 40px;
            display: inline-block;
            margin-top: 5px;
        }
        .send-app a {
            background: #0075FF        }
        .nj-facebook-messenger:hover {
            opacity: 0.8;
        }

    </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://viaranews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<style type="text/css" id="wp-custom-css">
			/*
Тук се добавя ваш собствен CSS.

За повече подробности натиснете иконата за помощ по-горе.
*/



.td-related-right{
display:none !important;
}
.td-post-author-name{display:none;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-235812 single-format-standard zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki global-block-template-8 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu" class="td-mobile-main-menu"><li id="menu-item-204848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li id="menu-item-204875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></li>
</ul>
</li>
<li id="menu-item-204876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></li>
</ul>
</li>
<li id="menu-item-204877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></li>
</ul>
</li>
<li id="menu-item-204878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></li>
</ul>
</li>
<li id="menu-item-204882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></li>
</ul>
</li>
<li id="menu-item-204883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li>
<li id="menu-item-205279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>търсене</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons shower-rain-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Дупница</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
29.11.2017 02:36:35
</div>
</div>
<div class="menu-top-container"><ul id="menu-viaratopmenu" class="top-header-menu"><li id="menu-item-205054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-205054"><a href="http://viaranews.com/kontakti/">РЕДАКЦИЯ</a></li>
<li id="menu-item-205051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205051"><a href="http://viaranews.com/obiavi/">ПРОДАЖБИ- РАБОТА</a></li>
<li id="menu-item-208222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208222"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li id="menu-item-205242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205242"><a href="http://viaranews.com/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">РЕКЛАМА</a></li>
<li id="menu-item-205933" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-205933"><a href="http://old.viaranews.com">VIARANEWS</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
<span class="td-visual-hidden">Вяра</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.union-ivkoni.com/" target="_blank"><img src="http://viaranews.com/wp-content/uploads/2017/05/lll.jpg" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" src="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" alt="Вяра" title="Новините на западна България" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
</a>
</div>
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a1e011330819_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_2_5a1e011330819"><script>var block_td_uid_2_5a1e011330819 = new tdBlock();
block_td_uid_2_5a1e011330819.id = "td_uid_2_5a1e011330819";
block_td_uid_2_5a1e011330819.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_2_5a1e011330819_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a1e011330819_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a1e011330819.td_column_number = "3";
block_td_uid_2_5a1e011330819.block_type = "td_block_mega_menu";
block_td_uid_2_5a1e011330819.post_count = "4";
block_td_uid_2_5a1e011330819.found_posts = "6330";
block_td_uid_2_5a1e011330819.header_color = "";
block_td_uid_2_5a1e011330819.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a1e011330819.max_num_pages = "1583";
tdBlocksArray.push(block_td_uid_2_5a1e011330819);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_3_5a1e011331769" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_4_5a1e01133182e" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_5_5a1e011331910" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_6_5a1e0113319ea" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_7_5a1e011331ac2" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_8_5a1e011331b9d" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_9_5a1e011331c84" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_10_5a1e011331d56" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_11_5a1e011331e27" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_12_5a1e011331ef7" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_13_5a1e011331fe8" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_14_5a1e0113320bf" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_15_5a1e01133218d" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_16_5a1e01133225b" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_17_5a1e011332329" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_18_5a1e0113323fa" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_19_5a1e0113324cb" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_2_5a1e011330819" id="td_uid_20_5a1e011332599" data-td_block_id="td_uid_2_5a1e011330819" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_2_5a1e011330819 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/g-angelski-oglavi-grupata-na-gerb-v-obs-petrich-izbraha-snezhana-gizdova-gergana-tapanska-i-kiril-penkov-za-sadebni-zasedateli/" rel="bookmark" title="Г. Ангелски оглави групата на ГЕРБ в ОбС – Петрич, избраха Снежана Гиздова, Гергана Тапанска и Кирил Пенков за съдебни заседатели"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-04-80-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-04-80-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-04-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Г. Ангелски оглави групата на ГЕРБ в ОбС – Петрич, избраха Снежана Гиздова, Гергана Тапанска и Кирил Пенков за съдебни заседатели" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" class="td-post-category">Петрич</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/g-angelski-oglavi-grupata-na-gerb-v-obs-petrich-izbraha-snezhana-gizdova-gergana-tapanska-i-kiril-penkov-za-sadebni-zasedateli/" rel="bookmark" title="Г. Ангелски оглави групата на ГЕРБ в ОбС – Петрич, избраха Снежана Гиздова, Гергана Тапанска и Кирил Пенков за съдебни заседатели">Г. Ангелски оглави групата на ГЕРБ в ОбС – Петрич, избраха&#8230;</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/letyashto-pave-na-kosam-da-razmazhe-glavata-na-veronika-chakarova-v-dupnitsa-polomi-magazina-y/" rel="bookmark" title="Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница, поломи магазина й"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-01-521-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-01-521-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-01-01-521-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница, поломи магазина й" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/letyashto-pave-na-kosam-da-razmazhe-glavata-na-veronika-chakarova-v-dupnitsa-polomi-magazina-y/" rel="bookmark" title="Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница, поломи магазина й">Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/aleksandra-i-daniel-petkanovi-prodavat-kartofi/" rel="bookmark" title="Александра и Даниел Петканови продават картофи"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-09-03-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-09-03-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-09-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Александра и Даниел Петканови продават картофи" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/aleksandra-i-daniel-petkanovi-prodavat-kartofi/" rel="bookmark" title="Александра и Даниел Петканови продават картофи">Александра и Даниел Петканови продават картофи</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/s-600-000-lv-sanirat-sgradata-na-bolnitsata-v-petrich-d-r-ivan-delchev-se-vrashta-15-g-sled-kato-napusna-hirurgiyata/" rel="bookmark" title="С 600 000 лв. санират сградата на болницата в Петрич, д-р Иван Делчев се връща 15 г. след като напусна хирургията"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-03-05-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-03-05-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-03-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="С 600 000 лв. санират сградата на болницата в Петрич, д-р Иван Делчев се връща 15 г. след като напусна хирургията" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" class="td-post-category">Петрич</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/s-600-000-lv-sanirat-sgradata-na-bolnitsata-v-petrich-d-r-ivan-delchev-se-vrashta-15-g-sled-kato-napusna-hirurgiyata/" rel="bookmark" title="С 600 000 лв. санират сградата на болницата в Петрич, д-р Иван Делчев се връща 15 г. след като напусна хирургията">С 600 000 лв. санират сградата на болницата в Петрич, д-р Иван&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a1e011330819" data-td_block_id="td_uid_2_5a1e011330819"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a1e011330819" data-td_block_id="td_uid_2_5a1e011330819"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a1e011334f7c_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_21_5a1e011334f7c"><script>var block_td_uid_21_5a1e011334f7c = new tdBlock();
block_td_uid_21_5a1e011334f7c.id = "td_uid_21_5a1e011334f7c";
block_td_uid_21_5a1e011334f7c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_21_5a1e011334f7c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a1e011334f7c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a1e011334f7c.td_column_number = "3";
block_td_uid_21_5a1e011334f7c.block_type = "td_block_mega_menu";
block_td_uid_21_5a1e011334f7c.post_count = "4";
block_td_uid_21_5a1e011334f7c.found_posts = "494";
block_td_uid_21_5a1e011334f7c.header_color = "";
block_td_uid_21_5a1e011334f7c.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a1e011334f7c.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_21_5a1e011334f7c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5a1e011334f7c" id="td_uid_22_5a1e011335b3b" data-td_block_id="td_uid_21_5a1e011334f7c" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_21_5a1e011334f7c" id="td_uid_23_5a1e011335bee" data-td_block_id="td_uid_21_5a1e011334f7c" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_21_5a1e011334f7c" id="td_uid_24_5a1e011335cca" data-td_block_id="td_uid_21_5a1e011334f7c" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_21_5a1e011334f7c" id="td_uid_25_5a1e011335da5" data-td_block_id="td_uid_21_5a1e011334f7c" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_21_5a1e011334f7c" id="td_uid_26_5a1e011335e7a" data-td_block_id="td_uid_21_5a1e011334f7c" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_21_5a1e011334f7c" id="td_uid_27_5a1e011335f4a" data-td_block_id="td_uid_21_5a1e011334f7c" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_21_5a1e011334f7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/15-neshta-koito-sa-zabraneni-v-severna-koreya/" rel="bookmark" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! "><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! " /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/" class="td-post-category">ЛЮБОПИТНО</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/15-neshta-koito-sa-zabraneni-v-severna-koreya/" rel="bookmark" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! ">15 неща, които са ЗАБРАНЕНИ в Северна Корея! </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/izvestniyat-aktyor-dmitriy-nagiev-shtastieto-e-kogato-prosto-se-chuvstvash-spokoen/" rel="bookmark" title="Известният актьор Дмитрий Нагиев: Щастието е, когато просто се чувстваш спокоен"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-09-02-3-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-09-02-3-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-09-02-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Известният актьор Дмитрий Нагиев: Щастието е, когато просто се чувстваш спокоен" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/" class="td-post-category">ЛЮБОПИТНО</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/izvestniyat-aktyor-dmitriy-nagiev-shtastieto-e-kogato-prosto-se-chuvstvash-spokoen/" rel="bookmark" title="Известният актьор Дмитрий Нагиев: Щастието е, когато просто се чувстваш спокоен">Известният актьор Дмитрий Нагиев: Щастието е, когато просто се чувстваш спокоен</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/pleyboy-smeni-vtalenite-zaycheta-s-pishtnata-moli/" rel="bookmark" title="„Плейбой” смени вталените зайчета с пищната Моли"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-09-01-f-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-09-01-f-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-09-01-f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Плейбой” смени вталените зайчета с пищната Моли" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/" class="td-post-category">Мода</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/pleyboy-smeni-vtalenite-zaycheta-s-pishtnata-moli/" rel="bookmark" title="„Плейбой” смени вталените зайчета с пищната Моли">„Плейбой” смени вталените зайчета с пищната Моли</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/taksata-za-detska-gradina-v-dupnitsa-se-vdigna-ot-34-na-40-lv-hranodenat-veche-izliza-2-lv/" rel="bookmark" title="Таксата за детска градина в Дупница се вдигна от 34 на 40 лв., храноденът вече излиза 2 лв."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/198-09-01-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/198-09-01-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/198-09-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Таксата за детска градина в Дупница се вдигна от 34 на 40 лв., храноденът вече излиза 2 лв." /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/taksata-za-detska-gradina-v-dupnitsa-se-vdigna-ot-34-na-40-lv-hranodenat-veche-izliza-2-lv/" rel="bookmark" title="Таксата за детска градина в Дупница се вдигна от 34 на 40 лв., храноденът вече излиза 2 лв.">Таксата за детска градина в Дупница се вдигна от 34 на&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a1e011334f7c" data-td_block_id="td_uid_21_5a1e011334f7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a1e011334f7c" data-td_block_id="td_uid_21_5a1e011334f7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a1e011338627_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_28_5a1e011338627"><script>var block_td_uid_28_5a1e011338627 = new tdBlock();
block_td_uid_28_5a1e011338627.id = "td_uid_28_5a1e011338627";
block_td_uid_28_5a1e011338627.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_28_5a1e011338627_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a1e011338627_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a1e011338627.td_column_number = "3";
block_td_uid_28_5a1e011338627.block_type = "td_block_mega_menu";
block_td_uid_28_5a1e011338627.post_count = "4";
block_td_uid_28_5a1e011338627.found_posts = "513";
block_td_uid_28_5a1e011338627.header_color = "";
block_td_uid_28_5a1e011338627.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a1e011338627.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_28_5a1e011338627);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5a1e011338627" id="td_uid_29_5a1e0113391f1" data-td_block_id="td_uid_28_5a1e011338627" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_28_5a1e011338627" id="td_uid_30_5a1e0113392a2" data-td_block_id="td_uid_28_5a1e011338627" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_28_5a1e011338627 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/slavi-paskalev-ot-dupnitsa-izvadi-s-tserevitsa-10-kilogramov-sharan-ot-ezero-v-kipar/" rel="bookmark" title="Слави Паскалев от Дупница извади с церевица 10-килограмов шаран от езеро в Кипър"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-24-01-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-24-01-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-24-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Слави Паскалев от Дупница извади с церевица 10-килограмов шаран от езеро в Кипър" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/slavi-paskalev-ot-dupnitsa-izvadi-s-tserevitsa-10-kilogramov-sharan-ot-ezero-v-kipar/" rel="bookmark" title="Слави Паскалев от Дупница извади с церевица 10-килограмов шаран от езеро в Кипър">Слави Паскалев от Дупница извади с церевица 10-килограмов шаран от езеро&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/hadzhidimovskite-lovtsi-s-predsedatel-borislav-marvakov-gramnaha-vnushitelen-gligan/" rel="bookmark" title="Хаджидимовските ловци с председател Борислав Марваков гръмнаха внушителен глиган"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-24-02-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-24-02-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-24-02-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Хаджидимовските ловци с председател Борислав Марваков гръмнаха внушителен глиган" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/" class="td-post-category">Гоце Делчев</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/hadzhidimovskite-lovtsi-s-predsedatel-borislav-marvakov-gramnaha-vnushitelen-gligan/" rel="bookmark" title="Хаджидимовските ловци с председател Борислав Марваков гръмнаха внушителен глиган">Хаджидимовските ловци с председател Борислав Марваков гръмнаха внушителен глиган</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/lyubomir-petrov-ot-petrich-i-ani-chotova-si-kazaha-da-gushnaha-se-v-parka-na-sandanski/" rel="bookmark" title="Любомир Петров от Петрич и Ани Чотова си казаха „да”, гушнаха се в парка на Сандански"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-24-03-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-24-03-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-24-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Любомир Петров от Петрич и Ани Чотова си казаха „да”, гушнаха се в парка на Сандански" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/lyubomir-petrov-ot-petrich-i-ani-chotova-si-kazaha-da-gushnaha-se-v-parka-na-sandanski/" rel="bookmark" title="Любомир Петров от Петрич и Ани Чотова си казаха „да”, гушнаха се в парка на Сандански">Любомир Петров от Петрич и Ани Чотова си казаха „да”, гушнаха се&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/aleksandar-chaev-ot-sandanski-hrupka-domashni-prazhki-zakla-praseto/" rel="bookmark" title="Александър Чаев от Сандански хрупка домашни пръжки, закла прасето"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/198-24-01-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/198-24-01-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/198-24-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Александър Чаев от Сандански хрупка домашни пръжки, закла прасето" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/aleksandar-chaev-ot-sandanski-hrupka-domashni-prazhki-zakla-praseto/" rel="bookmark" title="Александър Чаев от Сандански хрупка домашни пръжки, закла прасето">Александър Чаев от Сандански хрупка домашни пръжки, закла прасето</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a1e011338627" data-td_block_id="td_uid_28_5a1e011338627"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a1e011338627" data-td_block_id="td_uid_28_5a1e011338627"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5a1e01133b879_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_31_5a1e01133b879"><script>var block_td_uid_31_5a1e01133b879 = new tdBlock();
block_td_uid_31_5a1e01133b879.id = "td_uid_31_5a1e01133b879";
block_td_uid_31_5a1e01133b879.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_31_5a1e01133b879_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a1e01133b879_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a1e01133b879.td_column_number = "3";
block_td_uid_31_5a1e01133b879.block_type = "td_block_mega_menu";
block_td_uid_31_5a1e01133b879.post_count = "4";
block_td_uid_31_5a1e01133b879.found_posts = "1016";
block_td_uid_31_5a1e01133b879.header_color = "";
block_td_uid_31_5a1e01133b879.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a1e01133b879.max_num_pages = "254";
tdBlocksArray.push(block_td_uid_31_5a1e01133b879);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5a1e01133b879" id="td_uid_32_5a1e01133c658" data-td_block_id="td_uid_31_5a1e01133b879" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_31_5a1e01133b879" id="td_uid_33_5a1e01133c708" data-td_block_id="td_uid_31_5a1e01133b879" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_31_5a1e01133b879" id="td_uid_34_5a1e01133c7e7" data-td_block_id="td_uid_31_5a1e01133b879" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_31_5a1e01133b879" id="td_uid_35_5a1e01133c8bc" data-td_block_id="td_uid_31_5a1e01133b879" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_31_5a1e01133b879 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/samokovetsat-veselin-tsinzov-izprevari-64-ma-sapernitsi-v-ruka-ostana-izvan-top-50/" rel="bookmark" title="Самоковецът Веселин Цинзов изпревари 64-ма съперници в Рука, остана извън топ 50"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-15-03-Vesko-Cinzov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-15-03-Vesko-Cinzov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-15-03-Vesko-Cinzov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Самоковецът Веселин Цинзов изпревари 64-ма съперници в Рука, остана извън топ 50" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/samokovetsat-veselin-tsinzov-izprevari-64-ma-sapernitsi-v-ruka-ostana-izvan-top-50/" rel="bookmark" title="Самоковецът Веселин Цинзов изпревари 64-ма съперници в Рука, остана извън топ 50">Самоковецът Веселин Цинзов изпревари 64-ма съперници в Рука, остана извън топ&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/mazhkiyat-tim-na-klub-kyustendil-po-tenis-na-masa-s-novi-dve-pobedi-na-domashniya-turnir/" rel="bookmark" title="Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови две победи на домашния турнир"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-15-04-1_kiustendil_tenis-na-masa-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-15-04-1_kiustendil_tenis-na-masa-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-15-04-1_kiustendil_tenis-na-masa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови две победи на домашния турнир" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/mazhkiyat-tim-na-klub-kyustendil-po-tenis-na-masa-s-novi-dve-pobedi-na-domashniya-turnir/" rel="bookmark" title="Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови две победи на домашния турнир">Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/" rel="bookmark" title="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/" rel="bookmark" title="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки">Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/pobeda-lishi-avgustin-spasov-ot-medalite-na-svetovnoto-parvenstvo-po-borba-do-23-g/" rel="bookmark" title="Победа лиши Августин Спасов от медалите на световното първенство по борба до 23 г."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-15-01-1_avgustin-spasov-na-sp-v-polsha-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-15-01-1_avgustin-spasov-na-sp-v-polsha-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-15-01-1_avgustin-spasov-na-sp-v-polsha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Победа лиши Августин Спасов от медалите на световното първенство по борба до 23 г." /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/pobeda-lishi-avgustin-spasov-ot-medalite-na-svetovnoto-parvenstvo-po-borba-do-23-g/" rel="bookmark" title="Победа лиши Августин Спасов от медалите на световното първенство по борба до 23 г.">Победа лиши Августин Спасов от медалите на световното първенство по борба&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a1e01133b879" data-td_block_id="td_uid_31_5a1e01133b879"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5a1e01133b879" data-td_block_id="td_uid_31_5a1e01133b879"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5a1e01133eae8_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_36_5a1e01133eae8"><script>var block_td_uid_36_5a1e01133eae8 = new tdBlock();
block_td_uid_36_5a1e01133eae8.id = "td_uid_36_5a1e01133eae8";
block_td_uid_36_5a1e01133eae8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_36_5a1e01133eae8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a1e01133eae8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5a1e01133eae8.td_column_number = "3";
block_td_uid_36_5a1e01133eae8.block_type = "td_block_mega_menu";
block_td_uid_36_5a1e01133eae8.post_count = "4";
block_td_uid_36_5a1e01133eae8.found_posts = "1930";
block_td_uid_36_5a1e01133eae8.header_color = "";
block_td_uid_36_5a1e01133eae8.ajax_pagination_infinite_stop = "";
block_td_uid_36_5a1e01133eae8.max_num_pages = "483";
tdBlocksArray.push(block_td_uid_36_5a1e01133eae8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5a1e01133eae8" id="td_uid_37_5a1e01133f527" data-td_block_id="td_uid_36_5a1e01133eae8" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_36_5a1e01133eae8" id="td_uid_38_5a1e01133f5de" data-td_block_id="td_uid_36_5a1e01133eae8" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_36_5a1e01133eae8" id="td_uid_39_5a1e01133f6c0" data-td_block_id="td_uid_36_5a1e01133eae8" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_36_5a1e01133eae8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/15-neshta-koito-sa-zabraneni-v-severna-koreya/" rel="bookmark" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! "><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! " /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/" class="td-post-category">ЛЮБОПИТНО</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/15-neshta-koito-sa-zabraneni-v-severna-koreya/" rel="bookmark" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! ">15 неща, които са ЗАБРАНЕНИ в Северна Корея! </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/bogatata-sofiya-vodi-pred-bedniya-sliven-s-45-pati-po-visoki-dohodi/" rel="bookmark" title="Богатата София води пред бедния Сливен с 4,5 пъти по-високи доходи"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-13-01-article2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-13-01-article2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-13-01-article2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Богатата София води пред бедния Сливен с 4,5 пъти по-високи доходи" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/bogatata-sofiya-vodi-pred-bedniya-sliven-s-45-pati-po-visoki-dohodi/" rel="bookmark" title="Богатата София води пред бедния Сливен с 4,5 пъти по-високи доходи">Богатата София води пред бедния Сливен с 4,5 пъти по-високи доходи</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/bsp-bori-koruptsiyata-gerb-nishti-privatizatsiyata-narodat-gi-podkrepya/" rel="bookmark" title="БСП бори корупцията, ГЕРБ нищи приватизацията, народът ги подкрепя"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-13-02-cle2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-13-02-cle2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-13-02-cle2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="БСП бори корупцията, ГЕРБ нищи приватизацията, народът ги подкрепя" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/bsp-bori-koruptsiyata-gerb-nishti-privatizatsiyata-narodat-gi-podkrepya/" rel="bookmark" title="БСП бори корупцията, ГЕРБ нищи приватизацията, народът ги подкрепя">БСП бори корупцията, ГЕРБ нищи приватизацията, народът ги подкрепя</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/gerb-vini-ninova-vav-fiksatsiya-tya-iska-bkp-knizhkata-na-borisov/" rel="bookmark" title="ГЕРБ вини Нинова във фиксация, тя иска БКП книжката на Борисов"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-13-03-borisov-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-13-03-borisov-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-13-03-borisov-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ГЕРБ вини Нинова във фиксация, тя иска БКП книжката на Борисов" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a>  </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/gerb-vini-ninova-vav-fiksatsiya-tya-iska-bkp-knizhkata-na-borisov/" rel="bookmark" title="ГЕРБ вини Нинова във фиксация, тя иска БКП книжката на Борисов">ГЕРБ вини Нинова във фиксация, тя иска БКП книжката на Борисов</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5a1e01133eae8" data-td_block_id="td_uid_36_5a1e01133eae8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5a1e01133eae8" data-td_block_id="td_uid_36_5a1e01133eae8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5a1e01134195a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_40_5a1e01134195a"><script>var block_td_uid_40_5a1e01134195a = new tdBlock();
block_td_uid_40_5a1e01134195a.id = "td_uid_40_5a1e01134195a";
block_td_uid_40_5a1e01134195a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_40_5a1e01134195a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5a1e01134195a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5a1e01134195a.td_column_number = "3";
block_td_uid_40_5a1e01134195a.block_type = "td_block_mega_menu";
block_td_uid_40_5a1e01134195a.post_count = "5";
block_td_uid_40_5a1e01134195a.found_posts = "285";
block_td_uid_40_5a1e01134195a.header_color = "";
block_td_uid_40_5a1e01134195a.ajax_pagination_infinite_stop = "";
block_td_uid_40_5a1e01134195a.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_40_5a1e01134195a);
</script><div id=td_uid_40_5a1e01134195a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/222222-2/" rel="bookmark" title="Александър Манолев: България е на пето място в Европа по ръст на износа"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Image_6149204_126-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Image_6149204_126-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Image_6149204_126-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Александър Манолев: България е на пето място в Европа по ръст на износа" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/222222-2/" rel="bookmark" title="Александър Манолев: България е на пето място в Европа по ръст на износа">Александър Манолев: България е на пето място в Европа по ръст&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/tsenite-na-zhilishtata-u-nas-sa-neobyasnimo-visoki/" rel="bookmark" title="Цените на жилищата у нас са необяснимо високи"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/jilishta-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/jilishta-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/jilishta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Цените на жилищата у нас са необяснимо високи" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/tsenite-na-zhilishtata-u-nas-sa-neobyasnimo-visoki/" rel="bookmark" title="Цените на жилищата у нас са необяснимо високи">Цените на жилищата у нас са необяснимо високи</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/26/%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d0%b8-%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8-3/" rel="bookmark" title="Уважаеми клиенти,"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/CEZ-logo-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/CEZ-logo-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/CEZ-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Уважаеми клиенти," /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/" class="td-post-category">Банско</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/26/%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d0%b8-%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8-3/" rel="bookmark" title="Уважаеми клиенти,">Уважаеми клиенти,</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/22/zhivotnovadite-s-nay-mnogo-evrosubsidii-za-investitsii-v-stopanstvata/" rel="bookmark" title="Животновъдите с най-много евросубсидии за инвестиции в стопанствата"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-300x207.jpg 300w, http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-610x420.jpg 610w, http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea.jpg 620w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Животновъдите с най-много евросубсидии за инвестиции в стопанствата" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/22/zhivotnovadite-s-nay-mnogo-evrosubsidii-za-investitsii-v-stopanstvata/" rel="bookmark" title="Животновъдите с най-много евросубсидии за инвестиции в стопанствата">Животновъдите с най-много евросубсидии за инвестиции в стопанствата</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/21/zavod-za-prerabotka-na-zelenchutsi-za-5-821-60391-lv-otvarya-30-rabotni-mesta-v-belishkoto-selo-dagonovo/" rel="bookmark" title="Завод за преработка на зеленчуци за 5 821 603,91 лв. отваря 30 работни места в белишкото село Дагоново"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/194-03-02-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/194-03-02-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/194-03-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Завод за преработка на зеленчуци за 5 821 603,91 лв. отваря 30 работни места в белишкото село Дагоново" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/21/zavod-za-prerabotka-na-zelenchutsi-za-5-821-60391-lv-otvarya-30-rabotni-mesta-v-belishkoto-selo-dagonovo/" rel="bookmark" title="Завод за преработка на зеленчуци за 5 821 603,91 лв. отваря 30 работни места в белишкото село Дагоново">Завод за преработка на зеленчуци за 5 821 603,91 лв. отваря&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5a1e01134195a" data-td_block_id="td_uid_40_5a1e01134195a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5a1e01134195a" data-td_block_id="td_uid_40_5a1e01134195a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5a1e0113450df_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_41_5a1e0113450df"><script>var block_td_uid_41_5a1e0113450df = new tdBlock();
block_td_uid_41_5a1e0113450df.id = "td_uid_41_5a1e0113450df";
block_td_uid_41_5a1e0113450df.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_41_5a1e0113450df_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5a1e0113450df_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5a1e0113450df.td_column_number = "3";
block_td_uid_41_5a1e0113450df.block_type = "td_block_mega_menu";
block_td_uid_41_5a1e0113450df.post_count = "5";
block_td_uid_41_5a1e0113450df.found_posts = "59";
block_td_uid_41_5a1e0113450df.header_color = "";
block_td_uid_41_5a1e0113450df.ajax_pagination_infinite_stop = "";
block_td_uid_41_5a1e0113450df.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_41_5a1e0113450df);
</script><div id=td_uid_41_5a1e0113450df class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/4574575485e6856856/" rel="bookmark" title="S-клас по американски"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Lincoln-Continental-2017-Test-1200x800-6030dec9385e276c-678x381-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Lincoln-Continental-2017-Test-1200x800-6030dec9385e276c-678x381-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Lincoln-Continental-2017-Test-1200x800-6030dec9385e276c-678x381-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-клас по американски" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/4574575485e6856856/" rel="bookmark" title="S-клас по американски">S-клас по американски</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/5684584745745/" rel="bookmark" title="5,7 млн. лева за най-луксозното кабрио на Bentley"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/bentley-grand-convertible-1-3-640x427-c-640x381-218x150.png" srcset="http://viaranews.com/wp-content/uploads/2017/11/bentley-grand-convertible-1-3-640x427-c-640x381-218x150.png 218w, http://viaranews.com/wp-content/uploads/2017/11/bentley-grand-convertible-1-3-640x427-c-640x381-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5,7 млн. лева за най-луксозното кабрио на Bentley" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/5684584745745/" rel="bookmark" title="5,7 млн. лева за най-луксозното кабрио на Bentley">5,7 млн. лева за най-луксозното кабрио на Bentley</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/23/745737363463463463463463463/" rel="bookmark" title="Яка, по-яка, GMC Sierra задвижван от 6,6-литров V8-турбодизелов агрегат с 451 к.с."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/41063_gmc_sie_18_2500_snow-tracks_1_big-678x381-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/41063_gmc_sie_18_2500_snow-tracks_1_big-678x381-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/41063_gmc_sie_18_2500_snow-tracks_1_big-678x381-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Яка, по-яка, GMC Sierra задвижван от 6,6-литров V8-турбодизелов агрегат с 451 к.с." /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/23/745737363463463463463463463/" rel="bookmark" title="Яка, по-яка, GMC Sierra задвижван от 6,6-литров V8-турбодизелов агрегат с 451 к.с.">Яка, по-яка, GMC Sierra задвижван от 6,6-литров V8-турбодизелов агрегат с 451&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/23/56856845/" rel="bookmark" title="VW Amarok печели наградата „Международен пикап за 2018“"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Volkswagen_Amarok-678x381-218x150.png" srcset="http://viaranews.com/wp-content/uploads/2017/11/Volkswagen_Amarok-678x381-218x150.png 218w, http://viaranews.com/wp-content/uploads/2017/11/Volkswagen_Amarok-678x381-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VW Amarok печели наградата „Международен пикап за 2018“" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/23/56856845/" rel="bookmark" title="VW Amarok печели наградата „Международен пикап за 2018“">VW Amarok печели наградата „Международен пикап за 2018“</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/07/koi-sa-nay-populyarnite-koli-v-sveta-i-otdelnite-strani-za-2016-g-balgarite-kupuvat-nay-mnogo-dacia-dokker/" rel="bookmark" title="Кои са най-популярните коли в света и отделните страни за 2016 г., българите купуват най-много Dacia Dokker"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/00099f50ce890e104f202a77d43852ed-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/00099f50ce890e104f202a77d43852ed-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/00099f50ce890e104f202a77d43852ed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кои са най-популярните коли в света и отделните страни за 2016 г., българите купуват най-много Dacia Dokker" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/07/koi-sa-nay-populyarnite-koli-v-sveta-i-otdelnite-strani-za-2016-g-balgarite-kupuvat-nay-mnogo-dacia-dokker/" rel="bookmark" title="Кои са най-популярните коли в света и отделните страни за 2016 г., българите купуват най-много Dacia Dokker">Кои са най-популярните коли в света и отделните страни за 2016&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5a1e0113450df" data-td_block_id="td_uid_41_5a1e0113450df"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5a1e0113450df" data-td_block_id="td_uid_41_5a1e0113450df"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="търсене" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-235812" class="post-235812 post type-post status-publish format-standard has-post-thumbnail hentry category-29 category-19 category-top tag-3405 tag-4262 tag-4264 tag-4261 tag-451 tag-4263 tag-4045 tag-574 tag-607 tag-683 tag-1030 tag-3287" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://viaranews.com/">начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в Регион" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">
<span itemprop="name">Регион</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в Дупница" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">
<span itemprop="name">Дупница</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница,...</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li><li class="entry-category"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a></li><li class="entry-category"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li><li class="entry-category"><a href="http://viaranews.com/category/top/">ТОП</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:20:26+00:00">ноември 28, 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-235812">99</span></div> <div class="td-post-comments"><a href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582.jpg" data-caption=""><img width="620" height="441" class="entry-thumb td-modal-image" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-300x213.jpg 300w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-590x420.jpg 590w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="199-01-03 582" /></a></div>
<p>&nbsp;</p>
<p>Зам.-кметът Крум Милев и ОбС шефът Емил Гущеров не трепнаха от счупените плочки, които летяха из Спортната зала на Дупница.</p>
<figure id="attachment_235817" style="width: 620px" class="wp-caption alignnone"><img class="wp-image-235817 size-full" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-569.jpg" alt="" width="620" height="339" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-569.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-569-300x164.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="wp-caption-text">Зам.-кметът Крум Милев, Иво Ников и председателят на ОбС Емил Гущеров</figcaption></figure>
<p>Атракцията се случи по време на демонстрациите в бойното изкуство кукиуон, които направиха световни звезди пред 2000 души.</p>
<figure id="attachment_235818" style="width: 620px" class="wp-caption alignnone"><img class="wp-image-235818 size-full" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-574.jpg" alt="" width="620" height="583" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-574.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-574-300x282.jpg 300w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-574-447x420.jpg 447w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="wp-caption-text">Световният шампион по таекуондо от Дупница Александър Джорджев</figcaption></figure>
<p><img class="alignnone size-full wp-image-235822" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-588.jpg" alt="" width="620" height="427" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-588.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-588-300x207.jpg 300w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-588-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-588-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-588-610x420.jpg 610w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Световните шампиони гостуваха в Дупница по покана на Българската федерация по таекуондо, посолството на Южна Корея и спортен клуб ”Гладиатор”.</p>
<figure id="attachment_235814" style="width: 620px" class="wp-caption alignnone"><img class="wp-image-235814 size-full" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-563.jpg" alt="" width="620" height="393" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-563.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-563-300x190.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="wp-caption-text">Общинският съветник Йордан Йорданов с внука си Йордан</figcaption></figure>
<p><img class="alignnone size-full wp-image-235813" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-558.jpg" alt="" width="620" height="411" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-558.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-558-300x199.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Официални гости бяха консулът на Република Южна Корея Ким Миън, София Елефтериу от отдел „Култура” към южнокорейското посолство, вицепрезидентът на Българската федерация по таекуондо Димитър Михайлов.</p>
<figure id="attachment_235819" style="width: 620px" class="wp-caption alignnone"><img class="wp-image-235819 size-full" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-575.jpg" alt="" width="620" height="415" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-575.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-575-300x201.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="wp-caption-text">Треньорът Христо Михалчев</figcaption></figure>
<figure id="attachment_235823" style="width: 620px" class="wp-caption alignnone"><img class="wp-image-235823 size-full" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-592.jpg" alt="" width="620" height="396" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-592.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-592-300x192.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="wp-caption-text">Кикбоксьорът Кирил Чакъров следеше демонстрацията</figcaption></figure>
<p>В публиката демострациите бяха аплодирани от съветниците Димитър Крекманов, Йордан Йорданов, Славчо Павлов.</p>
<figure id="attachment_235816" style="width: 620px" class="wp-caption alignnone"><img class="wp-image-235816 size-full" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-565.jpg" alt="" width="620" height="419" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-565.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-565-300x203.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="wp-caption-text">Семейство Костадинови със сина си</figcaption></figure>
<figure id="attachment_235815" style="width: 620px" class="wp-caption alignnone"><img class="wp-image-235815 size-full" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-564.jpg" alt="" width="620" height="649" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-564.jpg 620w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-564-287x300.jpg 287w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-564-401x420.jpg 401w" sizes="(max-width: 620px) 100vw, 620px" /><figcaption class="wp-caption-text">Общинският съветник Славчо Павлов със съпругата и трите си деца</figcaption></figure>
<p>Председателят на спортен клуб „Гладиатор” Иво Ников поднесе плакети на гостите от посолството, а треньорът Христо Михалчев поздрави световния шампион по таекуондо от Дупница Александър Джорджев и благодари на звездите от кукиуон за демонстрацията.</p>
<div class="fcbk_share"><div class="fcbk_button">
<a href="https://www.facebook.com/" target="_blank">
<img src="http://viaranews.com/wp-content/plugins/facebook-button-plugin/images/standard-facebook-ico.png" alt="Fb-Button" />
</a>
</div><div class="fcbk_like"><fb:like href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/" action="like" colorscheme="light" layout="button_count" size="small" share="true"></fb:like></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ТАГОВЕ</span></li><li><a href="http://viaranews.com/tag/%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%8a%d1%80-%d0%b4%d0%b6%d0%be%d1%80%d0%b4%d0%b6%d0%b5%d0%b2/">Александър Джорджев</a></li><li><a href="http://viaranews.com/tag/%d0%b2%d0%b5%d0%bd%d1%86%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d0%bc%d0%b8%d1%85%d0%b0%d0%b9%d0%bb%d0%be%d0%b2/">Венцислав Михайлов</a></li><li><a href="http://viaranews.com/tag/%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%8a%d1%80-%d0%ba%d1%80%d0%b5%d0%ba%d0%bc%d0%b0%d0%bd%d0%be%d0%b2/">Димитър Крекманов</a></li><li><a href="http://viaranews.com/tag/%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%8a%d1%80-%d0%bd%d0%b8%d0%ba%d0%be%d0%bb%d0%be%d0%b2/">Димитър Николов</a></li><li><a href="http://viaranews.com/tag/%d0%b5%d0%bc%d0%b8%d0%bb-%d0%b3%d1%83%d1%89%d0%b5%d1%80%d0%be%d0%b2/">Емил Гущеров</a></li><li><a href="http://viaranews.com/tag/%d0%b8-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8%d0%b5%d0%b2/">и Георги Георгиев</a></li><li><a href="http://viaranews.com/tag/%d0%b8%d0%b2%d0%be-%d0%bd%d0%b8%d0%ba%d0%be%d0%b2/">Иво Ников</a></li><li><a href="http://viaranews.com/tag/%d0%b9%d0%be%d1%80%d0%b4%d0%b0%d0%bd-%d0%b9%d0%be%d1%80%d0%b4%d0%b0%d0%bd%d0%be%d0%b2/">Йордан Йорданов</a></li><li><a href="http://viaranews.com/tag/%d0%ba%d0%b8%d1%80%d0%b8%d0%bb-%d1%87%d0%b0%d0%ba%d1%8a%d1%80%d0%be%d0%b2/">Кирил Чакъров</a></li><li><a href="http://viaranews.com/tag/%d0%ba%d1%80%d1%83%d0%bc-%d0%bc%d0%b8%d0%bb%d0%b5%d0%b2/">Крум Милев</a></li><li><a href="http://viaranews.com/tag/%d1%81%d0%bb%d0%b0%d0%b2%d1%87%d0%be-%d0%bf%d0%b0%d0%b2%d0%bb%d0%be%d0%b2/">Славчо Павлов</a></li><li><a href="http://viaranews.com/tag/%d1%85%d1%80%d0%b8%d1%81%d1%82%d0%be-%d0%bc%d0%b8%d1%85%d0%b0%d0%bb%d1%87%d0%b5%d0%b2/">Христо Михалчев</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>предишна статия</span><a href="http://viaranews.com/2017/11/28/stil-na-koleda-v-dupnitsa-biznesmenat-bitsov-zalya-magazina-si-s-hitovi-ranichki-modni-chanti-i-strahotni-botushi/"> „Стил”-на Коледа в Дупница! Бизнесменът Бицов заля магазина си с хитови ранички, модни чанти и страхотни ботуши</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следваща статия</span><a href="http://viaranews.com/2017/11/28/mazhkiyat-tim-na-klub-kyustendil-po-tenis-na-masa-s-novi-dve-pobedi-na-domashniya-turnir/">Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови две победи на домашния турнир</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://viaranews.com/author/viaranews/">Симеон Петров</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Симеон Петров"></span><meta itemprop="datePublished" content="2017-11-28T20:20:26+00:00"><meta itemprop="dateModified" content="2017-11-28T22:01:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png"></span><meta itemprop="name" content="Вяра"></span><meta itemprop="headline " content="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="441"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_43_5a1e01134dbaa_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_43_5a1e01134dbaa"><script>var block_td_uid_43_5a1e01134dbaa = new tdBlock();
block_td_uid_43_5a1e01134dbaa.id = "td_uid_43_5a1e01134dbaa";
block_td_uid_43_5a1e01134dbaa.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_43_5a1e01134dbaa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a1e01134dbaa_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":235812,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_43_5a1e01134dbaa.td_column_number = "3";
block_td_uid_43_5a1e01134dbaa.block_type = "td_block_related_posts";
block_td_uid_43_5a1e01134dbaa.post_count = "6";
block_td_uid_43_5a1e01134dbaa.found_posts = "15";
block_td_uid_43_5a1e01134dbaa.header_color = "";
block_td_uid_43_5a1e01134dbaa.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a1e01134dbaa.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_43_5a1e01134dbaa);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_44_5a1e01134f8d2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_5a1e01134dbaa" href="#">СВЪРЗАНИ СТАТИИ</a><a id="td_uid_45_5a1e01134f90d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_5a1e01134dbaa" href="#">ОЩЕ ОТ АВТОРА</a></h4><div id=td_uid_43_5a1e01134dbaa class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/26/finansoviyat-shef-na-chastnata-bolnitsa-k-kostadinov-i-upravitelyat-na-obshtinskata-bolnitsa-v-dupnitsa-d-nedin-si-naletyaha-na-boy-v-obshtinata/" rel="bookmark" title="Финансовият шеф на частната болница К. Костадинов и управителят на общинската болница в Дупница Д. Недин си налетяха на бой в общината"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/NEDIN-I-MIKOV-IMG_4937-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/NEDIN-I-MIKOV-IMG_4937-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/NEDIN-I-MIKOV-IMG_4937-copy-300x207.jpg 300w, http://viaranews.com/wp-content/uploads/2017/11/NEDIN-I-MIKOV-IMG_4937-copy-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/11/NEDIN-I-MIKOV-IMG_4937-copy-608x420.jpg 608w, http://viaranews.com/wp-content/uploads/2017/11/NEDIN-I-MIKOV-IMG_4937-copy.jpg 620w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Финансовият шеф на частната болница К. Костадинов и управителят на общинската болница в Дупница Д. Недин си налетяха на бой в общината" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/26/finansoviyat-shef-na-chastnata-bolnitsa-k-kostadinov-i-upravitelyat-na-obshtinskata-bolnitsa-v-dupnitsa-d-nedin-si-naletyaha-na-boy-v-obshtinata/" rel="bookmark" title="Финансовият шеф на частната болница К. Костадинов и управителят на общинската болница в Дупница Д. Недин си налетяха на бой в общината">Финансовият шеф на частната болница К. Костадинов и управителят на общинската болница в Дупница Д. Недин си налетяха на бой в общината</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/26/dupnishkata-grupa-na-gerb-kongresa-m-chimev-e-gushterov-k-milev-y-yordanov-pozdraviha-borisov-za-preizbiraneto-mu-kato-lider-deputatat-konstantinov-dimitar-glavchev-oglavi-kontrolnata-komisiy/" rel="bookmark" title="Дупнишката група на ГЕРБ конгреса М. Чимев, Е. Гущеров, К. Милев, Й. Йорданов поздравиха Борисов за преизбирането му като лидер, депутатът Константинов: Димитър Главчев оглави Контролната комисия, той работи на пълни обороти"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/197-01-05-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/197-01-05-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/197-01-05-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Дупнишката група на ГЕРБ конгреса М. Чимев, Е. Гущеров, К. Милев, Й. Йорданов поздравиха Борисов за преизбирането му като лидер, депутатът Константинов: Димитър Главчев оглави Контролната комисия, той работи на пълни обороти" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/" class="td-post-category">Банско</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/26/dupnishkata-grupa-na-gerb-kongresa-m-chimev-e-gushterov-k-milev-y-yordanov-pozdraviha-borisov-za-preizbiraneto-mu-kato-lider-deputatat-konstantinov-dimitar-glavchev-oglavi-kontrolnata-komisiy/" rel="bookmark" title="Дупнишката група на ГЕРБ конгреса М. Чимев, Е. Гущеров, К. Милев, Й. Йорданов поздравиха Борисов за преизбирането му като лидер, депутатът Константинов: Димитър Главчев оглави Контролната комисия, той работи на пълни обороти">Дупнишката група на ГЕРБ конгреса М. Чимев, Е. Гущеров, К. Милев, Й. Йорданов поздравиха Борисов за преизбирането му като лидер, депутатът Константинов: Димитър Главчев...</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/19/ikonomistat-aleksandar-ivanov-ot-dupnitsa-vliza-v-obshtinskata-bolnitsa-kato-prokurist-nadzirava-dots-nedin/" rel="bookmark" title="Икономистът Александър Иванов от Дупница влиза в общинската болница като прокурист, надзирава доц. Недин"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/192-01-03-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/192-01-03-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/192-01-03-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Икономистът Александър Иванов от Дупница влиза в общинската болница като прокурист, надзирава доц. Недин" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/19/ikonomistat-aleksandar-ivanov-ot-dupnitsa-vliza-v-obshtinskata-bolnitsa-kato-prokurist-nadzirava-dots-nedin/" rel="bookmark" title="Икономистът Александър Иванов от Дупница влиза в общинската болница като прокурист, надзирава доц. Недин">Икономистът Александър Иванов от Дупница влиза в общинската болница като прокурист, надзирава доц. Недин</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/12/svetovniyat-shampion-po-taekuondo-aleksandar-dzhordzhev-vze-i-titlata-balkanski-oshte-dvama-dupnichani-s-medali/" rel="bookmark" title="Световният шампион по таекуондо Александър Джорджев взе и титлата „балкански”, още двама дупничани с медали"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/187-03-01-Al.Djordjev-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/187-03-01-Al.Djordjev-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/187-03-01-Al.Djordjev-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Световният шампион по таекуондо Александър Джорджев взе и титлата „балкански”, още двама дупничани с медали" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/12/svetovniyat-shampion-po-taekuondo-aleksandar-dzhordzhev-vze-i-titlata-balkanski-oshte-dvama-dupnichani-s-medali/" rel="bookmark" title="Световният шампион по таекуондо Александър Джорджев взе и титлата „балкански”, още двама дупничани с медали">Световният шампион по таекуондо Александър Джорджев взе и титлата „балкански”, още двама дупничани с медали</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/27/34634634623562353/" rel="bookmark" title="Екскметът Пламен Соколов: Колко пари си докарват с извънреден труд управителят на общинската болница Димитър Недин и заместникът му д-р Й. Никулчин?"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/01-01-PL-SOKOLOV-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/01-01-PL-SOKOLOV-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/01-01-PL-SOKOLOV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Екскметът Пламен Соколов: Колко пари си докарват с извънреден труд управителят на общинската болница Димитър Недин и заместникът му д-р Й. Никулчин?" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/27/34634634623562353/" rel="bookmark" title="Екскметът Пламен Соколов: Колко пари си докарват с извънреден труд управителят на общинската болница Димитър Недин и заместникът му д-р Й. Никулчин?">Екскметът Пламен Соколов: Колко пари си докарват с извънреден труд управителят на общинската болница Димитър Недин и заместникът му д-р Й. Никулчин?</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/09/28/kmetat-metodi-chimev-na-obs-sesiya-v-dupnitsa-ima-glad-za-kadri-zaradi-tova-investitorite-ne-idvat-95-ot-sredstvata-koito-vlagame-v-infrastruktura-sa-ot-proekti-zashtoto-nyama-pari/" rel="bookmark" title="Кметът Методи Чимев на ОбС сесия: В Дупница има глад за кадри, заради това инвеститорите не идват! 95% от средствата, които влагаме в инфраструктура, са от проекти, защото няма пари"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/09/156-01-03-CHIMEW-GUCHTEROV-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/09/156-01-03-CHIMEW-GUCHTEROV-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/09/156-01-03-CHIMEW-GUCHTEROV-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кметът Методи Чимев на ОбС сесия: В Дупница има глад за кадри, заради това инвеститорите не идват! 95% от средствата, които влагаме в инфраструктура, са от проекти, защото няма пари" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/09/28/kmetat-metodi-chimev-na-obs-sesiya-v-dupnitsa-ima-glad-za-kadri-zaradi-tova-investitorite-ne-idvat-95-ot-sredstvata-koito-vlagame-v-infrastruktura-sa-ot-proekti-zashtoto-nyama-pari/" rel="bookmark" title="Кметът Методи Чимев на ОбС сесия: В Дупница има глад за кадри, заради това инвеститорите не идват! 95% от средствата, които влагаме в инфраструктура, са от проекти, защото няма пари">Кметът Методи Чимев на ОбС сесия: В Дупница има глад за кадри, заради това инвеститорите не идват! 95% от средствата, които влагаме в инфраструктура,...</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5a1e01134dbaa" data-td_block_id="td_uid_43_5a1e01134dbaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_43_5a1e01134dbaa" data-td_block_id="td_uid_43_5a1e01134dbaa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ВАШИЯТ КОМЕНТАР <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/#respond" style="display:none;">Отказване на отговора</a></small></h3> <form action="http://viaranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="име:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="имейл:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="уебсайт:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикувайте коментар" /> <input type='hidden' name='comment_post_ID' value='235812' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
 <div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_2 td_block_widget td_uid_46_5a1e011353bc3_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_46_5a1e011353bc3"><script>var block_td_uid_46_5a1e011353bc3 = new tdBlock();
block_td_uid_46_5a1e011353bc3.id = "td_uid_46_5a1e011353bc3";
block_td_uid_46_5a1e011353bc3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1259","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_46_5a1e011353bc3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a1e011353bc3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5a1e011353bc3.td_column_number = "1";
block_td_uid_46_5a1e011353bc3.block_type = "td_block_2";
block_td_uid_46_5a1e011353bc3.post_count = "5";
block_td_uid_46_5a1e011353bc3.found_posts = "1392";
block_td_uid_46_5a1e011353bc3.header_color = "";
block_td_uid_46_5a1e011353bc3.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a1e011353bc3.max_num_pages = "279";
tdBlocksArray.push(block_td_uid_46_5a1e011353bc3);
</script><div class="td-block-title-wrap"></div><div id=td_uid_46_5a1e011353bc3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/letyashto-pave-na-kosam-da-razmazhe-glavata-na-veronika-chakarova-v-dupnitsa-polomi-magazina-y/" rel="bookmark" title="Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница, поломи магазина й"><img width="324" height="160" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-01-521-copy-324x160.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-01-521-copy-324x160.jpg 324w, http://viaranews.com/wp-content/uploads/2017/11/199-01-01-521-copy-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница, поломи магазина й" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/letyashto-pave-na-kosam-da-razmazhe-glavata-na-veronika-chakarova-v-dupnitsa-polomi-magazina-y/" rel="bookmark" title="Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница, поломи магазина й">Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница,...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://viaranews.com/author/viaranews/">Симеон Петров</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T21:09:32+00:00">ноември 28, 2017</time></span> <div class="td-module-comments"><a href="http://viaranews.com/2017/11/28/letyashto-pave-na-kosam-da-razmazhe-glavata-na-veronika-chakarova-v-dupnitsa-polomi-magazina-y/#respond">0</a></div> </div>
<div class="td-excerpt">
&nbsp;
Градски рейс с номер КН3124АВ взе завоя с по-висока скорост, захапа паве от тротоара и го „изстреля” срещу мен, шофьорът не спря да види... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/yane-yanev-zahapa-bezmilostno-gerb-shemadzhiite-v-obs-sandanski-iskat-da-izberat-za-litse-na-mestniya-parlament-zadnik/" rel="bookmark" title="Яне Янев захапа безмилостно ГЕРБ: Схемаджиите в ОбС-Сандански искат да изберат за лице на местния парламент задник"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-02-copy-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-02-copy-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/11/199-01-02-copy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Яне Янев захапа безмилостно ГЕРБ: Схемаджиите в ОбС-Сандански искат да изберат за лице на местния парламент задник" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/yane-yanev-zahapa-bezmilostno-gerb-shemadzhiite-v-obs-sandanski-iskat-da-izberat-za-litse-na-mestniya-parlament-zadnik/" rel="bookmark" title="Яне Янев захапа безмилостно ГЕРБ: Схемаджиите в ОбС-Сандански искат да изберат за лице на местния парламент задник">Яне Янев захапа безмилостно ГЕРБ: Схемаджиите в ОбС-Сандански искат да изберат...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:34:44+00:00">ноември 28, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/" rel="bookmark" title="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-300x213.jpg 300w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-590x420.jpg 590w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582.jpg 620w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/" rel="bookmark" title="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки">Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:20:26+00:00">ноември 28, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/stil-na-koleda-v-dupnitsa-biznesmenat-bitsov-zalya-magazina-si-s-hitovi-ranichki-modni-chanti-i-strahotni-botushi/" rel="bookmark" title=" „Стил”-на Коледа в Дупница! Бизнесменът Бицов заля магазина си с хитови ранички, модни чанти и страхотни ботуши"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-05-Krum-Bizov-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-05-Krum-Bizov-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/11/199-01-05-Krum-Bizov-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title=" „Стил”-на Коледа в Дупница! Бизнесменът Бицов заля магазина си с хитови ранички, модни чанти и страхотни ботуши" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/stil-na-koleda-v-dupnitsa-biznesmenat-bitsov-zalya-magazina-si-s-hitovi-ranichki-modni-chanti-i-strahotni-botushi/" rel="bookmark" title=" „Стил”-на Коледа в Дупница! Бизнесменът Бицов заля магазина си с хитови ранички, модни чанти и страхотни ботуши"> „Стил”-на Коледа в Дупница! Бизнесменът Бицов заля магазина си с хитови...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:15:47+00:00">ноември 28, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/sinat-na-gerb-savetnika-ot-petrich-zhivko-koemdzhiev-asen-rine-snyag-za-50-000-lv-po-napravlenieto-podgorski-i-marikostinski-rayon/" rel="bookmark" title="Синът на ГЕРБ съветника от Петрич Живко Коемджиев – Асен, рине сняг за 50 000 лв. по направлението Подгорски и Марикостински район"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-09-v-sredata-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-09-v-sredata-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/11/199-01-09-v-sredata-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Синът на ГЕРБ съветника от Петрич Живко Коемджиев – Асен, рине сняг за 50 000 лв. по направлението Подгорски и Марикостински район" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/sinat-na-gerb-savetnika-ot-petrich-zhivko-koemdzhiev-asen-rine-snyag-za-50-000-lv-po-napravlenieto-podgorski-i-marikostinski-rayon/" rel="bookmark" title="Синът на ГЕРБ съветника от Петрич Живко Коемджиев – Асен, рине сняг за 50 000 лв. по направлението Подгорски и Марикостински район">Синът на ГЕРБ съветника от Петрич Живко Коемджиев – Асен, рине...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T20:11:36+00:00">ноември 28, 2017</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_8 widget widget_valutni_kursove"><h4 class="td-block-title"><span>Валутни курсове</span></h4><table border="0"><tr><td align="right">1&nbsp;</td><td>&nbsp;CHF</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.67451 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;EUR</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.95583 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;GBP</td><td>&nbsp;=&nbsp;</td><td>&nbsp;2.18436 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;USD</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.64521 лв</td></tr></table></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5a1e011359add_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_48_5a1e011359add"><script>var block_td_uid_48_5a1e011359add = new tdBlock();
block_td_uid_48_5a1e011359add.id = "td_uid_48_5a1e011359add";
block_td_uid_48_5a1e011359add.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_48_5a1e011359add_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5a1e011359add_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5a1e011359add.td_column_number = "3";
block_td_uid_48_5a1e011359add.block_type = "td_block_mega_menu";
block_td_uid_48_5a1e011359add.post_count = "4";
block_td_uid_48_5a1e011359add.found_posts = "6330";
block_td_uid_48_5a1e011359add.header_color = "";
block_td_uid_48_5a1e011359add.ajax_pagination_infinite_stop = "";
block_td_uid_48_5a1e011359add.max_num_pages = "1583";
tdBlocksArray.push(block_td_uid_48_5a1e011359add);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_49_5a1e01135a94f" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_50_5a1e01135aa5e" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_51_5a1e01135aba7" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_52_5a1e01135ad0c" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_53_5a1e01135ae72" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_54_5a1e01135afdd" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_55_5a1e01135b142" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_56_5a1e01135b2a6" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_57_5a1e01135b410" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_58_5a1e01135b570" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_59_5a1e01135b6ce" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_60_5a1e01135b834" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_61_5a1e01135b99a" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_62_5a1e01135bafd" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_63_5a1e01135bc66" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_64_5a1e01135bdc7" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_65_5a1e01135bf27" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_48_5a1e011359add" id="td_uid_66_5a1e01135c08c" data-td_block_id="td_uid_48_5a1e011359add" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_48_5a1e011359add class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/g-angelski-oglavi-grupata-na-gerb-v-obs-petrich-izbraha-snezhana-gizdova-gergana-tapanska-i-kiril-penkov-za-sadebni-zasedateli/" rel="bookmark" title="Г. Ангелски оглави групата на ГЕРБ в ОбС – Петрич, избраха Снежана Гиздова, Гергана Тапанска и Кирил Пенков за съдебни заседатели"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-04-80-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-04-80-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-04-80-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Г. Ангелски оглави групата на ГЕРБ в ОбС – Петрич, избраха Снежана Гиздова, Гергана Тапанска и Кирил Пенков за съдебни заседатели" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" class="td-post-category">Петрич</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/g-angelski-oglavi-grupata-na-gerb-v-obs-petrich-izbraha-snezhana-gizdova-gergana-tapanska-i-kiril-penkov-za-sadebni-zasedateli/" rel="bookmark" title="Г. Ангелски оглави групата на ГЕРБ в ОбС – Петрич, избраха Снежана Гиздова, Гергана Тапанска и Кирил Пенков за съдебни заседатели">Г. Ангелски оглави групата на ГЕРБ в ОбС – Петрич, избраха&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/letyashto-pave-na-kosam-da-razmazhe-glavata-na-veronika-chakarova-v-dupnitsa-polomi-magazina-y/" rel="bookmark" title="Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница, поломи магазина й"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-01-521-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-01-521-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-01-01-521-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница, поломи магазина й" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/letyashto-pave-na-kosam-da-razmazhe-glavata-na-veronika-chakarova-v-dupnitsa-polomi-magazina-y/" rel="bookmark" title="Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница, поломи магазина й">Летящо паве на косъм да размаже главата на Вероника Чакърова в Дупница,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/aleksandra-i-daniel-petkanovi-prodavat-kartofi/" rel="bookmark" title="Александра и Даниел Петканови продават картофи"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-09-03-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-09-03-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-09-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Александра и Даниел Петканови продават картофи" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/aleksandra-i-daniel-petkanovi-prodavat-kartofi/" rel="bookmark" title="Александра и Даниел Петканови продават картофи">Александра и Даниел Петканови продават картофи</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/s-600-000-lv-sanirat-sgradata-na-bolnitsata-v-petrich-d-r-ivan-delchev-se-vrashta-15-g-sled-kato-napusna-hirurgiyata/" rel="bookmark" title="С 600 000 лв. санират сградата на болницата в Петрич, д-р Иван Делчев се връща 15 г. след като напусна хирургията"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-03-05-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-03-05-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-03-05-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="С 600 000 лв. санират сградата на болницата в Петрич, д-р Иван Делчев се връща 15 г. след като напусна хирургията" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" class="td-post-category">Петрич</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/s-600-000-lv-sanirat-sgradata-na-bolnitsata-v-petrich-d-r-ivan-delchev-se-vrashta-15-g-sled-kato-napusna-hirurgiyata/" rel="bookmark" title="С 600 000 лв. санират сградата на болницата в Петрич, д-р Иван Делчев се връща 15 г. след като напусна хирургията">С 600 000 лв. санират сградата на болницата в Петрич, д-р Иван&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5a1e011359add" data-td_block_id="td_uid_48_5a1e011359add"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5a1e011359add" data-td_block_id="td_uid_48_5a1e011359add"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5a1e01135e8fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_67_5a1e01135e8fa"><script>var block_td_uid_67_5a1e01135e8fa = new tdBlock();
block_td_uid_67_5a1e01135e8fa.id = "td_uid_67_5a1e01135e8fa";
block_td_uid_67_5a1e01135e8fa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_67_5a1e01135e8fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_5a1e01135e8fa_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_67_5a1e01135e8fa.td_column_number = "3";
block_td_uid_67_5a1e01135e8fa.block_type = "td_block_mega_menu";
block_td_uid_67_5a1e01135e8fa.post_count = "4";
block_td_uid_67_5a1e01135e8fa.found_posts = "494";
block_td_uid_67_5a1e01135e8fa.header_color = "";
block_td_uid_67_5a1e01135e8fa.ajax_pagination_infinite_stop = "";
block_td_uid_67_5a1e01135e8fa.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_67_5a1e01135e8fa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5a1e01135e8fa" id="td_uid_68_5a1e01135f08c" data-td_block_id="td_uid_67_5a1e01135e8fa" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_67_5a1e01135e8fa" id="td_uid_69_5a1e01135f13b" data-td_block_id="td_uid_67_5a1e01135e8fa" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_67_5a1e01135e8fa" id="td_uid_70_5a1e01135f1f5" data-td_block_id="td_uid_67_5a1e01135e8fa" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_67_5a1e01135e8fa" id="td_uid_71_5a1e01135f2c9" data-td_block_id="td_uid_67_5a1e01135e8fa" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_67_5a1e01135e8fa" id="td_uid_72_5a1e01135f39e" data-td_block_id="td_uid_67_5a1e01135e8fa" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_67_5a1e01135e8fa" id="td_uid_73_5a1e01135f46c" data-td_block_id="td_uid_67_5a1e01135e8fa" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_67_5a1e01135e8fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/15-neshta-koito-sa-zabraneni-v-severna-koreya/" rel="bookmark" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! "><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! " /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/" class="td-post-category">ЛЮБОПИТНО</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/15-neshta-koito-sa-zabraneni-v-severna-koreya/" rel="bookmark" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! ">15 неща, които са ЗАБРАНЕНИ в Северна Корея! </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/izvestniyat-aktyor-dmitriy-nagiev-shtastieto-e-kogato-prosto-se-chuvstvash-spokoen/" rel="bookmark" title="Известният актьор Дмитрий Нагиев: Щастието е, когато просто се чувстваш спокоен"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-09-02-3-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-09-02-3-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-09-02-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Известният актьор Дмитрий Нагиев: Щастието е, когато просто се чувстваш спокоен" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/" class="td-post-category">ЛЮБОПИТНО</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/izvestniyat-aktyor-dmitriy-nagiev-shtastieto-e-kogato-prosto-se-chuvstvash-spokoen/" rel="bookmark" title="Известният актьор Дмитрий Нагиев: Щастието е, когато просто се чувстваш спокоен">Известният актьор Дмитрий Нагиев: Щастието е, когато просто се чувстваш спокоен</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/pleyboy-smeni-vtalenite-zaycheta-s-pishtnata-moli/" rel="bookmark" title="„Плейбой” смени вталените зайчета с пищната Моли"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-09-01-f-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-09-01-f-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-09-01-f-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Плейбой” смени вталените зайчета с пищната Моли" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/" class="td-post-category">Мода</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/pleyboy-smeni-vtalenite-zaycheta-s-pishtnata-moli/" rel="bookmark" title="„Плейбой” смени вталените зайчета с пищната Моли">„Плейбой” смени вталените зайчета с пищната Моли</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/taksata-za-detska-gradina-v-dupnitsa-se-vdigna-ot-34-na-40-lv-hranodenat-veche-izliza-2-lv/" rel="bookmark" title="Таксата за детска градина в Дупница се вдигна от 34 на 40 лв., храноденът вече излиза 2 лв."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/198-09-01-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/198-09-01-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/198-09-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Таксата за детска градина в Дупница се вдигна от 34 на 40 лв., храноденът вече излиза 2 лв." /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/taksata-za-detska-gradina-v-dupnitsa-se-vdigna-ot-34-na-40-lv-hranodenat-veche-izliza-2-lv/" rel="bookmark" title="Таксата за детска градина в Дупница се вдигна от 34 на 40 лв., храноденът вече излиза 2 лв.">Таксата за детска градина в Дупница се вдигна от 34 на&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5a1e01135e8fa" data-td_block_id="td_uid_67_5a1e01135e8fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_67_5a1e01135e8fa" data-td_block_id="td_uid_67_5a1e01135e8fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5a1e011361223_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_74_5a1e011361223"><script>var block_td_uid_74_5a1e011361223 = new tdBlock();
block_td_uid_74_5a1e011361223.id = "td_uid_74_5a1e011361223";
block_td_uid_74_5a1e011361223.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_74_5a1e011361223_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5a1e011361223_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_74_5a1e011361223.td_column_number = "3";
block_td_uid_74_5a1e011361223.block_type = "td_block_mega_menu";
block_td_uid_74_5a1e011361223.post_count = "4";
block_td_uid_74_5a1e011361223.found_posts = "513";
block_td_uid_74_5a1e011361223.header_color = "";
block_td_uid_74_5a1e011361223.ajax_pagination_infinite_stop = "";
block_td_uid_74_5a1e011361223.max_num_pages = "129";
tdBlocksArray.push(block_td_uid_74_5a1e011361223);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_5a1e011361223" id="td_uid_75_5a1e011361906" data-td_block_id="td_uid_74_5a1e011361223" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_74_5a1e011361223" id="td_uid_76_5a1e0113619b4" data-td_block_id="td_uid_74_5a1e011361223" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_74_5a1e011361223 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/slavi-paskalev-ot-dupnitsa-izvadi-s-tserevitsa-10-kilogramov-sharan-ot-ezero-v-kipar/" rel="bookmark" title="Слави Паскалев от Дупница извади с церевица 10-килограмов шаран от езеро в Кипър"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-24-01-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-24-01-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-24-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Слави Паскалев от Дупница извади с церевица 10-килограмов шаран от езеро в Кипър" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/slavi-paskalev-ot-dupnitsa-izvadi-s-tserevitsa-10-kilogramov-sharan-ot-ezero-v-kipar/" rel="bookmark" title="Слави Паскалев от Дупница извади с церевица 10-килограмов шаран от езеро в Кипър">Слави Паскалев от Дупница извади с церевица 10-килограмов шаран от езеро&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/hadzhidimovskite-lovtsi-s-predsedatel-borislav-marvakov-gramnaha-vnushitelen-gligan/" rel="bookmark" title="Хаджидимовските ловци с председател Борислав Марваков гръмнаха внушителен глиган"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-24-02-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-24-02-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-24-02-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Хаджидимовските ловци с председател Борислав Марваков гръмнаха внушителен глиган" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/" class="td-post-category">Гоце Делчев</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/hadzhidimovskite-lovtsi-s-predsedatel-borislav-marvakov-gramnaha-vnushitelen-gligan/" rel="bookmark" title="Хаджидимовските ловци с председател Борислав Марваков гръмнаха внушителен глиган">Хаджидимовските ловци с председател Борислав Марваков гръмнаха внушителен глиган</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/lyubomir-petrov-ot-petrich-i-ani-chotova-si-kazaha-da-gushnaha-se-v-parka-na-sandanski/" rel="bookmark" title="Любомир Петров от Петрич и Ани Чотова си казаха „да”, гушнаха се в парка на Сандански"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-24-03-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-24-03-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-24-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Любомир Петров от Петрич и Ани Чотова си казаха „да”, гушнаха се в парка на Сандански" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/lyubomir-petrov-ot-petrich-i-ani-chotova-si-kazaha-da-gushnaha-se-v-parka-na-sandanski/" rel="bookmark" title="Любомир Петров от Петрич и Ани Чотова си казаха „да”, гушнаха се в парка на Сандански">Любомир Петров от Петрич и Ани Чотова си казаха „да”, гушнаха се&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/aleksandar-chaev-ot-sandanski-hrupka-domashni-prazhki-zakla-praseto/" rel="bookmark" title="Александър Чаев от Сандански хрупка домашни пръжки, закла прасето"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/198-24-01-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/198-24-01-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/198-24-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Александър Чаев от Сандански хрупка домашни пръжки, закла прасето" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/aleksandar-chaev-ot-sandanski-hrupka-domashni-prazhki-zakla-praseto/" rel="bookmark" title="Александър Чаев от Сандански хрупка домашни пръжки, закла прасето">Александър Чаев от Сандански хрупка домашни пръжки, закла прасето</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5a1e011361223" data-td_block_id="td_uid_74_5a1e011361223"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_74_5a1e011361223" data-td_block_id="td_uid_74_5a1e011361223"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_77_5a1e0113636da_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_77_5a1e0113636da"><script>var block_td_uid_77_5a1e0113636da = new tdBlock();
block_td_uid_77_5a1e0113636da.id = "td_uid_77_5a1e0113636da";
block_td_uid_77_5a1e0113636da.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_77_5a1e0113636da_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_77_5a1e0113636da_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_77_5a1e0113636da.td_column_number = "3";
block_td_uid_77_5a1e0113636da.block_type = "td_block_mega_menu";
block_td_uid_77_5a1e0113636da.post_count = "4";
block_td_uid_77_5a1e0113636da.found_posts = "1016";
block_td_uid_77_5a1e0113636da.header_color = "";
block_td_uid_77_5a1e0113636da.ajax_pagination_infinite_stop = "";
block_td_uid_77_5a1e0113636da.max_num_pages = "254";
tdBlocksArray.push(block_td_uid_77_5a1e0113636da);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_77_5a1e0113636da" id="td_uid_78_5a1e011363f27" data-td_block_id="td_uid_77_5a1e0113636da" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_77_5a1e0113636da" id="td_uid_79_5a1e011363fd8" data-td_block_id="td_uid_77_5a1e0113636da" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_77_5a1e0113636da" id="td_uid_80_5a1e0113640b6" data-td_block_id="td_uid_77_5a1e0113636da" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_77_5a1e0113636da" id="td_uid_81_5a1e011364190" data-td_block_id="td_uid_77_5a1e0113636da" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_77_5a1e0113636da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/samokovetsat-veselin-tsinzov-izprevari-64-ma-sapernitsi-v-ruka-ostana-izvan-top-50/" rel="bookmark" title="Самоковецът Веселин Цинзов изпревари 64-ма съперници в Рука, остана извън топ 50"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-15-03-Vesko-Cinzov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-15-03-Vesko-Cinzov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-15-03-Vesko-Cinzov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Самоковецът Веселин Цинзов изпревари 64-ма съперници в Рука, остана извън топ 50" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/samokovetsat-veselin-tsinzov-izprevari-64-ma-sapernitsi-v-ruka-ostana-izvan-top-50/" rel="bookmark" title="Самоковецът Веселин Цинзов изпревари 64-ма съперници в Рука, остана извън топ 50">Самоковецът Веселин Цинзов изпревари 64-ма съперници в Рука, остана извън топ&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/mazhkiyat-tim-na-klub-kyustendil-po-tenis-na-masa-s-novi-dve-pobedi-na-domashniya-turnir/" rel="bookmark" title="Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови две победи на домашния турнир"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-15-04-1_kiustendil_tenis-na-masa-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-15-04-1_kiustendil_tenis-na-masa-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-15-04-1_kiustendil_tenis-na-masa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови две победи на домашния турнир" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/mazhkiyat-tim-na-klub-kyustendil-po-tenis-na-masa-s-novi-dve-pobedi-na-domashniya-turnir/" rel="bookmark" title="Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови две победи на домашния турнир">Мъжкият тим на клуб &#8222;Кюстендил&#8220; по тенис на маса с нови&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/" rel="bookmark" title="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-01-03-582-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/zvezdite-na-boynoto-izkustvo-kukiuon-praviha-demonstratsii-pred-2000-dushi-v-dupnitsa-k-milev-i-e-gushterov-ne-trepnaha-ot-letyashtite-plochki/" rel="bookmark" title="Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в Дупница, К. Милев и Е. Гущеров не трепнаха от летящите плочки">Звездите на бойното изкуство кукиуон правиха демонстрации пред 2000 души в&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/pobeda-lishi-avgustin-spasov-ot-medalite-na-svetovnoto-parvenstvo-po-borba-do-23-g/" rel="bookmark" title="Победа лиши Августин Спасов от медалите на световното първенство по борба до 23 г."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-15-01-1_avgustin-spasov-na-sp-v-polsha-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-15-01-1_avgustin-spasov-na-sp-v-polsha-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-15-01-1_avgustin-spasov-na-sp-v-polsha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Победа лиши Августин Спасов от медалите на световното първенство по борба до 23 г." /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/pobeda-lishi-avgustin-spasov-ot-medalite-na-svetovnoto-parvenstvo-po-borba-do-23-g/" rel="bookmark" title="Победа лиши Августин Спасов от медалите на световното първенство по борба до 23 г.">Победа лиши Августин Спасов от медалите на световното първенство по борба&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_77_5a1e0113636da" data-td_block_id="td_uid_77_5a1e0113636da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_77_5a1e0113636da" data-td_block_id="td_uid_77_5a1e0113636da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_82_5a1e011365d6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_82_5a1e011365d6e"><script>var block_td_uid_82_5a1e011365d6e = new tdBlock();
block_td_uid_82_5a1e011365d6e.id = "td_uid_82_5a1e011365d6e";
block_td_uid_82_5a1e011365d6e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_82_5a1e011365d6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_82_5a1e011365d6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_82_5a1e011365d6e.td_column_number = "3";
block_td_uid_82_5a1e011365d6e.block_type = "td_block_mega_menu";
block_td_uid_82_5a1e011365d6e.post_count = "4";
block_td_uid_82_5a1e011365d6e.found_posts = "1930";
block_td_uid_82_5a1e011365d6e.header_color = "";
block_td_uid_82_5a1e011365d6e.ajax_pagination_infinite_stop = "";
block_td_uid_82_5a1e011365d6e.max_num_pages = "483";
tdBlocksArray.push(block_td_uid_82_5a1e011365d6e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_82_5a1e011365d6e" id="td_uid_83_5a1e01136641c" data-td_block_id="td_uid_82_5a1e011365d6e" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_82_5a1e011365d6e" id="td_uid_84_5a1e0113664cf" data-td_block_id="td_uid_82_5a1e011365d6e" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_82_5a1e011365d6e" id="td_uid_85_5a1e0113665a9" data-td_block_id="td_uid_82_5a1e011365d6e" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_82_5a1e011365d6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/15-neshta-koito-sa-zabraneni-v-severna-koreya/" rel="bookmark" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! "><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-14-02-790563-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! " /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/" class="td-post-category">ЛЮБОПИТНО</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/15-neshta-koito-sa-zabraneni-v-severna-koreya/" rel="bookmark" title="15 неща, които са ЗАБРАНЕНИ в Северна Корея! ">15 неща, които са ЗАБРАНЕНИ в Северна Корея! </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/bogatata-sofiya-vodi-pred-bedniya-sliven-s-45-pati-po-visoki-dohodi/" rel="bookmark" title="Богатата София води пред бедния Сливен с 4,5 пъти по-високи доходи"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-13-01-article2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-13-01-article2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-13-01-article2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Богатата София води пред бедния Сливен с 4,5 пъти по-високи доходи" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/bogatata-sofiya-vodi-pred-bedniya-sliven-s-45-pati-po-visoki-dohodi/" rel="bookmark" title="Богатата София води пред бедния Сливен с 4,5 пъти по-високи доходи">Богатата София води пред бедния Сливен с 4,5 пъти по-високи доходи</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/bsp-bori-koruptsiyata-gerb-nishti-privatizatsiyata-narodat-gi-podkrepya/" rel="bookmark" title="БСП бори корупцията, ГЕРБ нищи приватизацията, народът ги подкрепя"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-13-02-cle2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-13-02-cle2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-13-02-cle2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="БСП бори корупцията, ГЕРБ нищи приватизацията, народът ги подкрепя" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/bsp-bori-koruptsiyata-gerb-nishti-privatizatsiyata-narodat-gi-podkrepya/" rel="bookmark" title="БСП бори корупцията, ГЕРБ нищи приватизацията, народът ги подкрепя">БСП бори корупцията, ГЕРБ нищи приватизацията, народът ги подкрепя</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/gerb-vini-ninova-vav-fiksatsiya-tya-iska-bkp-knizhkata-na-borisov/" rel="bookmark" title="ГЕРБ вини Нинова във фиксация, тя иска БКП книжката на Борисов"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/199-13-03-borisov-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/199-13-03-borisov-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/199-13-03-borisov-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ГЕРБ вини Нинова във фиксация, тя иска БКП книжката на Борисов" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/gerb-vini-ninova-vav-fiksatsiya-tya-iska-bkp-knizhkata-na-borisov/" rel="bookmark" title="ГЕРБ вини Нинова във фиксация, тя иска БКП книжката на Борисов">ГЕРБ вини Нинова във фиксация, тя иска БКП книжката на Борисов</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_82_5a1e011365d6e" data-td_block_id="td_uid_82_5a1e011365d6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_82_5a1e011365d6e" data-td_block_id="td_uid_82_5a1e011365d6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5a1e0113681c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_86_5a1e0113681c8"><script>var block_td_uid_86_5a1e0113681c8 = new tdBlock();
block_td_uid_86_5a1e0113681c8.id = "td_uid_86_5a1e0113681c8";
block_td_uid_86_5a1e0113681c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_86_5a1e0113681c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_86_5a1e0113681c8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_86_5a1e0113681c8.td_column_number = "3";
block_td_uid_86_5a1e0113681c8.block_type = "td_block_mega_menu";
block_td_uid_86_5a1e0113681c8.post_count = "5";
block_td_uid_86_5a1e0113681c8.found_posts = "285";
block_td_uid_86_5a1e0113681c8.header_color = "";
block_td_uid_86_5a1e0113681c8.ajax_pagination_infinite_stop = "";
block_td_uid_86_5a1e0113681c8.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_86_5a1e0113681c8);
</script><div id=td_uid_86_5a1e0113681c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/222222-2/" rel="bookmark" title="Александър Манолев: България е на пето място в Европа по ръст на износа"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Image_6149204_126-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Image_6149204_126-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Image_6149204_126-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Александър Манолев: България е на пето място в Европа по ръст на износа" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/222222-2/" rel="bookmark" title="Александър Манолев: България е на пето място в Европа по ръст на износа">Александър Манолев: България е на пето място в Европа по ръст&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/tsenite-na-zhilishtata-u-nas-sa-neobyasnimo-visoki/" rel="bookmark" title="Цените на жилищата у нас са необяснимо високи"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/jilishta-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/jilishta-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/jilishta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Цените на жилищата у нас са необяснимо високи" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/tsenite-na-zhilishtata-u-nas-sa-neobyasnimo-visoki/" rel="bookmark" title="Цените на жилищата у нас са необяснимо високи">Цените на жилищата у нас са необяснимо високи</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/26/%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d0%b8-%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8-3/" rel="bookmark" title="Уважаеми клиенти,"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/CEZ-logo-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/CEZ-logo-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/CEZ-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Уважаеми клиенти," /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/" class="td-post-category">Банско</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/26/%d1%83%d0%b2%d0%b0%d0%b6%d0%b0%d0%b5%d0%bc%d0%b8-%d0%ba%d0%bb%d0%b8%d0%b5%d0%bd%d1%82%d0%b8-3/" rel="bookmark" title="Уважаеми клиенти,">Уважаеми клиенти,</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/22/zhivotnovadite-s-nay-mnogo-evrosubsidii-za-investitsii-v-stopanstvata/" rel="bookmark" title="Животновъдите с най-много евросубсидии за инвестиции в стопанствата"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-300x207.jpg 300w, http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea-610x420.jpg 610w, http://viaranews.com/wp-content/uploads/2017/11/195-13-02-e75175c3d07d24a7ea.jpg 620w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Животновъдите с най-много евросубсидии за инвестиции в стопанствата" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/22/zhivotnovadite-s-nay-mnogo-evrosubsidii-za-investitsii-v-stopanstvata/" rel="bookmark" title="Животновъдите с най-много евросубсидии за инвестиции в стопанствата">Животновъдите с най-много евросубсидии за инвестиции в стопанствата</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/21/zavod-za-prerabotka-na-zelenchutsi-za-5-821-60391-lv-otvarya-30-rabotni-mesta-v-belishkoto-selo-dagonovo/" rel="bookmark" title="Завод за преработка на зеленчуци за 5 821 603,91 лв. отваря 30 работни места в белишкото село Дагоново"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/194-03-02-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/194-03-02-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/194-03-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Завод за преработка на зеленчуци за 5 821 603,91 лв. отваря 30 работни места в белишкото село Дагоново" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/21/zavod-za-prerabotka-na-zelenchutsi-za-5-821-60391-lv-otvarya-30-rabotni-mesta-v-belishkoto-selo-dagonovo/" rel="bookmark" title="Завод за преработка на зеленчуци за 5 821 603,91 лв. отваря 30 работни места в белишкото село Дагоново">Завод за преработка на зеленчуци за 5 821 603,91 лв. отваря&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5a1e0113681c8" data-td_block_id="td_uid_86_5a1e0113681c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_86_5a1e0113681c8" data-td_block_id="td_uid_86_5a1e0113681c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_87_5a1e01136aa60_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_87_5a1e01136aa60"><script>var block_td_uid_87_5a1e01136aa60 = new tdBlock();
block_td_uid_87_5a1e01136aa60.id = "td_uid_87_5a1e01136aa60";
block_td_uid_87_5a1e01136aa60.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_87_5a1e01136aa60_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_87_5a1e01136aa60_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_87_5a1e01136aa60.td_column_number = "3";
block_td_uid_87_5a1e01136aa60.block_type = "td_block_mega_menu";
block_td_uid_87_5a1e01136aa60.post_count = "5";
block_td_uid_87_5a1e01136aa60.found_posts = "59";
block_td_uid_87_5a1e01136aa60.header_color = "";
block_td_uid_87_5a1e01136aa60.ajax_pagination_infinite_stop = "";
block_td_uid_87_5a1e01136aa60.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_87_5a1e01136aa60);
</script><div id=td_uid_87_5a1e01136aa60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/28/4574575485e6856856/" rel="bookmark" title="S-клас по американски"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Lincoln-Continental-2017-Test-1200x800-6030dec9385e276c-678x381-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Lincoln-Continental-2017-Test-1200x800-6030dec9385e276c-678x381-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Lincoln-Continental-2017-Test-1200x800-6030dec9385e276c-678x381-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="S-клас по американски" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/28/4574575485e6856856/" rel="bookmark" title="S-клас по американски">S-клас по американски</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/27/5684584745745/" rel="bookmark" title="5,7 млн. лева за най-луксозното кабрио на Bentley"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/bentley-grand-convertible-1-3-640x427-c-640x381-218x150.png" srcset="http://viaranews.com/wp-content/uploads/2017/11/bentley-grand-convertible-1-3-640x427-c-640x381-218x150.png 218w, http://viaranews.com/wp-content/uploads/2017/11/bentley-grand-convertible-1-3-640x427-c-640x381-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="5,7 млн. лева за най-луксозното кабрио на Bentley" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/27/5684584745745/" rel="bookmark" title="5,7 млн. лева за най-луксозното кабрио на Bentley">5,7 млн. лева за най-луксозното кабрио на Bentley</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/23/745737363463463463463463463/" rel="bookmark" title="Яка, по-яка, GMC Sierra задвижван от 6,6-литров V8-турбодизелов агрегат с 451 к.с."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/41063_gmc_sie_18_2500_snow-tracks_1_big-678x381-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/41063_gmc_sie_18_2500_snow-tracks_1_big-678x381-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/41063_gmc_sie_18_2500_snow-tracks_1_big-678x381-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Яка, по-яка, GMC Sierra задвижван от 6,6-литров V8-турбодизелов агрегат с 451 к.с." /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/23/745737363463463463463463463/" rel="bookmark" title="Яка, по-яка, GMC Sierra задвижван от 6,6-литров V8-турбодизелов агрегат с 451 к.с.">Яка, по-яка, GMC Sierra задвижван от 6,6-литров V8-турбодизелов агрегат с 451&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/23/56856845/" rel="bookmark" title="VW Amarok печели наградата „Международен пикап за 2018“"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Volkswagen_Amarok-678x381-218x150.png" srcset="http://viaranews.com/wp-content/uploads/2017/11/Volkswagen_Amarok-678x381-218x150.png 218w, http://viaranews.com/wp-content/uploads/2017/11/Volkswagen_Amarok-678x381-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="VW Amarok печели наградата „Международен пикап за 2018“" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/23/56856845/" rel="bookmark" title="VW Amarok печели наградата „Международен пикап за 2018“">VW Amarok печели наградата „Международен пикап за 2018“</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/07/koi-sa-nay-populyarnite-koli-v-sveta-i-otdelnite-strani-za-2016-g-balgarite-kupuvat-nay-mnogo-dacia-dokker/" rel="bookmark" title="Кои са най-популярните коли в света и отделните страни за 2016 г., българите купуват най-много Dacia Dokker"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/00099f50ce890e104f202a77d43852ed-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/00099f50ce890e104f202a77d43852ed-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/00099f50ce890e104f202a77d43852ed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кои са най-популярните коли в света и отделните страни за 2016 г., българите купуват най-много Dacia Dokker" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/07/koi-sa-nay-populyarnite-koli-v-sveta-i-otdelnite-strani-za-2016-g-balgarite-kupuvat-nay-mnogo-dacia-dokker/" rel="bookmark" title="Кои са най-популярните коли в света и отделните страни за 2016 г., българите купуват най-много Dacia Dokker">Кои са най-популярните коли в света и отделните страни за 2016&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_5a1e01136aa60" data-td_block_id="td_uid_87_5a1e01136aa60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_87_5a1e01136aa60" data-td_block_id="td_uid_87_5a1e01136aa60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="drag-wrapper drag-wrapper-right">
<div data-drag="data-drag" class="thing">
<div class="circle facebook-messenger-avatar facebook-messenger-avatar-type0">
<img class="facebook-messenger-avatar" src="http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg" />
</div>
<div class="content">
<div class="inside">
<div class="fb-page" data-width="310" data-height="310" data-href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/" data-hide-cover="false" data-tabs="messages" data-small-header="true" data-show-facepile="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/"><a href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/">Loading...</a></blockquote></div></div>
</div>
</div>
</div>
<div class="magnet-zone">
<div class="magnet"></div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#td_uid_3_58ffa80c49d6e{display:none;}

#td_uid_43_59483afcdcf07{display:none;}
.td-related-right{display:none;}
</style>
<script type="text/javascript">src="https://www.googletagmanager.com/gtag/js?id=UA-108535980-1";
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108535980-1');</script><script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/popup.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/jquery.event.move.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/rebound.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/index.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/customize-preview-main.js?ver=4.7.7'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0414\u0443\u043f\u043d\u0438\u0446\u0430","api_location":"Dupnitsa","api_language":"bg","today_icon":"shower-rain-n","today_icon_text":"\u0441\u043b\u0430\u0431 \u0440\u044a\u043c\u0435\u0436","today_temp":[9,48.2],"today_humidity":93,"today_wind_speed":[4.6,2.9],"today_min":[9,48.2],"today_max":[9,48.2],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1510999200,"day_temp":[6,43],"day_name":"\u0441\u0431","owm_day_index":2},{"timestamp":1511085600,"day_temp":[3,38],"day_name":"\u043d\u0434","owm_day_index":3},{"timestamp":1511172000,"day_temp":[8,46],"day_name":"\u043f\u043d","owm_day_index":4},{"timestamp":1511258400,"day_temp":[8,46],"day_name":"\u0432\u0442","owm_day_index":5},{"timestamp":1511344800,"day_temp":[9,48],"day_name":"\u0441\u0440","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://viaranews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://viaranews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
