<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG"> <!--<![endif]-->
<head>
<script>
(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-488574851630');
tx('pageview');
</script>
<title>Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна | Вяра</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://viaranews.com/xmlrpc.php" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1.jpg" /><link rel="icon" type="image/png" href="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://viaranews.com/wp-content/uploads/2017/04/logoV-3-300x89.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка" href="http://viaranews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари" href="http://viaranews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари на Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна" href="http://viaranews.com/2017/12/31/1111-14/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viaranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fcbk_stylesheet-css' href='http://viaranews.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://viaranews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://viaranews.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/messenger.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://viaranews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viaranews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viaranews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв.' href='http://viaranews.com/2017/12/31/3333-5/' />
<link rel='next' title='Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!' href='http://viaranews.com/2017/12/31/1111-15/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://viaranews.com/2017/12/31/1111-14/" />
<link rel='shortlink' href='http://viaranews.com/?p=240107' />
<link rel="alternate" type="application/json+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2017%2F12%2F31%2F1111-14%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2017%2F12%2F31%2F1111-14%2F&#038;format=xml" />
<meta property="og:title" content="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна" />
<meta property="og:site_name" content="Вяра" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-300x168.jpg" /> <style type="text/css">

        .chatHead{
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) center center no-repeat;
            background-size: 50% auto;
        }
        .drag-wrapper .thing .circle {
            background: #0075FF;
        }
        .nj-facebook-messenger {
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) 15px center no-repeat;
            background-size: auto 55%;
            padding: 8px 15px;
            color: #fff !important;
            border-radius: 3px;
            padding-left: 40px;
            display: inline-block;
            margin-top: 5px;
        }
        .send-app a {
            background: #0075FF        }
        .nj-facebook-messenger:hover {
            opacity: 0.8;
        }

    </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://viaranews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<style type="text/css" id="wp-custom-css">
			/*
Тук се добавя ваш собствен CSS.

За повече подробности натиснете иконата за помощ по-горе.
*/



.td-related-right{
display:none !important;
}
.td-post-author-name{display:none;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-240107 single-format-standard 1111-14 global-block-template-8 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu" class="td-mobile-main-menu"><li id="menu-item-204848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li id="menu-item-204875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></li>
</ul>
</li>
<li id="menu-item-204876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></li>
</ul>
</li>
<li id="menu-item-204877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></li>
</ul>
</li>
<li id="menu-item-204878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></li>
</ul>
</li>
<li id="menu-item-204882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></li>
</ul>
</li>
<li id="menu-item-204883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li>
<li id="menu-item-205279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>търсене</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">-5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Дупница</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
01.01.2018 05:06:30
</div>
</div>
<div class="menu-top-container"><ul id="menu-viaratopmenu" class="top-header-menu"><li id="menu-item-205054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-205054"><a href="http://viaranews.com/kontakti/">РЕДАКЦИЯ</a></li>
<li id="menu-item-205051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205051"><a href="http://viaranews.com/obiavi/">ПРОДАЖБИ- РАБОТА</a></li>
<li id="menu-item-208222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208222"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li id="menu-item-205242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205242"><a href="http://viaranews.com/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">РЕКЛАМА</a></li>
<li id="menu-item-205933" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-205933"><a href="http://old.viaranews.com">VIARANEWS</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
<span class="td-visual-hidden">Вяра</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.union-ivkoni.com/" target="_blank"><img src="http://viaranews.com/wp-content/uploads/2017/05/lll.jpg" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" src="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" alt="Вяра" title="Новините на западна България" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
</a>
</div>
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a49a5b60f9a7_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_2_5a49a5b60f9a7"><script>var block_td_uid_2_5a49a5b60f9a7 = new tdBlock();
block_td_uid_2_5a49a5b60f9a7.id = "td_uid_2_5a49a5b60f9a7";
block_td_uid_2_5a49a5b60f9a7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_2_5a49a5b60f9a7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a49a5b60f9a7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a49a5b60f9a7.td_column_number = "3";
block_td_uid_2_5a49a5b60f9a7.block_type = "td_block_mega_menu";
block_td_uid_2_5a49a5b60f9a7.post_count = "4";
block_td_uid_2_5a49a5b60f9a7.found_posts = "7052";
block_td_uid_2_5a49a5b60f9a7.header_color = "";
block_td_uid_2_5a49a5b60f9a7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a49a5b60f9a7.max_num_pages = "1763";
tdBlocksArray.push(block_td_uid_2_5a49a5b60f9a7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_3_5a49a5b6109b3" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_4_5a49a5b610a78" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_5_5a49a5b610b55" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_6_5a49a5b610c28" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_7_5a49a5b610cff" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_8_5a49a5b610dce" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_9_5a49a5b610e9e" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_10_5a49a5b610f6d" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_11_5a49a5b61103e" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_12_5a49a5b61110f" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_13_5a49a5b6111dc" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_14_5a49a5b6112a9" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_15_5a49a5b611377" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_16_5a49a5b611444" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_17_5a49a5b611514" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_18_5a49a5b6115e0" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_19_5a49a5b6116ab" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_2_5a49a5b60f9a7" id="td_uid_20_5a49a5b611778" data-td_block_id="td_uid_2_5a49a5b60f9a7" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_2_5a49a5b60f9a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/1111-15/" rel="bookmark" title="Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/24909588_1833876189970577_318179125651683266_n-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/24909588_1833876189970577_318179125651683266_n-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/24909588_1833876189970577_318179125651683266_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/" class="td-post-category">Самоков</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/1111-15/" rel="bookmark" title="Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!">Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/1111-14/" rel="bookmark" title="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/1111-14/" rel="bookmark" title="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна">Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/3333-5/" rel="bookmark" title="Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/26197490_10211333948006178_56515791_n-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/26197490_10211333948006178_56515791_n-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/26197490_10211333948006178_56515791_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв." /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/3333-5/" rel="bookmark" title="Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв.">Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/53/" rel="bookmark" title="53 -годишният Юсейн Мусов падна от покрив и загина в линейка за Гоце Делчев"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/linejka3-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/linejka3-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/linejka3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="53 -годишният Юсейн Мусов падна от покрив и загина в линейка за Гоце Делчев" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/" class="td-post-category">Гоце Делчев</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/53/" rel="bookmark" title="53 -годишният Юсейн Мусов падна от покрив и загина в линейка за Гоце Делчев">53 -годишният Юсейн Мусов падна от покрив и загина в линейка&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a49a5b60f9a7" data-td_block_id="td_uid_2_5a49a5b60f9a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a49a5b60f9a7" data-td_block_id="td_uid_2_5a49a5b60f9a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a49a5b613ae0_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_21_5a49a5b613ae0"><script>var block_td_uid_21_5a49a5b613ae0 = new tdBlock();
block_td_uid_21_5a49a5b613ae0.id = "td_uid_21_5a49a5b613ae0";
block_td_uid_21_5a49a5b613ae0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_21_5a49a5b613ae0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a49a5b613ae0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a49a5b613ae0.td_column_number = "3";
block_td_uid_21_5a49a5b613ae0.block_type = "td_block_mega_menu";
block_td_uid_21_5a49a5b613ae0.post_count = "4";
block_td_uid_21_5a49a5b613ae0.found_posts = "524";
block_td_uid_21_5a49a5b613ae0.header_color = "";
block_td_uid_21_5a49a5b613ae0.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a49a5b613ae0.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_21_5a49a5b613ae0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5a49a5b613ae0" id="td_uid_22_5a49a5b6148ac" data-td_block_id="td_uid_21_5a49a5b613ae0" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_21_5a49a5b613ae0" id="td_uid_23_5a49a5b61496f" data-td_block_id="td_uid_21_5a49a5b613ae0" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_21_5a49a5b613ae0" id="td_uid_24_5a49a5b614a48" data-td_block_id="td_uid_21_5a49a5b613ae0" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_21_5a49a5b613ae0" id="td_uid_25_5a49a5b614b6d" data-td_block_id="td_uid_21_5a49a5b613ae0" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_21_5a49a5b613ae0" id="td_uid_26_5a49a5b614c45" data-td_block_id="td_uid_21_5a49a5b613ae0" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_21_5a49a5b613ae0" id="td_uid_27_5a49a5b614d18" data-td_block_id="td_uid_21_5a49a5b613ae0" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_21_5a49a5b613ae0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/konstantinov-4/" rel="bookmark" title="Бизнесменът от Дупница Ивайло Константинов се прекланя пред „Великият Гетсби”"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/51-12-13-Konstantinov122-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/51-12-13-Konstantinov122-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/51-12-13-Konstantinov122-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Бизнесменът от Дупница Ивайло Константинов се прекланя пред „Великият Гетсби”" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/" class="td-post-category">Глас Свише</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/konstantinov-4/" rel="bookmark" title="Бизнесменът от Дупница Ивайло Константинов се прекланя пред „Великият Гетсби”">Бизнесменът от Дупница Ивайло Константинов се прекланя пред „Великият Гетсби”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/444/" rel="bookmark" title="Деси Слава дари малката Кобра със син Борис"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/655-402-o-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/655-402-o-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/655-402-o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Деси Слава дари малката Кобра със син Борис" /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/444/" rel="bookmark" title="Деси Слава дари малката Кобра със син Борис">Деси Слава дари малката Кобра със син Борис</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/1111-11/" rel="bookmark" title="Чесънът – чудото на природата, нормализира кръвното, лекува зъбобол и намалява холестерол"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/zub2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/zub2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/zub2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Чесънът – чудото на природата, нормализира кръвното, лекува зъбобол и намалява холестерол" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="td-post-category">Здраве</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/1111-11/" rel="bookmark" title="Чесънът – чудото на природата, нормализира кръвното, лекува зъбобол и намалява холестерол">Чесънът – чудото на природата, нормализира кръвното, лекува зъбобол и намалява&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/27/vietnamsko-cudo/" rel="bookmark" title="&#8222;Виетнамско чудо&#8220; замества чувал лекарства, а струва стотинки, лекува нерви, настинка.."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/big_123-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/big_123-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/big_123-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Виетнамско чудо&#8220; замества чувал лекарства, а струва стотинки, лекува нерви, настинка.." /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="td-post-category">Здраве</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/27/vietnamsko-cudo/" rel="bookmark" title="&#8222;Виетнамско чудо&#8220; замества чувал лекарства, а струва стотинки, лекува нерви, настинка..">&#8222;Виетнамско чудо&#8220; замества чувал лекарства, а струва стотинки, лекува нерви, настинка..</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a49a5b613ae0" data-td_block_id="td_uid_21_5a49a5b613ae0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a49a5b613ae0" data-td_block_id="td_uid_21_5a49a5b613ae0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a49a5b617554_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_28_5a49a5b617554"><script>var block_td_uid_28_5a49a5b617554 = new tdBlock();
block_td_uid_28_5a49a5b617554.id = "td_uid_28_5a49a5b617554";
block_td_uid_28_5a49a5b617554.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_28_5a49a5b617554_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a49a5b617554_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a49a5b617554.td_column_number = "3";
block_td_uid_28_5a49a5b617554.block_type = "td_block_mega_menu";
block_td_uid_28_5a49a5b617554.post_count = "4";
block_td_uid_28_5a49a5b617554.found_posts = "574";
block_td_uid_28_5a49a5b617554.header_color = "";
block_td_uid_28_5a49a5b617554.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a49a5b617554.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_28_5a49a5b617554);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5a49a5b617554" id="td_uid_29_5a49a5b618115" data-td_block_id="td_uid_28_5a49a5b617554" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_28_5a49a5b617554" id="td_uid_30_5a49a5b6181bb" data-td_block_id="td_uid_28_5a49a5b617554" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_28_5a49a5b617554 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/22222-7/" rel="bookmark" title="Прокуратурата издирва мъж убил мечка, грозят го решетки"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/ubiha-mechka-v-kzanlyshko-481044-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/ubiha-mechka-v-kzanlyshko-481044-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/ubiha-mechka-v-kzanlyshko-481044-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/ubiha-mechka-v-kzanlyshko-481044-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Прокуратурата издирва мъж убил мечка, грозят го решетки" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/" class="td-post-category">Лор и Риболов</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/22222-7/" rel="bookmark" title="Прокуратурата издирва мъж убил мечка, грозят го решетки">Прокуратурата издирва мъж убил мечка, грозят го решетки</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/2222-2/" rel="bookmark" title="Доволно! 12 диви прасета повалиха ловците от Брезник"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/25591834_1825596814119730_5293618872373037971_n-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/25591834_1825596814119730_5293618872373037971_n-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/25591834_1825596814119730_5293618872373037971_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Доволно! 12 диви прасета повалиха ловците от Брезник" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/" class="td-post-category">Лор и Риболов</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/2222-2/" rel="bookmark" title="Доволно! 12 диви прасета повалиха ловците от Брезник">Доволно! 12 диви прасета повалиха ловците от Брезник</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/lov/" rel="bookmark" title="48- годишният Атанас Спасов от Петрич се окичи с голямата награда &#8211; ловна пушка, три диви прасета грабнаха  Стефан Тилев, Благовест Влахов, Григор Вангелов"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/90cf4dab5b33639232ef242a0ca2df58-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/90cf4dab5b33639232ef242a0ca2df58-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/90cf4dab5b33639232ef242a0ca2df58-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="48- годишният Атанас Спасов от Петрич се окичи с голямата награда &#8211; ловна пушка, три диви прасета грабнаха  Стефан Тилев, Благовест Влахов, Григор Вангелов" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/" class="td-post-category">Лор и Риболов</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/lov/" rel="bookmark" title="48- годишният Атанас Спасов от Петрич се окичи с голямата награда &#8211; ловна пушка, три диви прасета грабнаха  Стефан Тилев, Благовест Влахов, Григор Вангелов">48- годишният Атанас Спасов от Петрич се окичи с голямата награда&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/444/" rel="bookmark" title="Деси Слава дари малката Кобра със син Борис"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/655-402-o-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/655-402-o-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/655-402-o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Деси Слава дари малката Кобра със син Борис" /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/444/" rel="bookmark" title="Деси Слава дари малката Кобра със син Борис">Деси Слава дари малката Кобра със син Борис</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a49a5b617554" data-td_block_id="td_uid_28_5a49a5b617554"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a49a5b617554" data-td_block_id="td_uid_28_5a49a5b617554"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5a49a5b61a763_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_31_5a49a5b61a763"><script>var block_td_uid_31_5a49a5b61a763 = new tdBlock();
block_td_uid_31_5a49a5b61a763.id = "td_uid_31_5a49a5b61a763";
block_td_uid_31_5a49a5b61a763.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_31_5a49a5b61a763_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a49a5b61a763_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a49a5b61a763.td_column_number = "3";
block_td_uid_31_5a49a5b61a763.block_type = "td_block_mega_menu";
block_td_uid_31_5a49a5b61a763.post_count = "4";
block_td_uid_31_5a49a5b61a763.found_posts = "1112";
block_td_uid_31_5a49a5b61a763.header_color = "";
block_td_uid_31_5a49a5b61a763.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a49a5b61a763.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_31_5a49a5b61a763);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5a49a5b61a763" id="td_uid_32_5a49a5b61b55e" data-td_block_id="td_uid_31_5a49a5b61a763" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_31_5a49a5b61a763" id="td_uid_33_5a49a5b61b623" data-td_block_id="td_uid_31_5a49a5b61a763" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_31_5a49a5b61a763" id="td_uid_34_5a49a5b61b700" data-td_block_id="td_uid_31_5a49a5b61a763" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_31_5a49a5b61a763" id="td_uid_35_5a49a5b61b7da" data-td_block_id="td_uid_31_5a49a5b61a763" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_31_5a49a5b61a763 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%b2%d0%b8%d1%85%d1%80%d0%b5%d0%bd-%d1%89%d0%b5-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d0%b5%d0%bd-%d0%bc%d0%b0%d1%87-%d1%81-%d1%86%d1%81%d0%ba/" rel="bookmark" title="„Вихрен” ще играе контролен мач с ЦСКА (София) през януари"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/P.Zlatinov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/P.Zlatinov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/P.Zlatinov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Вихрен” ще играе контролен мач с ЦСКА (София) през януари" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/" class="td-post-category">Регион</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%b2%d0%b8%d1%85%d1%80%d0%b5%d0%bd-%d1%89%d0%b5-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d0%b5%d0%bd-%d0%bc%d0%b0%d1%87-%d1%81-%d1%86%d1%81%d0%ba/" rel="bookmark" title="„Вихрен” ще играе контролен мач с ЦСКА (София) през януари">„Вихрен” ще играе контролен мач с ЦСКА (София) през януари</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d0%ba%d0%b0/" rel="bookmark" title="Капитанът на „Беласица” Владимир Кабранов е вече футболист на Банско"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Kabranov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Kabranov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Kabranov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Капитанът на „Беласица” Владимир Кабранов е вече футболист на Банско" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/" class="td-post-category">Банско</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d0%ba%d0%b0/" rel="bookmark" title="Капитанът на „Беласица” Владимир Кабранов е вече футболист на Банско">Капитанът на „Беласица” Владимир Кабранов е вече футболист на Банско</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%bb%d1%8e%d0%b1%d0%be-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d1%89%d0%b5-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%b2/" rel="bookmark" title="Любо Танев от „Беласица”  ще играе в „Струмска слава”, в отбора привличат и халфът на „Пирин” (Разлог) Гери Бертоломеу"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Vladimir.Dimitrov.trenior-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Vladimir.Dimitrov.trenior-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Vladimir.Dimitrov.trenior-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Любо Танев от „Беласица”  ще играе в „Струмска слава”, в отбора привличат и халфът на „Пирин” (Разлог) Гери Бертоломеу" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" class="td-post-category">Петрич</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%bb%d1%8e%d0%b1%d0%be-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d1%89%d0%b5-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%b2/" rel="bookmark" title="Любо Танев от „Беласица”  ще играе в „Струмска слава”, в отбора привличат и халфът на „Пирин” (Разлог) Гери Бертоломеу">Любо Танев от „Беласица” ще играе в „Струмска слава”, в&#8230;</a></h3> </div>
 </div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd-%d0%b8%d0%bb%d0%b8%d0%b5%d0%b2-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%81%d1%82-%e2%84%96-1-%d0%bd%d0%b0-%d1%81%d0%b0%d0%bc%d1%83%d0%b8%d0%bb/" rel="bookmark" title="Валентин Илиев – спортист № 1 на Самуилово за 2017 година, за най-добър треньор бе признат Георги Гавазов"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Samoilovo-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Samoilovo-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Samoilovo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Валентин Илиев – спортист № 1 на Самуилово за 2017 година, за най-добър треньор бе признат Георги Гавазов" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" class="td-post-category">Петрич</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd-%d0%b8%d0%bb%d0%b8%d0%b5%d0%b2-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%81%d1%82-%e2%84%96-1-%d0%bd%d0%b0-%d1%81%d0%b0%d0%bc%d1%83%d0%b8%d0%bb/" rel="bookmark" title="Валентин Илиев – спортист № 1 на Самуилово за 2017 година, за най-добър треньор бе признат Георги Гавазов">Валентин Илиев – спортист № 1 на Самуилово за 2017 година,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a49a5b61a763" data-td_block_id="td_uid_31_5a49a5b61a763"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5a49a5b61a763" data-td_block_id="td_uid_31_5a49a5b61a763"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5a49a5b61e064_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_36_5a49a5b61e064"><script>var block_td_uid_36_5a49a5b61e064 = new tdBlock();
block_td_uid_36_5a49a5b61e064.id = "td_uid_36_5a49a5b61e064";
block_td_uid_36_5a49a5b61e064.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_36_5a49a5b61e064_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a49a5b61e064_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5a49a5b61e064.td_column_number = "3";
block_td_uid_36_5a49a5b61e064.block_type = "td_block_mega_menu";
block_td_uid_36_5a49a5b61e064.post_count = "4";
block_td_uid_36_5a49a5b61e064.found_posts = "2105";
block_td_uid_36_5a49a5b61e064.header_color = "";
block_td_uid_36_5a49a5b61e064.ajax_pagination_infinite_stop = "";
block_td_uid_36_5a49a5b61e064.max_num_pages = "527";
tdBlocksArray.push(block_td_uid_36_5a49a5b61e064);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5a49a5b61e064" id="td_uid_37_5a49a5b61ebab" data-td_block_id="td_uid_36_5a49a5b61e064" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_36_5a49a5b61e064" id="td_uid_38_5a49a5b61ec61" data-td_block_id="td_uid_36_5a49a5b61e064" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_36_5a49a5b61e064" id="td_uid_39_5a49a5b61ed42" data-td_block_id="td_uid_36_5a49a5b61e064" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_36_5a49a5b61e064 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d1%81%d0%bb%d0%be%d0%b2%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b8-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bf%d1%80%d0%b5%d0%b4-%d1%81%d0%b1%d0%bb%d1%8a%d1%81%d1%8a%d0%ba-%d0%b7%d0%b0-%d0%bc%d0%be/" rel="bookmark" title="Словения и Хърватия пред сблъсък за морската граница"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Piranski-zaliv-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Piranski-zaliv-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Piranski-zaliv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Словения и Хърватия пред сблъсък за морската граница" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" class="td-post-category">Новини</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d1%81%d0%bb%d0%be%d0%b2%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b8-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bf%d1%80%d0%b5%d0%b4-%d1%81%d0%b1%d0%bb%d1%8a%d1%81%d1%8a%d0%ba-%d0%b7%d0%b0-%d0%bc%d0%be/" rel="bookmark" title="Словения и Хърватия пред сблъсък за морската граница">Словения и Хърватия пред сблъсък за морската граница</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/10-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%b5%d0%ba%d0%b8%d0%bf%d0%b0-%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d1%81%d1%82%d0%b8-%d0%b1/" rel="bookmark" title="10 стратегически екипа антитерористи бдят за ЧНГ в София"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Antiteroristi-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Antiteroristi-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Antiteroristi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 стратегически екипа антитерористи бдят за ЧНГ в София" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/10-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%b5%d0%ba%d0%b8%d0%bf%d0%b0-%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d1%81%d1%82%d0%b8-%d0%b1/" rel="bookmark" title="10 стратегически екипа антитерористи бдят за ЧНГ в София">10 стратегически екипа антитерористи бдят за ЧНГ в София</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%b4%d0%b6%d0%b0%d0%bc%d0%b1%d0%b0%d0%b7%d0%ba%d0%b8-%d1%85%d0%be%d0%bb%d0%b0%d0%bd%d0%b4%d0%b8%d1%8f-%d0%b2%d0%be%d0%b4%d0%b8-%d0%be%d0%b1%d0%b8%d0%b4%d0%bd%d0%b0-%d0%b0%d0%bd%d1%82%d0%b8%d0%b1/" rel="bookmark" title="Джамбазки: Холандия води обидна антибългарска кампания"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/DJAMBAZKI-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/DJAMBAZKI-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/DJAMBAZKI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Джамбазки: Холандия води обидна антибългарска кампания" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%b4%d0%b6%d0%b0%d0%bc%d0%b1%d0%b0%d0%b7%d0%ba%d0%b8-%d1%85%d0%be%d0%bb%d0%b0%d0%bd%d0%b4%d0%b8%d1%8f-%d0%b2%d0%be%d0%b4%d0%b8-%d0%be%d0%b1%d0%b8%d0%b4%d0%bd%d0%b0-%d0%b0%d0%bd%d1%82%d0%b8%d0%b1/" rel="bookmark" title="Джамбазки: Холандия води обидна антибългарска кампания">Джамбазки: Холандия води обидна антибългарска кампания</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%b2%d1%8a%d1%80%d0%bd%d0%b0%d1%85%d0%b0-%d0%b1%d0%bb%d1%8f%d1%81%d1%8a%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b6%d0%b5%d0%bb%d1%8f%d0%b7%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d1%8a%d1%80%d0%ba%d0%b2%d0%b0-%d1%81/" rel="bookmark" title="Върнаха блясъка на Желязната църква &#8222;Св. Стефан&#8220; в Истанбул"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/DP4YaarX4AINYpk-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/DP4YaarX4AINYpk-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/DP4YaarX4AINYpk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Върнаха блясъка на Желязната църква &#8222;Св. Стефан&#8220; в Истанбул" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" class="td-post-category">Новини</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%b2%d1%8a%d1%80%d0%bd%d0%b0%d1%85%d0%b0-%d0%b1%d0%bb%d1%8f%d1%81%d1%8a%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b6%d0%b5%d0%bb%d1%8f%d0%b7%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d1%8a%d1%80%d0%ba%d0%b2%d0%b0-%d1%81/" rel="bookmark" title="Върнаха блясъка на Желязната църква &#8222;Св. Стефан&#8220; в Истанбул">Върнаха блясъка на Желязната църква &#8222;Св. Стефан&#8220; в Истанбул</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5a49a5b61e064" data-td_block_id="td_uid_36_5a49a5b61e064"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5a49a5b61e064" data-td_block_id="td_uid_36_5a49a5b61e064"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5a49a5b62116e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_40_5a49a5b62116e"><script>var block_td_uid_40_5a49a5b62116e = new tdBlock();
block_td_uid_40_5a49a5b62116e.id = "td_uid_40_5a49a5b62116e";
block_td_uid_40_5a49a5b62116e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_40_5a49a5b62116e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5a49a5b62116e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5a49a5b62116e.td_column_number = "3";
block_td_uid_40_5a49a5b62116e.block_type = "td_block_mega_menu";
block_td_uid_40_5a49a5b62116e.post_count = "5";
block_td_uid_40_5a49a5b62116e.found_posts = "314";
block_td_uid_40_5a49a5b62116e.header_color = "";
block_td_uid_40_5a49a5b62116e.ajax_pagination_infinite_stop = "";
block_td_uid_40_5a49a5b62116e.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_40_5a49a5b62116e);
</script><div id=td_uid_40_5a49a5b62116e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/targovski-verigi/" rel="bookmark" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!" /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/targovski-verigi/" rel="bookmark" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!">Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/bogoslovova/" rel="bookmark" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/bogoslovova/" rel="bookmark" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме">Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/28/458363246372634346/" rel="bookmark" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/28/458363246372634346/" rel="bookmark" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК">340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/27/3333-3/" rel="bookmark" title="Над 18 млн. европейци остават без работа"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/5890002-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/5890002-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/5890002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Над 18 млн. европейци остават без работа" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/27/3333-3/" rel="bookmark" title="Над 18 млн. европейци остават без работа">Над 18 млн. европейци остават без работа</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/27/%d0%b8%d0%bd%d0%b4%d0%b8%d1%8f-%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82%d0%b0%d1%82%d0%b0-%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0-%d0%b2-%d1%81%d0%b2%d0%b5%d1%82%d0%b0/" rel="bookmark" title="Индия става петата икономика в света"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/5936609-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/5936609-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/5936609-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Индия става петата икономика в света" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/27/%d0%b8%d0%bd%d0%b4%d0%b8%d1%8f-%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82%d0%b0%d1%82%d0%b0-%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0-%d0%b2-%d1%81%d0%b2%d0%b5%d1%82%d0%b0/" rel="bookmark" title="Индия става петата икономика в света">Индия става петата икономика в света</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5a49a5b62116e" data-td_block_id="td_uid_40_5a49a5b62116e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5a49a5b62116e" data-td_block_id="td_uid_40_5a49a5b62116e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5a49a5b624a3b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_41_5a49a5b624a3b"><script>var block_td_uid_41_5a49a5b624a3b = new tdBlock();
block_td_uid_41_5a49a5b624a3b.id = "td_uid_41_5a49a5b624a3b";
block_td_uid_41_5a49a5b624a3b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_41_5a49a5b624a3b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5a49a5b624a3b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5a49a5b624a3b.td_column_number = "3";
block_td_uid_41_5a49a5b624a3b.block_type = "td_block_mega_menu";
block_td_uid_41_5a49a5b624a3b.post_count = "5";
block_td_uid_41_5a49a5b624a3b.found_posts = "64";
block_td_uid_41_5a49a5b624a3b.header_color = "";
block_td_uid_41_5a49a5b624a3b.ajax_pagination_infinite_stop = "";
block_td_uid_41_5a49a5b624a3b.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_41_5a49a5b624a3b);
</script><div id=td_uid_41_5a49a5b624a3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/19/34734734784584/" rel="bookmark" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/19/34734734784584/" rel="bookmark" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили">Дизелов скандал: Audi R8 V12 TDI с 500 конски сили</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/18/avstriets-si-poigra-s-lamborghini-proektira-zvyar-s-6-kolela-i-1000-k-s/" rel="bookmark" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с." /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/18/avstriets-si-poigra-s-lamborghini-proektira-zvyar-s-6-kolela-i-1000-k-s/" rel="bookmark" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с.">Австриец си поигра с Lamborghini, проектира звяр с 6 колела и&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/13/porsche-nameri-restavrira-i-pokaza-nay-staroto-911-za-parvi-pat/" rel="bookmark" title="Porsche намери, реставрира и показа най-старото 911 за първи път"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porsche намери, реставрира и показа най-старото 911 за първи път" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/13/porsche-nameri-restavrira-i-pokaza-nay-staroto-911-za-parvi-pat/" rel="bookmark" title="Porsche намери, реставрира и показа най-старото 911 за първи път">Porsche намери, реставрира и показа най-старото 911 за първи път</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/05/polet-sas-stil-na-borda-na-nay-luksozniya-letyasht-penthaus/" rel="bookmark" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/05/polet-sas-stil-na-borda-na-nay-luksozniya-letyasht-penthaus/" rel="bookmark" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;">Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/30/balgarski-startap-proektira-solaren-samolet-razvivasht-do-200-kmch/" rel="bookmark" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/201-13-03--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/201-13-03--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/201-13-03--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/30/balgarski-startap-proektira-solaren-samolet-razvivasht-do-200-kmch/" rel="bookmark" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч">Български стартъп проектира соларен самолет, развиващ до 200 км/ч</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5a49a5b624a3b" data-td_block_id="td_uid_41_5a49a5b624a3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5a49a5b624a3b" data-td_block_id="td_uid_41_5a49a5b624a3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="търсене" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-240107" class="post-240107 post type-post status-publish format-standard has-post-thumbnail hentry category-blagoevgrad category-top" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://viaranews.com/">начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в Регион" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">
<span itemprop="name">Регион</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в Благоевград" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">
<span itemprop="name">Благоевград</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата...</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li><li class="entry-category"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a></li><li class="entry-category"><a href="http://viaranews.com/category/top/">ТОП</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T19:39:36+00:00">декември 31, 2017</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-240107">355</span></div> <div class="td-post-comments"><a href="http://viaranews.com/2017/12/31/1111-14/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1.jpg" data-caption=""><img width="520" height="292" class="entry-thumb td-modal-image" src="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1.jpg 520w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-300x168.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" alt="" title="1514732901-ss3 (1)" /></a></div>
<p>Тежка катастрофа стана на входа на Кресненското дефиле откъм Симитли, предаде БГНЕС. Ранени са две жени.  Две леки коли са се ударили. Има затиснати хора, които е трябвало да бъдат вадени от екипите на Спешна помощ.  На мястото на инцидента са пристигнали две линейки и полиция. Състоянието на ранените не е ясно. При инцидента е починал шофьорът на единия автомобил &#8211; 56-годишен мъж от с. Коларово.  Наложило се е да бъдат рязани ламарини на сблъскалите се коли, за да бъдат извадени от тях ранените, информира дежурният служител в Областно пътно управление – Благоевград. В района на инцидента и в двете посоки са се образували километрични колони от автомобили, тъй като движението е спряно. Дежурният уточни, че няма обходен маршрут, тъй като единственият вариант е пътят през прохода Предел, но той е много по-дълъг. Най-малко седем души са ранени при тежката катастрофа. Пострадалите са приети в Спешно-приемно отделение на болницата в Благоевград. Шестима от тях са с по-леки травми, водачът на една  от колите е с по-сериозни наранявания, предава Дарик.  Наложило се е гражданска защита да дойде на място, а колите буквално са рязани, за да бъдат изкарани ранените хора. Катастрофата блокира напълно движението и в двете посоки в Кресненското дефиле. Образуваха се километрични колони в участъка, който през целия ден бе свръхнатоварен заради хилядите решили да посрещнат Нова година в южната ни съседка. <a href="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss.jpg"><img class="alignnone size-full wp-image-240108" src="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss.jpg" alt="" width="520" height="292" srcset="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss.jpg 520w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss-300x168.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" /></a> <a href="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1.jpg"><img class="alignnone size-full wp-image-240109" src="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1.jpg" alt="" width="520" height="292" srcset="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1.jpg 520w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-300x168.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" /></a> <a href="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3.jpg"><img class="alignnone size-full wp-image-240110" src="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3.jpg" alt="" width="730" height="500" srcset="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3.jpg 730w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-300x205.jpg 300w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-696x477.jpg 696w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-613x420.jpg 613w" sizes="(max-width: 730px) 100vw, 730px" /></a> <a href="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss4.jpg"><img class="alignnone size-full wp-image-240111" src="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss4.jpg" alt="" width="520" height="292" srcset="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss4.jpg 520w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss4-300x168.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" /></a></p>
<div class="fcbk_share"><div class="fcbk_button">
<a href="https://www.facebook.com/" target="_blank">
<img src="http://viaranews.com/wp-content/plugins/facebook-button-plugin/images/standard-facebook-ico.png" alt="Fb-Button" />
</a>
</div><div class="fcbk_like"><fb:like href="http://viaranews.com/2017/12/31/1111-14/" action="like" colorscheme="light" layout="button_count" size="small" share="true"></fb:like></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>предишна статия</span><a href="http://viaranews.com/2017/12/31/3333-5/">Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следваща статия</span><a href="http://viaranews.com/2017/12/31/1111-15/">Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://viaranews.com/author/lpavlova/">Петър Димитров</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Петър Димитров"></span><meta itemprop="datePublished" content="2017-12-31T19:39:36+00:00"><meta itemprop="dateModified" content="2017-12-31T19:39:52+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://viaranews.com/2017/12/31/1111-14/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png"></span><meta itemprop="name" content="Вяра"></span><meta itemprop="headline " content="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1.jpg"><meta itemprop="width" content="520"><meta itemprop="height" content="292"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ВАШИЯТ КОМЕНТАР <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/31/1111-14/#respond" style="display:none;">Отказване на отговора</a></small></h3> <form action="http://viaranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="име:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="имейл:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="уебсайт:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикувайте коментар" /> <input type='hidden' name='comment_post_ID' value='240107' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_2 td_block_widget td_uid_43_5a49a5b62cccb_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5a49a5b62cccb"><script>var block_td_uid_43_5a49a5b62cccb = new tdBlock();
block_td_uid_43_5a49a5b62cccb.id = "td_uid_43_5a49a5b62cccb";
block_td_uid_43_5a49a5b62cccb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1259","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_5a49a5b62cccb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a49a5b62cccb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5a49a5b62cccb.td_column_number = "1";
block_td_uid_43_5a49a5b62cccb.block_type = "td_block_2";
block_td_uid_43_5a49a5b62cccb.post_count = "5";
block_td_uid_43_5a49a5b62cccb.found_posts = "1605";
block_td_uid_43_5a49a5b62cccb.header_color = "";
block_td_uid_43_5a49a5b62cccb.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a49a5b62cccb.max_num_pages = "321";
tdBlocksArray.push(block_td_uid_43_5a49a5b62cccb);
</script><div class="td-block-title-wrap"></div><div id=td_uid_43_5a49a5b62cccb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/1111-15/" rel="bookmark" title="Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!"><img width="324" height="160" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/24909588_1833876189970577_318179125651683266_n-324x160.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/24909588_1833876189970577_318179125651683266_n-324x160.jpg 324w, http://viaranews.com/wp-content/uploads/2017/12/24909588_1833876189970577_318179125651683266_n-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/" class="td-post-category">Самоков</a> </div>
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/1111-15/" rel="bookmark" title="Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!">Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://viaranews.com/author/lpavlova/">Петър Димитров</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T21:07:25+00:00">декември 31, 2017</time></span> <div class="td-module-comments"><a href="http://viaranews.com/2017/12/31/1111-15/#respond">0</a></div> </div>
<div class="td-excerpt">
&quot;За Новата година си пожелавам да бъда постоянен в намеренията ми за здраво, красиво и силно тяло, и спокоен дух! Пожелавам си най-сетне да... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/1111-14/" rel="bookmark" title="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/1111-14/" rel="bookmark" title="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна">Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T19:39:36+00:00">декември 31, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/3333-5/" rel="bookmark" title="Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв."><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/26197490_10211333948006178_56515791_n-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/26197490_10211333948006178_56515791_n-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/26197490_10211333948006178_56515791_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв." /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/3333-5/" rel="bookmark" title="Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв.">Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв.</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T17:27:03+00:00">декември 31, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/3333-4/" rel="bookmark" title="Зверска катастрофа на Кресненското дефиле, има петима ранени!"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/865c0c0b4ab0e063e5caa3387c1a8741478e9a42524e96f47b004db44660782d-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/865c0c0b4ab0e063e5caa3387c1a8741478e9a42524e96f47b004db44660782d-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/865c0c0b4ab0e063e5caa3387c1a8741478e9a42524e96f47b004db44660782d-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Зверска катастрофа на Кресненското дефиле, има петима ранени!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/3333-4/" rel="bookmark" title="Зверска катастрофа на Кресненското дефиле, има петима ранени!">Зверска катастрофа на Кресненското дефиле, има петима ранени!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T16:39:32+00:00">декември 31, 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/11111-12/" rel="bookmark" title="Самотна майка разобличи бившия си, публикува му снимката с надпис&#8220;Издирва се&#8220;, всички изоставили децата си да я последват"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/1514712523-01-140-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/1514712523-01-140-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/1514712523-01-140-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Самотна майка разобличи бившия си, публикува му снимката с надпис&#8220;Издирва се&#8220;, всички изоставили децата си да я последват" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/11111-12/" rel="bookmark" title="Самотна майка разобличи бившия си, публикува му снимката с надпис&#8220;Издирва се&#8220;, всички изоставили децата си да я последват">Самотна майка разобличи бившия си, публикува му снимката с надпис&#8220;Издирва се&#8220;,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-31T12:57:34+00:00">декември 31, 2017</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_8 widget widget_valutni_kursove"><h4 class="td-block-title"><span>Валутни курсове</span></h4><table border="0"><tr><td align="right">1&nbsp;</td><td>&nbsp;CHF</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.67136 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;EUR</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.95583 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;GBP</td><td>&nbsp;=&nbsp;</td><td>&nbsp;2.20442 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;USD</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.63081 лв</td></tr></table></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5a49a5b6319a1_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_45_5a49a5b6319a1"><script>var block_td_uid_45_5a49a5b6319a1 = new tdBlock();
block_td_uid_45_5a49a5b6319a1.id = "td_uid_45_5a49a5b6319a1";
block_td_uid_45_5a49a5b6319a1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_45_5a49a5b6319a1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5a49a5b6319a1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5a49a5b6319a1.td_column_number = "3";
block_td_uid_45_5a49a5b6319a1.block_type = "td_block_mega_menu";
block_td_uid_45_5a49a5b6319a1.post_count = "4";
block_td_uid_45_5a49a5b6319a1.found_posts = "7052";
block_td_uid_45_5a49a5b6319a1.header_color = "";
block_td_uid_45_5a49a5b6319a1.ajax_pagination_infinite_stop = "";
block_td_uid_45_5a49a5b6319a1.max_num_pages = "1763";
tdBlocksArray.push(block_td_uid_45_5a49a5b6319a1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_46_5a49a5b6322e3" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_47_5a49a5b6323a2" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_48_5a49a5b632486" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_49_5a49a5b632558" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_50_5a49a5b632629" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_51_5a49a5b6326f5" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_52_5a49a5b63279a" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_53_5a49a5b632867" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_54_5a49a5b632935" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_55_5a49a5b632a02" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_56_5a49a5b632ace" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_57_5a49a5b632b81" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_58_5a49a5b632c51" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_59_5a49a5b632d1e" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_60_5a49a5b632dea" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_61_5a49a5b632eb6" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_62_5a49a5b632f6b" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_45_5a49a5b6319a1" id="td_uid_63_5a49a5b63303e" data-td_block_id="td_uid_45_5a49a5b6319a1" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_45_5a49a5b6319a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/1111-15/" rel="bookmark" title="Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/24909588_1833876189970577_318179125651683266_n-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/24909588_1833876189970577_318179125651683266_n-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/24909588_1833876189970577_318179125651683266_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/" class="td-post-category">Самоков</a> </div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/1111-15/" rel="bookmark" title="Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от Перник: Пожелавам си най- сетне да срещна жената, която да ме направи по-добър!">Топ 5 на най-любвеобилните двойки в новогодишната вечер, Арбен Хавальов от&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/1111-14/" rel="bookmark" title="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/1514732901-ss3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/1111-14/" rel="bookmark" title="Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в катастрофата край Кресна">Ужас! Мъж от Коларово издъхна, две жени са тежко ранени в&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/3333-5/" rel="bookmark" title="Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/26197490_10211333948006178_56515791_n-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/26197490_10211333948006178_56515791_n-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/26197490_10211333948006178_56515791_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв." /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/3333-5/" rel="bookmark" title="Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв.">Танцьори от Самоков възкресяват фолклора с благотворителен спектакъл, събраха 1180,00лв.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/31/53/" rel="bookmark" title="53 -годишният Юсейн Мусов падна от покрив и загина в линейка за Гоце Делчев"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/linejka3-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/linejka3-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/linejka3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="53 -годишният Юсейн Мусов падна от покрив и загина в линейка за Гоце Делчев" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/" class="td-post-category">Гоце Делчев</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/31/53/" rel="bookmark" title="53 -годишният Юсейн Мусов падна от покрив и загина в линейка за Гоце Делчев">53 -годишният Юсейн Мусов падна от покрив и загина в линейка&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5a49a5b6319a1" data-td_block_id="td_uid_45_5a49a5b6319a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5a49a5b6319a1" data-td_block_id="td_uid_45_5a49a5b6319a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5a49a5b634beb_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_64_5a49a5b634beb"><script>var block_td_uid_64_5a49a5b634beb = new tdBlock();
block_td_uid_64_5a49a5b634beb.id = "td_uid_64_5a49a5b634beb";
block_td_uid_64_5a49a5b634beb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_64_5a49a5b634beb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5a49a5b634beb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_5a49a5b634beb.td_column_number = "3";
block_td_uid_64_5a49a5b634beb.block_type = "td_block_mega_menu";
block_td_uid_64_5a49a5b634beb.post_count = "4";
block_td_uid_64_5a49a5b634beb.found_posts = "524";
block_td_uid_64_5a49a5b634beb.header_color = "";
block_td_uid_64_5a49a5b634beb.ajax_pagination_infinite_stop = "";
block_td_uid_64_5a49a5b634beb.max_num_pages = "131";
tdBlocksArray.push(block_td_uid_64_5a49a5b634beb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5a49a5b634beb" id="td_uid_65_5a49a5b63540d" data-td_block_id="td_uid_64_5a49a5b634beb" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_64_5a49a5b634beb" id="td_uid_66_5a49a5b6354be" data-td_block_id="td_uid_64_5a49a5b634beb" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_64_5a49a5b634beb" id="td_uid_67_5a49a5b635596" data-td_block_id="td_uid_64_5a49a5b634beb" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_64_5a49a5b634beb" id="td_uid_68_5a49a5b635669" data-td_block_id="td_uid_64_5a49a5b634beb" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_64_5a49a5b634beb" id="td_uid_69_5a49a5b63573d" data-td_block_id="td_uid_64_5a49a5b634beb" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_64_5a49a5b634beb" id="td_uid_70_5a49a5b635838" data-td_block_id="td_uid_64_5a49a5b634beb" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_64_5a49a5b634beb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/konstantinov-4/" rel="bookmark" title="Бизнесменът от Дупница Ивайло Константинов се прекланя пред „Великият Гетсби”"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/51-12-13-Konstantinov122-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/51-12-13-Konstantinov122-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/51-12-13-Konstantinov122-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Бизнесменът от Дупница Ивайло Константинов се прекланя пред „Великият Гетсби”" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/" class="td-post-category">Глас Свише</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/konstantinov-4/" rel="bookmark" title="Бизнесменът от Дупница Ивайло Константинов се прекланя пред „Великият Гетсби”">Бизнесменът от Дупница Ивайло Константинов се прекланя пред „Великият Гетсби”</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/444/" rel="bookmark" title="Деси Слава дари малката Кобра със син Борис"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/655-402-o-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/655-402-o-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/655-402-o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Деси Слава дари малката Кобра със син Борис" /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/444/" rel="bookmark" title="Деси Слава дари малката Кобра със син Борис">Деси Слава дари малката Кобра със син Борис</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/1111-11/" rel="bookmark" title="Чесънът – чудото на природата, нормализира кръвното, лекува зъбобол и намалява холестерол"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/zub2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/zub2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/zub2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Чесънът – чудото на природата, нормализира кръвното, лекува зъбобол и намалява холестерол" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="td-post-category">Здраве</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/1111-11/" rel="bookmark" title="Чесънът – чудото на природата, нормализира кръвното, лекува зъбобол и намалява холестерол">Чесънът – чудото на природата, нормализира кръвното, лекува зъбобол и намалява&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/27/vietnamsko-cudo/" rel="bookmark" title="&#8222;Виетнамско чудо&#8220; замества чувал лекарства, а струва стотинки, лекува нерви, настинка.."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/big_123-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/big_123-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/big_123-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8222;Виетнамско чудо&#8220; замества чувал лекарства, а струва стотинки, лекува нерви, настинка.." /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="td-post-category">Здраве</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/27/vietnamsko-cudo/" rel="bookmark" title="&#8222;Виетнамско чудо&#8220; замества чувал лекарства, а струва стотинки, лекува нерви, настинка..">&#8222;Виетнамско чудо&#8220; замества чувал лекарства, а струва стотинки, лекува нерви, настинка..</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5a49a5b634beb" data-td_block_id="td_uid_64_5a49a5b634beb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_5a49a5b634beb" data-td_block_id="td_uid_64_5a49a5b634beb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_71_5a49a5b6374dd_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_71_5a49a5b6374dd"><script>var block_td_uid_71_5a49a5b6374dd = new tdBlock();
block_td_uid_71_5a49a5b6374dd.id = "td_uid_71_5a49a5b6374dd";
block_td_uid_71_5a49a5b6374dd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_71_5a49a5b6374dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_5a49a5b6374dd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_71_5a49a5b6374dd.td_column_number = "3";
block_td_uid_71_5a49a5b6374dd.block_type = "td_block_mega_menu";
block_td_uid_71_5a49a5b6374dd.post_count = "4";
block_td_uid_71_5a49a5b6374dd.found_posts = "574";
block_td_uid_71_5a49a5b6374dd.header_color = "";
block_td_uid_71_5a49a5b6374dd.ajax_pagination_infinite_stop = "";
block_td_uid_71_5a49a5b6374dd.max_num_pages = "144";
tdBlocksArray.push(block_td_uid_71_5a49a5b6374dd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_71_5a49a5b6374dd" id="td_uid_72_5a49a5b637c63" data-td_block_id="td_uid_71_5a49a5b6374dd" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_71_5a49a5b6374dd" id="td_uid_73_5a49a5b637d38" data-td_block_id="td_uid_71_5a49a5b6374dd" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_71_5a49a5b6374dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
 <div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/22222-7/" rel="bookmark" title="Прокуратурата издирва мъж убил мечка, грозят го решетки"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/ubiha-mechka-v-kzanlyshko-481044-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/ubiha-mechka-v-kzanlyshko-481044-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/ubiha-mechka-v-kzanlyshko-481044-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/ubiha-mechka-v-kzanlyshko-481044-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Прокуратурата издирва мъж убил мечка, грозят го решетки" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/" class="td-post-category">Лор и Риболов</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/22222-7/" rel="bookmark" title="Прокуратурата издирва мъж убил мечка, грозят го решетки">Прокуратурата издирва мъж убил мечка, грозят го решетки</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/2222-2/" rel="bookmark" title="Доволно! 12 диви прасета повалиха ловците от Брезник"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/25591834_1825596814119730_5293618872373037971_n-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/25591834_1825596814119730_5293618872373037971_n-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/25591834_1825596814119730_5293618872373037971_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Доволно! 12 диви прасета повалиха ловците от Брезник" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/" class="td-post-category">Лор и Риболов</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/2222-2/" rel="bookmark" title="Доволно! 12 диви прасета повалиха ловците от Брезник">Доволно! 12 диви прасета повалиха ловците от Брезник</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/lov/" rel="bookmark" title="48- годишният Атанас Спасов от Петрич се окичи с голямата награда &#8211; ловна пушка, три диви прасета грабнаха  Стефан Тилев, Благовест Влахов, Григор Вангелов"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/90cf4dab5b33639232ef242a0ca2df58-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/90cf4dab5b33639232ef242a0ca2df58-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/90cf4dab5b33639232ef242a0ca2df58-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="48- годишният Атанас Спасов от Петрич се окичи с голямата награда &#8211; ловна пушка, три диви прасета грабнаха  Стефан Тилев, Благовест Влахов, Григор Вангелов" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/" class="td-post-category">Лор и Риболов</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/lov/" rel="bookmark" title="48- годишният Атанас Спасов от Петрич се окичи с голямата награда &#8211; ловна пушка, три диви прасета грабнаха  Стефан Тилев, Благовест Влахов, Григор Вангелов">48- годишният Атанас Спасов от Петрич се окичи с голямата награда&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/30/444/" rel="bookmark" title="Деси Слава дари малката Кобра със син Борис"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/655-402-o-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/655-402-o-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/655-402-o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Деси Слава дари малката Кобра със син Борис" /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/30/444/" rel="bookmark" title="Деси Слава дари малката Кобра със син Борис">Деси Слава дари малката Кобра със син Борис</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_5a49a5b6374dd" data-td_block_id="td_uid_71_5a49a5b6374dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_5a49a5b6374dd" data-td_block_id="td_uid_71_5a49a5b6374dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5a49a5b639bd9_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_74_5a49a5b639bd9"><script>var block_td_uid_74_5a49a5b639bd9 = new tdBlock();
block_td_uid_74_5a49a5b639bd9.id = "td_uid_74_5a49a5b639bd9";
block_td_uid_74_5a49a5b639bd9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_74_5a49a5b639bd9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5a49a5b639bd9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_74_5a49a5b639bd9.td_column_number = "3";
block_td_uid_74_5a49a5b639bd9.block_type = "td_block_mega_menu";
block_td_uid_74_5a49a5b639bd9.post_count = "4";
block_td_uid_74_5a49a5b639bd9.found_posts = "1112";
block_td_uid_74_5a49a5b639bd9.header_color = "";
block_td_uid_74_5a49a5b639bd9.ajax_pagination_infinite_stop = "";
block_td_uid_74_5a49a5b639bd9.max_num_pages = "278";
tdBlocksArray.push(block_td_uid_74_5a49a5b639bd9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_5a49a5b639bd9" id="td_uid_75_5a49a5b63a3f2" data-td_block_id="td_uid_74_5a49a5b639bd9" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_74_5a49a5b639bd9" id="td_uid_76_5a49a5b63a49c" data-td_block_id="td_uid_74_5a49a5b639bd9" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_74_5a49a5b639bd9" id="td_uid_77_5a49a5b63a578" data-td_block_id="td_uid_74_5a49a5b639bd9" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_74_5a49a5b639bd9" id="td_uid_78_5a49a5b63a64b" data-td_block_id="td_uid_74_5a49a5b639bd9" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_74_5a49a5b639bd9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%b2%d0%b8%d1%85%d1%80%d0%b5%d0%bd-%d1%89%d0%b5-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d0%b5%d0%bd-%d0%bc%d0%b0%d1%87-%d1%81-%d1%86%d1%81%d0%ba/" rel="bookmark" title="„Вихрен” ще играе контролен мач с ЦСКА (София) през януари"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/P.Zlatinov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/P.Zlatinov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/P.Zlatinov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Вихрен” ще играе контролен мач с ЦСКА (София) през януари" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/" class="td-post-category">Регион</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%b2%d0%b8%d1%85%d1%80%d0%b5%d0%bd-%d1%89%d0%b5-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d0%b5%d0%bd-%d0%bc%d0%b0%d1%87-%d1%81-%d1%86%d1%81%d0%ba/" rel="bookmark" title="„Вихрен” ще играе контролен мач с ЦСКА (София) през януари">„Вихрен” ще играе контролен мач с ЦСКА (София) през януари</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d0%ba%d0%b0/" rel="bookmark" title="Капитанът на „Беласица” Владимир Кабранов е вече футболист на Банско"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Kabranov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Kabranov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Kabranov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Капитанът на „Беласица” Владимир Кабранов е вече футболист на Банско" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/" class="td-post-category">Банско</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd%d1%8a%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d0%b2%d0%bb%d0%b0%d0%b4%d0%b8%d0%bc%d0%b8%d1%80-%d0%ba%d0%b0/" rel="bookmark" title="Капитанът на „Беласица” Владимир Кабранов е вече футболист на Банско">Капитанът на „Беласица” Владимир Кабранов е вече футболист на Банско</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%bb%d1%8e%d0%b1%d0%be-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d1%89%d0%b5-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%b2/" rel="bookmark" title="Любо Танев от „Беласица”  ще играе в „Струмска слава”, в отбора привличат и халфът на „Пирин” (Разлог) Гери Бертоломеу"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Vladimir.Dimitrov.trenior-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Vladimir.Dimitrov.trenior-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Vladimir.Dimitrov.trenior-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Любо Танев от „Беласица”  ще играе в „Струмска слава”, в отбора привличат и халфът на „Пирин” (Разлог) Гери Бертоломеу" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" class="td-post-category">Петрич</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%bb%d1%8e%d0%b1%d0%be-%d1%82%d0%b0%d0%bd%d0%b5%d0%b2-%d0%be%d1%82-%d0%b1%d0%b5%d0%bb%d0%b0%d1%81%d0%b8%d1%86%d0%b0-%d1%89%d0%b5-%d0%b8%d0%b3%d1%80%d0%b0%d0%b5-%d0%b2/" rel="bookmark" title="Любо Танев от „Беласица”  ще играе в „Струмска слава”, в отбора привличат и халфът на „Пирин” (Разлог) Гери Бертоломеу">Любо Танев от „Беласица” ще играе в „Струмска слава”, в&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd-%d0%b8%d0%bb%d0%b8%d0%b5%d0%b2-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%81%d1%82-%e2%84%96-1-%d0%bd%d0%b0-%d1%81%d0%b0%d0%bc%d1%83%d0%b8%d0%bb/" rel="bookmark" title="Валентин Илиев – спортист № 1 на Самуилово за 2017 година, за най-добър треньор бе признат Георги Гавазов"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Samoilovo-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Samoilovo-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Samoilovo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Валентин Илиев – спортист № 1 на Самуилово за 2017 година, за най-добър треньор бе признат Георги Гавазов" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/" class="td-post-category">Петрич</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd-%d0%b8%d0%bb%d0%b8%d0%b5%d0%b2-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%81%d1%82-%e2%84%96-1-%d0%bd%d0%b0-%d1%81%d0%b0%d0%bc%d1%83%d0%b8%d0%bb/" rel="bookmark" title="Валентин Илиев – спортист № 1 на Самуилово за 2017 година, за най-добър треньор бе признат Георги Гавазов">Валентин Илиев – спортист № 1 на Самуилово за 2017 година,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5a49a5b639bd9" data-td_block_id="td_uid_74_5a49a5b639bd9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_74_5a49a5b639bd9" data-td_block_id="td_uid_74_5a49a5b639bd9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_79_5a49a5b63c456_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_79_5a49a5b63c456"><script>var block_td_uid_79_5a49a5b63c456 = new tdBlock();
block_td_uid_79_5a49a5b63c456.id = "td_uid_79_5a49a5b63c456";
block_td_uid_79_5a49a5b63c456.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_79_5a49a5b63c456_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_5a49a5b63c456_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_79_5a49a5b63c456.td_column_number = "3";
block_td_uid_79_5a49a5b63c456.block_type = "td_block_mega_menu";
block_td_uid_79_5a49a5b63c456.post_count = "4";
block_td_uid_79_5a49a5b63c456.found_posts = "2105";
block_td_uid_79_5a49a5b63c456.header_color = "";
block_td_uid_79_5a49a5b63c456.ajax_pagination_infinite_stop = "";
block_td_uid_79_5a49a5b63c456.max_num_pages = "527";
tdBlocksArray.push(block_td_uid_79_5a49a5b63c456);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_79_5a49a5b63c456" id="td_uid_80_5a49a5b63cb32" data-td_block_id="td_uid_79_5a49a5b63c456" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_79_5a49a5b63c456" id="td_uid_81_5a49a5b63cbe3" data-td_block_id="td_uid_79_5a49a5b63c456" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_79_5a49a5b63c456" id="td_uid_82_5a49a5b63ccbc" data-td_block_id="td_uid_79_5a49a5b63c456" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_79_5a49a5b63c456 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d1%81%d0%bb%d0%be%d0%b2%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b8-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bf%d1%80%d0%b5%d0%b4-%d1%81%d0%b1%d0%bb%d1%8a%d1%81%d1%8a%d0%ba-%d0%b7%d0%b0-%d0%bc%d0%be/" rel="bookmark" title="Словения и Хърватия пред сблъсък за морската граница"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Piranski-zaliv-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Piranski-zaliv-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Piranski-zaliv-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Словения и Хърватия пред сблъсък за морската граница" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" class="td-post-category">Новини</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d1%81%d0%bb%d0%be%d0%b2%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b8-%d1%85%d1%8a%d1%80%d0%b2%d0%b0%d1%82%d0%b8%d1%8f-%d0%bf%d1%80%d0%b5%d0%b4-%d1%81%d0%b1%d0%bb%d1%8a%d1%81%d1%8a%d0%ba-%d0%b7%d0%b0-%d0%bc%d0%be/" rel="bookmark" title="Словения и Хърватия пред сблъсък за морската граница">Словения и Хърватия пред сблъсък за морската граница</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/10-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%b5%d0%ba%d0%b8%d0%bf%d0%b0-%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d1%81%d1%82%d0%b8-%d0%b1/" rel="bookmark" title="10 стратегически екипа антитерористи бдят за ЧНГ в София"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/Antiteroristi-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/Antiteroristi-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/Antiteroristi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 стратегически екипа антитерористи бдят за ЧНГ в София" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/10-%d1%81%d1%82%d1%80%d0%b0%d1%82%d0%b5%d0%b3%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8-%d0%b5%d0%ba%d0%b8%d0%bf%d0%b0-%d0%b0%d0%bd%d1%82%d0%b8%d1%82%d0%b5%d1%80%d0%be%d1%80%d0%b8%d1%81%d1%82%d0%b8-%d0%b1/" rel="bookmark" title="10 стратегически екипа антитерористи бдят за ЧНГ в София">10 стратегически екипа антитерористи бдят за ЧНГ в София</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%b4%d0%b6%d0%b0%d0%bc%d0%b1%d0%b0%d0%b7%d0%ba%d0%b8-%d1%85%d0%be%d0%bb%d0%b0%d0%bd%d0%b4%d0%b8%d1%8f-%d0%b2%d0%be%d0%b4%d0%b8-%d0%be%d0%b1%d0%b8%d0%b4%d0%bd%d0%b0-%d0%b0%d0%bd%d1%82%d0%b8%d0%b1/" rel="bookmark" title="Джамбазки: Холандия води обидна антибългарска кампания"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/DJAMBAZKI-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/DJAMBAZKI-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/DJAMBAZKI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Джамбазки: Холандия води обидна антибългарска кампания" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%b4%d0%b6%d0%b0%d0%bc%d0%b1%d0%b0%d0%b7%d0%ba%d0%b8-%d1%85%d0%be%d0%bb%d0%b0%d0%bd%d0%b4%d0%b8%d1%8f-%d0%b2%d0%be%d0%b4%d0%b8-%d0%be%d0%b1%d0%b8%d0%b4%d0%bd%d0%b0-%d0%b0%d0%bd%d1%82%d0%b8%d0%b1/" rel="bookmark" title="Джамбазки: Холандия води обидна антибългарска кампания">Джамбазки: Холандия води обидна антибългарска кампания</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/%d0%b2%d1%8a%d1%80%d0%bd%d0%b0%d1%85%d0%b0-%d0%b1%d0%bb%d1%8f%d1%81%d1%8a%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b6%d0%b5%d0%bb%d1%8f%d0%b7%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d1%8a%d1%80%d0%ba%d0%b2%d0%b0-%d1%81/" rel="bookmark" title="Върнаха блясъка на Желязната църква &#8222;Св. Стефан&#8220; в Истанбул"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/DP4YaarX4AINYpk-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/DP4YaarX4AINYpk-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/DP4YaarX4AINYpk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Върнаха блясъка на Желязната църква &#8222;Св. Стефан&#8220; в Истанбул" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" class="td-post-category">Новини</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/%d0%b2%d1%8a%d1%80%d0%bd%d0%b0%d1%85%d0%b0-%d0%b1%d0%bb%d1%8f%d1%81%d1%8a%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b6%d0%b5%d0%bb%d1%8f%d0%b7%d0%bd%d0%b0%d1%82%d0%b0-%d1%86%d1%8a%d1%80%d0%ba%d0%b2%d0%b0-%d1%81/" rel="bookmark" title="Върнаха блясъка на Желязната църква &#8222;Св. Стефан&#8220; в Истанбул">Върнаха блясъка на Желязната църква &#8222;Св. Стефан&#8220; в Истанбул</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_5a49a5b63c456" data-td_block_id="td_uid_79_5a49a5b63c456"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_79_5a49a5b63c456" data-td_block_id="td_uid_79_5a49a5b63c456"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_83_5a49a5b63e8f8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_83_5a49a5b63e8f8"><script>var block_td_uid_83_5a49a5b63e8f8 = new tdBlock();
block_td_uid_83_5a49a5b63e8f8.id = "td_uid_83_5a49a5b63e8f8";
block_td_uid_83_5a49a5b63e8f8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_83_5a49a5b63e8f8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_83_5a49a5b63e8f8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_83_5a49a5b63e8f8.td_column_number = "3";
block_td_uid_83_5a49a5b63e8f8.block_type = "td_block_mega_menu";
block_td_uid_83_5a49a5b63e8f8.post_count = "5";
block_td_uid_83_5a49a5b63e8f8.found_posts = "314";
block_td_uid_83_5a49a5b63e8f8.header_color = "";
block_td_uid_83_5a49a5b63e8f8.ajax_pagination_infinite_stop = "";
block_td_uid_83_5a49a5b63e8f8.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_83_5a49a5b63e8f8);
</script><div id=td_uid_83_5a49a5b63e8f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/targovski-verigi/" rel="bookmark" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!" /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/targovski-verigi/" rel="bookmark" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!">Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/bogoslovova/" rel="bookmark" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/bogoslovova/" rel="bookmark" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме">Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/28/458363246372634346/" rel="bookmark" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/28/458363246372634346/" rel="bookmark" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК">340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/27/3333-3/" rel="bookmark" title="Над 18 млн. европейци остават без работа"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/5890002-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/5890002-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/5890002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Над 18 млн. европейци остават без работа" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/27/3333-3/" rel="bookmark" title="Над 18 млн. европейци остават без работа">Над 18 млн. европейци остават без работа</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/27/%d0%b8%d0%bd%d0%b4%d0%b8%d1%8f-%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82%d0%b0%d1%82%d0%b0-%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0-%d0%b2-%d1%81%d0%b2%d0%b5%d1%82%d0%b0/" rel="bookmark" title="Индия става петата икономика в света"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/5936609-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/5936609-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/5936609-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Индия става петата икономика в света" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/27/%d0%b8%d0%bd%d0%b4%d0%b8%d1%8f-%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%bf%d0%b5%d1%82%d0%b0%d1%82%d0%b0-%d0%b8%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0-%d0%b2-%d1%81%d0%b2%d0%b5%d1%82%d0%b0/" rel="bookmark" title="Индия става петата икономика в света">Индия става петата икономика в света</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_83_5a49a5b63e8f8" data-td_block_id="td_uid_83_5a49a5b63e8f8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_83_5a49a5b63e8f8" data-td_block_id="td_uid_83_5a49a5b63e8f8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_84_5a49a5b641216_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_84_5a49a5b641216"><script>var block_td_uid_84_5a49a5b641216 = new tdBlock();
block_td_uid_84_5a49a5b641216.id = "td_uid_84_5a49a5b641216";
block_td_uid_84_5a49a5b641216.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_84_5a49a5b641216_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_84_5a49a5b641216_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_84_5a49a5b641216.td_column_number = "3";
block_td_uid_84_5a49a5b641216.block_type = "td_block_mega_menu";
block_td_uid_84_5a49a5b641216.post_count = "5";
block_td_uid_84_5a49a5b641216.found_posts = "64";
block_td_uid_84_5a49a5b641216.header_color = "";
block_td_uid_84_5a49a5b641216.ajax_pagination_infinite_stop = "";
block_td_uid_84_5a49a5b641216.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_84_5a49a5b641216);
</script><div id=td_uid_84_5a49a5b641216 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/19/34734734784584/" rel="bookmark" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/19/34734734784584/" rel="bookmark" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили">Дизелов скандал: Audi R8 V12 TDI с 500 конски сили</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/18/avstriets-si-poigra-s-lamborghini-proektira-zvyar-s-6-kolela-i-1000-k-s/" rel="bookmark" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с." /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/18/avstriets-si-poigra-s-lamborghini-proektira-zvyar-s-6-kolela-i-1000-k-s/" rel="bookmark" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с.">Австриец си поигра с Lamborghini, проектира звяр с 6 колела и&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/13/porsche-nameri-restavrira-i-pokaza-nay-staroto-911-za-parvi-pat/" rel="bookmark" title="Porsche намери, реставрира и показа най-старото 911 за първи път"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porsche намери, реставрира и показа най-старото 911 за първи път" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/13/porsche-nameri-restavrira-i-pokaza-nay-staroto-911-za-parvi-pat/" rel="bookmark" title="Porsche намери, реставрира и показа най-старото 911 за първи път">Porsche намери, реставрира и показа най-старото 911 за първи път</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/05/polet-sas-stil-na-borda-na-nay-luksozniya-letyasht-penthaus/" rel="bookmark" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/05/polet-sas-stil-na-borda-na-nay-luksozniya-letyasht-penthaus/" rel="bookmark" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;">Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/30/balgarski-startap-proektira-solaren-samolet-razvivasht-do-200-kmch/" rel="bookmark" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/201-13-03--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/201-13-03--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/201-13-03--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/30/balgarski-startap-proektira-solaren-samolet-razvivasht-do-200-kmch/" rel="bookmark" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч">Български стартъп проектира соларен самолет, развиващ до 200 км/ч</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_84_5a49a5b641216" data-td_block_id="td_uid_84_5a49a5b641216"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_84_5a49a5b641216" data-td_block_id="td_uid_84_5a49a5b641216"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="drag-wrapper drag-wrapper-right">
<div data-drag="data-drag" class="thing">
<div class="circle facebook-messenger-avatar facebook-messenger-avatar-type0">
<img class="facebook-messenger-avatar" src="http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg" />
</div>
<div class="content">
<div class="inside">
<div class="fb-page" data-width="310" data-height="310" data-href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/" data-hide-cover="false" data-tabs="messages" data-small-header="true" data-show-facepile="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/"><a href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/">Loading...</a></blockquote></div></div>
</div>
</div>
</div>
<div class="magnet-zone">
<div class="magnet"></div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#td_uid_3_58ffa80c49d6e{display:none;}

#td_uid_43_59483afcdcf07{display:none;}
.td-related-right{display:none;}
</style>
<script type="text/javascript">src="https://www.googletagmanager.com/gtag/js?id=UA-108535980-1";
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108535980-1');</script><script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/popup.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/jquery.event.move.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/rebound.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/index.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/customize-preview-main.js?ver=4.7.8'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0414\u0443\u043f\u043d\u0438\u0446\u0430","api_location":"Dupnitsa","api_language":"bg","today_icon":"clear-sky-n","today_icon_text":"\u044f\u0441\u043d\u043e \u043d\u0435\u0431\u0435","today_temp":[-5,23],"today_humidity":100,"today_wind_speed":[2.1,1.3],"today_min":[-5,23],"today_max":[-5,23],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1514800800,"day_temp":[3,37],"day_name":"\u043f\u043d","owm_day_index":2},{"timestamp":1514887200,"day_temp":[1,34],"day_name":"\u0432\u0442","owm_day_index":3},{"timestamp":1514973600,"day_temp":[2,36],"day_name":"\u0441\u0440","owm_day_index":4},{"timestamp":1515060000,"day_temp":[1,35],"day_name":"\u0447\u0442","owm_day_index":5},{"timestamp":1515146400,"day_temp":[3,37],"day_name":"\u043f\u0442","owm_day_index":6}],"api_key":"f5dc074e364b4d0bbaacbab0030031a3"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://viaranews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://viaranews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
