<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG"> <!--<![endif]-->
<head>
<script>
(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-488574851630');
tx('pageview');
</script>
<title>Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим се 2 часа, мрежата е стара | Вяра</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://viaranews.com/xmlrpc.php" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy.jpg" /><link rel="icon" type="image/png" href="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://viaranews.com/wp-content/uploads/2017/04/logoV-3-300x89.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка" href="http://viaranews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари" href="http://viaranews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари на Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим се 2 часа, мрежата е стара" href="http://viaranews.com/2018/01/07/gramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viaranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fcbk_stylesheet-css' href='http://viaranews.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://viaranews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://viaranews.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/messenger.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://viaranews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viaranews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viaranews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Съветничката Злата Ризова от Благоевград събра очите на 1000 души в горещия басейн, разголи се по бански в студа' href='http://viaranews.com/2018/01/07/savetnichkata-zlata-rizova-ot-blagoevgrad-sabra-ochite-na-1000-dushi-v-goreshtiya-baseyn-razgoli-se-po-banski-v-studa/' />
<link rel='next' title='Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се бориха за кръста – извади го гимназистът Георги Стойков' href='http://viaranews.com/2018/01/07/kmetat-kiril-kotev-povede-litiyno-shestvie-v-sandanski-60-mladezhi-se-boriha-za-krasta-izvadi-go-gimnazistat-georgi-stoykov/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel="canonical" href="http://viaranews.com/2018/01/07/gramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara/" />
<link rel='shortlink' href='http://viaranews.com/?p=240951' />
<link rel="alternate" type="application/json+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2018%2F01%2F07%2Fgramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2018%2F01%2F07%2Fgramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara%2F&#038;format=xml" />
<meta property="og:title" content="Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим се 2 часа, мрежата е стара" />
<meta property="og:site_name" content="Вяра" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy-300x224.jpg" /> <style type="text/css">

        .chatHead{
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) center center no-repeat;
            background-size: 50% auto;
        }
        .drag-wrapper .thing .circle {
            background: #0075FF;
        }
        .nj-facebook-messenger {
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) 15px center no-repeat;
            background-size: auto 55%;
            padding: 8px 15px;
            color: #fff !important;
            border-radius: 3px;
            padding-left: 40px;
            display: inline-block;
            margin-top: 5px;
        }
        .send-app a {
            background: #0075FF        }
        .nj-facebook-messenger:hover {
            opacity: 0.8;
        }

    </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://viaranews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<style type="text/css" id="wp-custom-css">
			/*
Тук се добавя ваш собствен CSS.

За повече подробности натиснете иконата за помощ по-горе.
*/



.td-related-right{
display:none !important;
}
.td-post-author-name{display:none;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-240951 single-format-standard gramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara global-block-template-8 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu" class="td-mobile-main-menu"><li id="menu-item-204848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li id="menu-item-204875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></li>
</ul>
</li>
<li id="menu-item-204876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></li>
</ul>
</li>
<li id="menu-item-204877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></li>
</ul>
</li>
<li id="menu-item-204878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></li>
</ul>
</li>
<li id="menu-item-204882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></li>
</ul>
</li>
<li id="menu-item-204883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li>
<li id="menu-item-205279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>търсене</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">5</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Дупница</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
08.01.2018 06:48:08
</div>
</div>
<div class="menu-top-container"><ul id="menu-viaratopmenu" class="top-header-menu"><li id="menu-item-205054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-205054"><a href="http://viaranews.com/kontakti/">РЕДАКЦИЯ</a></li>
<li id="menu-item-205051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205051"><a href="http://viaranews.com/obiavi/">ПРОДАЖБИ- РАБОТА</a></li>
<li id="menu-item-208222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208222"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li id="menu-item-205242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205242"><a href="http://viaranews.com/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">РЕКЛАМА</a></li>
<li id="menu-item-205933" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-205933"><a href="http://old.viaranews.com">VIARANEWS</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
<span class="td-visual-hidden">Вяра</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.union-ivkoni.com/" target="_blank"><img src="http://viaranews.com/wp-content/uploads/2017/05/lll.jpg" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" src="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" alt="Вяра" title="Новините на западна България" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
</a>
</div>
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a52f808dd809_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_2_5a52f808dd809"><script>var block_td_uid_2_5a52f808dd809 = new tdBlock();
block_td_uid_2_5a52f808dd809.id = "td_uid_2_5a52f808dd809";
block_td_uid_2_5a52f808dd809.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_2_5a52f808dd809_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a52f808dd809_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a52f808dd809.td_column_number = "3";
block_td_uid_2_5a52f808dd809.block_type = "td_block_mega_menu";
block_td_uid_2_5a52f808dd809.post_count = "4";
block_td_uid_2_5a52f808dd809.found_posts = "7189";
block_td_uid_2_5a52f808dd809.header_color = "";
block_td_uid_2_5a52f808dd809.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a52f808dd809.max_num_pages = "1798";
tdBlocksArray.push(block_td_uid_2_5a52f808dd809);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_3_5a52f808df6be" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_4_5a52f808df7f8" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_5_5a52f808df982" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_6_5a52f808dfaef" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_7_5a52f808dfc52" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_8_5a52f808dfdbe" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_9_5a52f808dff29" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_10_5a52f808e007a" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_11_5a52f808e01e4" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_12_5a52f808e0350" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_13_5a52f808e04c0" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_14_5a52f808e062d" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_15_5a52f808e0794" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_16_5a52f808e0902" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_17_5a52f808e0a72" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_18_5a52f808e0be7" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_19_5a52f808e0d5d" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_2_5a52f808dd809" id="td_uid_20_5a52f808e0ec9" data-td_block_id="td_uid_2_5a52f808dd809" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_2_5a52f808dd809 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/panika-v-kraynitsi-krastat-izchezna-pop-vaklin-hvarli-2-svetini-spasiha-gi-stanko-dishov-i-kristiyan-aleksov-i-savetnikat-d-krekmanski-tsopna-v-rekata/" rel="bookmark" title="Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини – спасиха ги Станко Дишов и Кристиян Алексов, и съветникът Д. Крекмански цопна в реката"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-01-799-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-01-799-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-01-01-799-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини – спасиха ги Станко Дишов и Кристиян Алексов, и съветникът Д. Крекмански цопна в реката" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/panika-v-kraynitsi-krastat-izchezna-pop-vaklin-hvarli-2-svetini-spasiha-gi-stanko-dishov-i-kristiyan-aleksov-i-savetnikat-d-krekmanski-tsopna-v-rekata/" rel="bookmark" title="Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини – спасиха ги Станко Дишов и Кристиян Алексов, и съветникът Д. Крекмански цопна в реката">Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/studentat-georgi-chelenkov-ot-samoranovo-nadvi-70-smelchatsi-za-krasta-v-dupnitsa-daryavat-parite-za-lechenieto-na-yoana-kovacheva/" rel="bookmark" title="Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в Дупница, даряват парите за лечението на Йоана Ковачева"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в Дупница, даряват парите за лечението на Йоана Ковачева" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/studentat-georgi-chelenkov-ot-samoranovo-nadvi-70-smelchatsi-za-krasta-v-dupnitsa-daryavat-parite-za-lechenieto-na-yoana-kovacheva/" rel="bookmark" title="Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в Дупница, даряват парите за лечението на Йоана Ковачева">Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/evropeyskiyat-shampion-po-taekuondo-ilian-tomanov-%e2%84%961-na-rituala-za-bogoyavlenie-v-blagoevgrad-kmetat-kambitov-tseluna-svetinyata-za-zdrave/" rel="bookmark" title="Европейският шампион по таекуондо Илиан Томанов №1 на ритуала за Богоявление в Благоевград, кметът Камбитов целуна светинята за здраве"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-05-02-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-05-02-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-05-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Европейският шампион по таекуондо Илиан Томанов №1 на ритуала за Богоявление в Благоевград, кметът Камбитов целуна светинята за здраве" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/evropeyskiyat-shampion-po-taekuondo-ilian-tomanov-%e2%84%961-na-rituala-za-bogoyavlenie-v-blagoevgrad-kmetat-kambitov-tseluna-svetinyata-za-zdrave/" rel="bookmark" title="Европейският шампион по таекуондо Илиан Томанов №1 на ритуала за Богоявление в Благоевград, кметът Камбитов целуна светинята за здраве">Европейският шампион по таекуондо Илиан Томанов №1 на ритуала за Богоявление&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/kmetat-kiril-kotev-povede-litiyno-shestvie-v-sandanski-60-mladezhi-se-boriha-za-krasta-izvadi-go-gimnazistat-georgi-stoykov/" rel="bookmark" title="Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се бориха за кръста – извади го гимназистът Георги Стойков"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-05-01-_2483-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-05-01-_2483-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-05-01-_2483-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се бориха за кръста – извади го гимназистът Георги Стойков" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/" class="td-post-category">Сандански</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/kmetat-kiril-kotev-povede-litiyno-shestvie-v-sandanski-60-mladezhi-se-boriha-za-krasta-izvadi-go-gimnazistat-georgi-stoykov/" rel="bookmark" title="Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се бориха за кръста – извади го гимназистът Георги Стойков">Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a52f808dd809" data-td_block_id="td_uid_2_5a52f808dd809"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a52f808dd809" data-td_block_id="td_uid_2_5a52f808dd809"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a52f808e5985_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_21_5a52f808e5985"><script>var block_td_uid_21_5a52f808e5985 = new tdBlock();
block_td_uid_21_5a52f808e5985.id = "td_uid_21_5a52f808e5985";
block_td_uid_21_5a52f808e5985.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_21_5a52f808e5985_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a52f808e5985_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a52f808e5985.td_column_number = "3";
block_td_uid_21_5a52f808e5985.block_type = "td_block_mega_menu";
block_td_uid_21_5a52f808e5985.post_count = "4";
block_td_uid_21_5a52f808e5985.found_posts = "529";
block_td_uid_21_5a52f808e5985.header_color = "";
block_td_uid_21_5a52f808e5985.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a52f808e5985.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_21_5a52f808e5985);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5a52f808e5985" id="td_uid_22_5a52f808e6f99" data-td_block_id="td_uid_21_5a52f808e5985" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_21_5a52f808e5985" id="td_uid_23_5a52f808e70c1" data-td_block_id="td_uid_21_5a52f808e5985" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_21_5a52f808e5985" id="td_uid_24_5a52f808e7236" data-td_block_id="td_uid_21_5a52f808e5985" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_21_5a52f808e5985" id="td_uid_25_5a52f808e73ac" data-td_block_id="td_uid_21_5a52f808e5985" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_21_5a52f808e5985" id="td_uid_26_5a52f808e7522" data-td_block_id="td_uid_21_5a52f808e5985" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_21_5a52f808e5985" id="td_uid_27_5a52f808e7699" data-td_block_id="td_uid_21_5a52f808e5985" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_21_5a52f808e5985 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/gsdbhsdfhsdhsd/" rel="bookmark" title="Кметът на община Благоевград Атанас Камбитов:"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/dgfvsdsb-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/dgfvsdsb-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/dgfvsdsb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кметът на община Благоевград Атанас Камбитов:" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/gsdbhsdfhsdhsd/" rel="bookmark" title="Кметът на община Благоевград Атанас Камбитов:">Кметът на община Благоевград Атанас Камбитов:</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/04/kmetat-chimev-pochete-s-venets-60-te-zhertvi-na-bombardirovkata-v-dupnitsa-mihail-panchev-na-20-metra-ot-men-umrya-tsyalo-semeystvo-otselya-samo-bashtata/" rel="bookmark" title="Кметът Чимев почете с венец 60-те жертви на бомбардировката в Дупница, Михаил Панчев: На 20 метра от мен умря цяло семейство, оцеля само бащата"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/03-06-01-33-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/03-06-01-33-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/03-06-01-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кметът Чимев почете с венец 60-те жертви на бомбардировката в Дупница, Михаил Панчев: На 20 метра от мен умря цяло семейство, оцеля само бащата" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/04/kmetat-chimev-pochete-s-venets-60-te-zhertvi-na-bombardirovkata-v-dupnitsa-mihail-panchev-na-20-metra-ot-men-umrya-tsyalo-semeystvo-otselya-samo-bashtata/" rel="bookmark" title="Кметът Чимев почете с венец 60-те жертви на бомбардировката в Дупница, Михаил Панчев: На 20 метра от мен умря цяло семейство, оцеля само бащата">Кметът Чимев почете с венец 60-те жертви на бомбардировката в Дупница,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/03/snimka-na-chernokosata-maya-manolova-ot-studentski-kupon-v-moskva-izskochi-ot-arhivite/" rel="bookmark" title="Снимка на чернокосата Мая Манолова от студентски купон в Москва изскочи от архивите"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/02-05-02-48c5-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/02-05-02-48c5-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/02-05-02-48c5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Снимка на чернокосата Мая Манолова от студентски купон в Москва изскочи от архивите" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" class="td-post-category">Кюстендил</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/03/snimka-na-chernokosata-maya-manolova-ot-studentski-kupon-v-moskva-izskochi-ot-arhivite/" rel="bookmark" title="Снимка на чернокосата Мая Манолова от студентски купон в Москва изскочи от архивите">Снимка на чернокосата Мая Манолова от студентски купон в Москва изскочи&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/02/kak-e-vazmozhno-samolet-izletya-prez-2018-godina-i-katsna-prez-2017-a/" rel="bookmark" title="Как е възможно? Самолет излетя през 2018 година и кацна през 2017-а"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/01-14-01-1514905663-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/01-14-01-1514905663-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/01-14-01-1514905663-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Как е възможно? Самолет излетя през 2018 година и кацна през 2017-а" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/" class="td-post-category">ЛЮБОПИТНО</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/02/kak-e-vazmozhno-samolet-izletya-prez-2018-godina-i-katsna-prez-2017-a/" rel="bookmark" title="Как е възможно? Самолет излетя през 2018 година и кацна през 2017-а">Как е възможно? Самолет излетя през 2018 година и кацна през&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a52f808e5985" data-td_block_id="td_uid_21_5a52f808e5985"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a52f808e5985" data-td_block_id="td_uid_21_5a52f808e5985"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a52f808ec357_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_28_5a52f808ec357"><script>var block_td_uid_28_5a52f808ec357 = new tdBlock();
block_td_uid_28_5a52f808ec357.id = "td_uid_28_5a52f808ec357";
block_td_uid_28_5a52f808ec357.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_28_5a52f808ec357_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a52f808ec357_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a52f808ec357.td_column_number = "3";
block_td_uid_28_5a52f808ec357.block_type = "td_block_mega_menu";
block_td_uid_28_5a52f808ec357.post_count = "4";
block_td_uid_28_5a52f808ec357.found_posts = "582";
block_td_uid_28_5a52f808ec357.header_color = "";
block_td_uid_28_5a52f808ec357.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a52f808ec357.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_28_5a52f808ec357);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5a52f808ec357" id="td_uid_29_5a52f808ed751" data-td_block_id="td_uid_28_5a52f808ec357" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_28_5a52f808ec357" id="td_uid_30_5a52f808ed87b" data-td_block_id="td_uid_28_5a52f808ec357" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_28_5a52f808ec357 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/agasgsdgsdgsdgs/" rel="bookmark" title="33-год. Константин Боровинов от Сапарева баня спечели 100 лв. за светинята в кв. „Гюргево”, 13-те смелчаци обякоха нови тениски с надпис „Бъди благословен”"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-24-01-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-24-01-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-24-01-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="33-год. Константин Боровинов от Сапарева баня спечели 100 лв. за светинята в кв. „Гюргево”, 13-те смелчаци обякоха нови тениски с надпис „Бъди благословен”" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/agasgsdgsdgsdgs/" rel="bookmark" title="33-год. Константин Боровинов от Сапарева баня спечели 100 лв. за светинята в кв. „Гюргево”, 13-те смелчаци обякоха нови тениски с надпис „Бъди благословен”">33-год. Константин Боровинов от Сапарева баня спечели 100 лв. за светинята&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/kukerite-boyko-i-strahil-videlov-goniha-zli-duhove-ot-avtomobilite-na-priyatelite-si-v-dzherman-podkrepiha-se-na-po-bira/" rel="bookmark" title="Кукерите Бойко и Страхил Виделов гониха зли духове от автомобилите на приятелите си в Джерман, подкрепиха се на по бира"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-24-02-720-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-24-02-720-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-24-02-720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кукерите Бойко и Страхил Виделов гониха зли духове от автомобилите на приятелите си в Джерман, подкрепиха се на по бира" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/kukerite-boyko-i-strahil-videlov-goniha-zli-duhove-ot-avtomobilite-na-priyatelite-si-v-dzherman-podkrepiha-se-na-po-bira/" rel="bookmark" title="Кукерите Бойко и Страхил Виделов гониха зли духове от автомобилите на приятелите си в Джерман, подкрепиха се на по бира">Кукерите Бойко и Страхил Виделов гониха зли духове от автомобилите на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/spasitelyat-na-krasta-svetoslav-pehlivanski-povede-bogoyavlenskoto-horo-v-rekata-na-saparevo/" rel="bookmark" title="Спасителят на кръста Светослав Пехливански поведе богоявленското хоро в реката на Сапарево"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-24-03-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-24-03-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-24-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Спасителят на кръста Светослав Пехливански поведе богоявленското хоро в реката на Сапарево" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/spasitelyat-na-krasta-svetoslav-pehlivanski-povede-bogoyavlenskoto-horo-v-rekata-na-saparevo/" rel="bookmark" title="Спасителят на кръста Светослав Пехливански поведе богоявленското хоро в реката на Сапарево">Спасителят на кръста Светослав Пехливански поведе богоявленското хоро в реката на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/04/zam-oblastniyat-na-kyustendil-raycho-tsvetin-posreshtna-praznitsite-s-domashni-gozbi-v-boboshevo-prizna-dadoh-samo-30-lv-za-produkti/" rel="bookmark" title="Зам.областният на Кюстендил Райчо Цветин посрещна празниците с домашни гозби в Бобошево, призна: Дадох само 30 лв. за продукти"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/03-24-02-4769-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/03-24-02-4769-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/03-24-02-4769-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Зам.областният на Кюстендил Райчо Цветин посрещна празниците с домашни гозби в Бобошево, призна: Дадох само 30 лв. за продукти" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/" class="td-post-category">Кочериново</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/04/zam-oblastniyat-na-kyustendil-raycho-tsvetin-posreshtna-praznitsite-s-domashni-gozbi-v-boboshevo-prizna-dadoh-samo-30-lv-za-produkti/" rel="bookmark" title="Зам.областният на Кюстендил Райчо Цветин посрещна празниците с домашни гозби в Бобошево, призна: Дадох само 30 лв. за продукти">Зам.областният на Кюстендил Райчо Цветин посрещна празниците с домашни гозби в&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a52f808ec357" data-td_block_id="td_uid_28_5a52f808ec357"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a52f808ec357" data-td_block_id="td_uid_28_5a52f808ec357"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5a52f808f2251_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_31_5a52f808f2251"><script>var block_td_uid_31_5a52f808f2251 = new tdBlock();
block_td_uid_31_5a52f808f2251.id = "td_uid_31_5a52f808f2251";
block_td_uid_31_5a52f808f2251.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_31_5a52f808f2251_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a52f808f2251_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a52f808f2251.td_column_number = "3";
block_td_uid_31_5a52f808f2251.block_type = "td_block_mega_menu";
block_td_uid_31_5a52f808f2251.post_count = "4";
block_td_uid_31_5a52f808f2251.found_posts = "1132";
block_td_uid_31_5a52f808f2251.header_color = "";
block_td_uid_31_5a52f808f2251.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a52f808f2251.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_31_5a52f808f2251);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5a52f808f2251" id="td_uid_32_5a52f808f3647" data-td_block_id="td_uid_31_5a52f808f2251" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_31_5a52f808f2251" id="td_uid_33_5a52f808f3763" data-td_block_id="td_uid_31_5a52f808f2251" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_31_5a52f808f2251" id="td_uid_34_5a52f808f38c6" data-td_block_id="td_uid_31_5a52f808f2251" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_31_5a52f808f2251" id="td_uid_35_5a52f808f3a2c" data-td_block_id="td_uid_31_5a52f808f2251" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_31_5a52f808f2251 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/bogdan-shumarov-specheli-priza-sportist-na-godinata-na-obshtina-petrich/" rel="bookmark" title="Богдан Шумаров спечели приза „Спортист на годината” на община Петрич"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/02-15-01-D.Mazneikov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/02-15-01-D.Mazneikov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/02-15-01-D.Mazneikov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Богдан Шумаров спечели приза „Спортист на годината” на община Петрич" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/bogdan-shumarov-specheli-priza-sportist-na-godinata-na-obshtina-petrich/" rel="bookmark" title="Богдан Шумаров спечели приза „Спортист на годината” на община Петрич">Богдан Шумаров спечели приза „Спортист на годината” на община Петрич</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/rilski-sportist-s-otlichno-nachalo-za-godinata-otnese-spartak-v-pleven-i-zapazi-varha-v-nbl/" rel="bookmark" title="Рилски спортист&#8220; с отлично начало за годината, отнесе &#8222;Спартак&#8220; в Плевен и запази върха в НБЛ"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-15-02-Samokovskite-sastezateli..-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-15-02-Samokovskite-sastezateli..-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-15-02-Samokovskite-sastezateli..-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Рилски спортист&#8220; с отлично начало за годината, отнесе &#8222;Спартак&#8220; в Плевен и запази върха в НБЛ" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/rilski-sportist-s-otlichno-nachalo-za-godinata-otnese-spartak-v-pleven-i-zapazi-varha-v-nbl/" rel="bookmark" title="Рилски спортист&#8220; с отлично начало за годината, отнесе &#8222;Спартак&#8220; в Плевен и запази върха в НБЛ">Рилски спортист&#8220; с отлично начало за годината, отнесе &#8222;Спартак&#8220; в Плевен&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/bosat-na-riletso-miksat-mezhdu-lukoyl-i-levski-e-katastrofa-za-balgarskiya-basketbol/" rel="bookmark" title="Босът на &#8222;Рилецо&#8220;: Миксът между &#8222;Лукойл&#8220; и &#8222;Левски&#8220; е катастрофа за българския баскетбол!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-15-03-Inj-Georgiev-izrazi..-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-15-03-Inj-Georgiev-izrazi..-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-15-03-Inj-Georgiev-izrazi..-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Босът на &#8222;Рилецо&#8220;: Миксът между &#8222;Лукойл&#8220; и &#8222;Левски&#8220; е катастрофа за българския баскетбол!" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/bosat-na-riletso-miksat-mezhdu-lukoyl-i-levski-e-katastrofa-za-balgarskiya-basketbol/" rel="bookmark" title="Босът на &#8222;Рилецо&#8220;: Миксът между &#8222;Лукойл&#8220; и &#8222;Левски&#8220; е катастрофа за българския баскетбол!">Босът на &#8222;Рилецо&#8220;: Миксът между &#8222;Лукойл&#8220; и &#8222;Левски&#8220; е катастрофа за&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/05/%d0%be%d1%82%d0%b1%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b5%d0%ba-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%be%d0%b2/" rel="bookmark" title="Отборът на „Марек“ започва подготовката си в понеделник на „Бончук“"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/Marek-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/Marek-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/Marek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Отборът на „Марек“ започва подготовката си в понеделник на „Бончук“" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/05/%d0%be%d1%82%d0%b1%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b5%d0%ba-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%be%d0%b2/" rel="bookmark" title="Отборът на „Марек“ започва подготовката си в понеделник на „Бончук“">Отборът на „Марек“ започва подготовката си в понеделник на „Бончук“</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a52f808f2251" data-td_block_id="td_uid_31_5a52f808f2251"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5a52f808f2251" data-td_block_id="td_uid_31_5a52f808f2251"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5a52f8090402a_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_36_5a52f8090402a"><script>var block_td_uid_36_5a52f8090402a = new tdBlock();
block_td_uid_36_5a52f8090402a.id = "td_uid_36_5a52f8090402a";
block_td_uid_36_5a52f8090402a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_36_5a52f8090402a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a52f8090402a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5a52f8090402a.td_column_number = "3";
block_td_uid_36_5a52f8090402a.block_type = "td_block_mega_menu";
block_td_uid_36_5a52f8090402a.post_count = "4";
block_td_uid_36_5a52f8090402a.found_posts = "2139";
block_td_uid_36_5a52f8090402a.header_color = "";
block_td_uid_36_5a52f8090402a.ajax_pagination_infinite_stop = "";
block_td_uid_36_5a52f8090402a.max_num_pages = "535";
tdBlocksArray.push(block_td_uid_36_5a52f8090402a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5a52f8090402a" id="td_uid_37_5a52f8090526e" data-td_block_id="td_uid_36_5a52f8090402a" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_36_5a52f8090402a" id="td_uid_38_5a52f8090539b" data-td_block_id="td_uid_36_5a52f8090402a" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_36_5a52f8090402a" id="td_uid_39_5a52f80905523" data-td_block_id="td_uid_36_5a52f8090402a" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_36_5a52f8090402a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/%d1%81%d0%b0%d1%83%d0%b4%d0%b8%d1%82%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-11-%d0%bf%d1%80%d0%b8%d0%bd%d1%86/" rel="bookmark" title="Саудитските власти арестуваха 11 принца, протестирали срещу мерките за икономии"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-14-02-sauditska-arabiia-kral-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-14-02-sauditska-arabiia-kral-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-14-02-sauditska-arabiia-kral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Саудитските власти арестуваха 11 принца, протестирали срещу мерките за икономии" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/%d1%81%d0%b0%d1%83%d0%b4%d0%b8%d1%82%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-11-%d0%bf%d1%80%d0%b8%d0%bd%d1%86/" rel="bookmark" title="Саудитските власти арестуваха 11 принца, протестирали срещу мерките за икономии">Саудитските власти арестуваха 11 принца, протестирали срещу мерките за икономии</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/kak-chuzhdite-medii-pishat-statiite-si-za-balgariya-stranata-ni-osven-che-e-nay-bednata-i-nay-korumpiranata-e-malka-bezinteresna-i-skuchna/" rel="bookmark" title="Как чуждите медии пишат статиите си за България: Страната ни, освен че е &#8222;най-бедната и най-корумпираната&#8220;, е малка, безинтересна и скучна"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-14-01-Bg-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-14-01-Bg-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-14-01-Bg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Как чуждите медии пишат статиите си за България: Страната ни, освен че е &#8222;най-бедната и най-корумпираната&#8220;, е малка, безинтересна и скучна" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/kak-chuzhdite-medii-pishat-statiite-si-za-balgariya-stranata-ni-osven-che-e-nay-bednata-i-nay-korumpiranata-e-malka-bezinteresna-i-skuchna/" rel="bookmark" title="Как чуждите медии пишат статиите си за България: Страната ни, освен че е &#8222;най-бедната и най-корумпираната&#8220;, е малка, безинтересна и скучна">Как чуждите медии пишат статиите си за България: Страната ни, освен че&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/balgariya-iska-normalen-dialog-mezhdu-ankara-i-bryuksel/" rel="bookmark" title="България иска нормален диалог между Анкара и Брюксел"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-13-01-01_PM-Erdogan10.jpeg-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-13-01-01_PM-Erdogan10.jpeg-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-13-01-01_PM-Erdogan10.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="България иска нормален диалог между Анкара и Брюксел" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/balgariya-iska-normalen-dialog-mezhdu-ankara-i-bryuksel/" rel="bookmark" title="България иска нормален диалог между Анкара и Брюксел">България иска нормален диалог между Анкара и Брюксел</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/vezhdi-rashidov-poyasni-blagodarenie-na-kogo-e-stanalo-vazstanovyavaneto-na-tsarkvata-sv-stefan-v-istanbul/" rel="bookmark" title="Вежди Рашидов поясни благодарение на кого е станало възстановяването на църквата „Св. Стефан“ в Истанбул"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-300x206.jpg 300w, http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-613x420.jpg 613w, http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov.jpg 620w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Вежди Рашидов поясни благодарение на кого е станало възстановяването на църквата „Св. Стефан“ в Истанбул" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/vezhdi-rashidov-poyasni-blagodarenie-na-kogo-e-stanalo-vazstanovyavaneto-na-tsarkvata-sv-stefan-v-istanbul/" rel="bookmark" title="Вежди Рашидов поясни благодарение на кого е станало възстановяването на църквата „Св. Стефан“ в Истанбул">Вежди Рашидов поясни благодарение на кого е станало възстановяването на църквата&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5a52f8090402a" data-td_block_id="td_uid_36_5a52f8090402a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5a52f8090402a" data-td_block_id="td_uid_36_5a52f8090402a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5a52f8090926c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_40_5a52f8090926c"><script>var block_td_uid_40_5a52f8090926c = new tdBlock();
block_td_uid_40_5a52f8090926c.id = "td_uid_40_5a52f8090926c";
block_td_uid_40_5a52f8090926c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_40_5a52f8090926c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5a52f8090926c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5a52f8090926c.td_column_number = "3";
block_td_uid_40_5a52f8090926c.block_type = "td_block_mega_menu";
block_td_uid_40_5a52f8090926c.post_count = "5";
block_td_uid_40_5a52f8090926c.found_posts = "316";
block_td_uid_40_5a52f8090926c.header_color = "";
block_td_uid_40_5a52f8090926c.ajax_pagination_infinite_stop = "";
block_td_uid_40_5a52f8090926c.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_40_5a52f8090926c);
</script><div id=td_uid_40_5a52f8090926c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/05/457373845845845/" rel="bookmark" title="Планови прекъсвания на тока в Югозападна България"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/zx620y348_3099730-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/zx620y348_3099730-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/zx620y348_3099730-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Планови прекъсвания на тока в Югозападна България" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/05/457373845845845/" rel="bookmark" title="Планови прекъсвания на тока в Югозападна България">Планови прекъсвания на тока в Югозападна България</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/04/prodavat-prizrachniya-hotel-na-zhivko-fashista-kray-petrich-za-416-000-lv-imotat-s-prazniya-baseyn-kato-dekor-ot-film-na-uzhasite/" rel="bookmark" title="Продават призрачния хотел на Живко Фашиста край Петрич за 416 000 лв., имотът с празния басейн като декор от филм на ужасите"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/03-07-01-ew-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/03-07-01-ew-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/03-07-01-ew-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Продават призрачния хотел на Живко Фашиста край Петрич за 416 000 лв., имотът с празния басейн като декор от филм на ужасите" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/04/prodavat-prizrachniya-hotel-na-zhivko-fashista-kray-petrich-za-416-000-lv-imotat-s-prazniya-baseyn-kato-dekor-ot-film-na-uzhasite/" rel="bookmark" title="Продават призрачния хотел на Живко Фашиста край Петрич за 416 000 лв., имотът с празния басейн като декор от филм на ужасите">Продават призрачния хотел на Живко Фашиста край Петрич за 416 000 лв.,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/targovski-verigi/" rel="bookmark" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!" /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/targovski-verigi/" rel="bookmark" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!">Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/bogoslovova/" rel="bookmark" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/bogoslovova/" rel="bookmark" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме">Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/28/458363246372634346/" rel="bookmark" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/28/458363246372634346/" rel="bookmark" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК">340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5a52f8090926c" data-td_block_id="td_uid_40_5a52f8090926c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5a52f8090926c" data-td_block_id="td_uid_40_5a52f8090926c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5a52f8090d7ff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_41_5a52f8090d7ff"><script>var block_td_uid_41_5a52f8090d7ff = new tdBlock();
block_td_uid_41_5a52f8090d7ff.id = "td_uid_41_5a52f8090d7ff";
block_td_uid_41_5a52f8090d7ff.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_41_5a52f8090d7ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5a52f8090d7ff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5a52f8090d7ff.td_column_number = "3";
block_td_uid_41_5a52f8090d7ff.block_type = "td_block_mega_menu";
block_td_uid_41_5a52f8090d7ff.post_count = "5";
block_td_uid_41_5a52f8090d7ff.found_posts = "64";
block_td_uid_41_5a52f8090d7ff.header_color = "";
block_td_uid_41_5a52f8090d7ff.ajax_pagination_infinite_stop = "";
block_td_uid_41_5a52f8090d7ff.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_41_5a52f8090d7ff);
</script><div id=td_uid_41_5a52f8090d7ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/19/34734734784584/" rel="bookmark" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/19/34734734784584/" rel="bookmark" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили">Дизелов скандал: Audi R8 V12 TDI с 500 конски сили</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/18/avstriets-si-poigra-s-lamborghini-proektira-zvyar-s-6-kolela-i-1000-k-s/" rel="bookmark" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с." /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/18/avstriets-si-poigra-s-lamborghini-proektira-zvyar-s-6-kolela-i-1000-k-s/" rel="bookmark" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с.">Австриец си поигра с Lamborghini, проектира звяр с 6 колела и&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/13/porsche-nameri-restavrira-i-pokaza-nay-staroto-911-za-parvi-pat/" rel="bookmark" title="Porsche намери, реставрира и показа най-старото 911 за първи път"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porsche намери, реставрира и показа най-старото 911 за първи път" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/13/porsche-nameri-restavrira-i-pokaza-nay-staroto-911-za-parvi-pat/" rel="bookmark" title="Porsche намери, реставрира и показа най-старото 911 за първи път">Porsche намери, реставрира и показа най-старото 911 за първи път</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/05/polet-sas-stil-na-borda-na-nay-luksozniya-letyasht-penthaus/" rel="bookmark" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/05/polet-sas-stil-na-borda-na-nay-luksozniya-letyasht-penthaus/" rel="bookmark" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;">Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/30/balgarski-startap-proektira-solaren-samolet-razvivasht-do-200-kmch/" rel="bookmark" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/201-13-03--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/201-13-03--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/201-13-03--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/30/balgarski-startap-proektira-solaren-samolet-razvivasht-do-200-kmch/" rel="bookmark" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч">Български стартъп проектира соларен самолет, развиващ до 200 км/ч</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5a52f8090d7ff" data-td_block_id="td_uid_41_5a52f8090d7ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5a52f8090d7ff" data-td_block_id="td_uid_41_5a52f8090d7ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="търсене" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-240951" class="post-240951 post type-post status-publish format-standard has-post-thumbnail hentry category-15 category-top" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://viaranews.com/">начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в Регион" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">
<span itemprop="name">Регион</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в Самоков" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">
<span itemprop="name">Самоков</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим се...</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li><li class="entry-category"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a></li><li class="entry-category"><a href="http://viaranews.com/category/top/">ТОП</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим се 2 часа, мрежата е стара</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:45:06+00:00">януари 7, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-240951">192</span></div> <div class="td-post-comments"><a href="http://viaranews.com/2018/01/07/gramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy.jpg" data-caption=""><img width="620" height="462" class="entry-thumb td-modal-image" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy.jpg 620w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy-300x224.jpg 300w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy-80x60.jpg 80w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy-265x198.jpg 265w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy-564x420.jpg 564w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="04-01-07 _121302 copy" /></a></div>
<blockquote><p>Аварии удариха и селата, хората: Докато в Самоковско е като след потоп, кметът Георгиев се къпе в Искър с народна носия</p></blockquote>
<p>Авария остави без вода кв. „Самоково“ и превърна квартала в Самоковската Венеция. Репертер на в. “Вяра“ отиде на място и завари шефа на ВиК – Самоков, Венецслав Тодоров сред колегите си, работещи по отстраняване на повредата.</p>
<p><img class="alignnone size-full wp-image-240955" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-kmet.jpg" alt="" width="620" height="349" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-kmet.jpg 620w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-kmet-300x169.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /><img class="alignnone size-full wp-image-240952" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-122153-copy.jpg" alt="" width="620" height="405" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-122153-copy.jpg 620w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-122153-copy-300x196.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>„Аварията е вследствие повреда на водопровода, захранващ квартал „Самоково“. Отстраняваме я, ще се наложи да спрем водата на квартала. Става дума за главен водопровод над блок 10. Два часа не можем да спрем водата. Централен водопровод, захранващ, етернит 300, e повреден. Общината е заложила подмяна на тези тръби за тази година. Става реч за тръбите по цялата улица „Преспа“, не знам точно каква е сумата, но е по проект „Красива България“. Мрежата е стара и трябва да се поддържа. До няколко часа аварията ще бъде отстранена“ &#8211; допълни още инж. Венцеслав Тодоров.</p>
<p><img class="alignnone size-full wp-image-240954" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121330-copy.jpg" alt="" width="620" height="430" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121330-copy.jpg 620w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121330-copy-300x208.jpg 300w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121330-copy-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121330-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121330-copy-606x420.jpg 606w" sizes="(max-width: 620px) 100vw, 620px" /></p>
<p>Авария имаше и в село Алино на „Първа улица“. Там също работеше дежурен екип на ВиК в съботния ден.</p>
<p>Докато улиците на „Самоково“ плуваха във вода от аварията и хората се чудеха как да минават, кметът Владимир Георгиев се бе пременил в народна носия и се къпеше в река Искър, коментираха хората. „Зрелищата са хубаво нещо, но защо се изместват с тях традициите“ – питаха се самоковци.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="fcbk_share"><div class="fcbk_button">
<a href="https://www.facebook.com/" target="_blank">
<img src="http://viaranews.com/wp-content/plugins/facebook-button-plugin/images/standard-facebook-ico.png" alt="Fb-Button" />
</a>
</div><div class="fcbk_like"><fb:like href="http://viaranews.com/2018/01/07/gramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara/" action="like" colorscheme="light" layout="button_count" size="small" share="true"></fb:like></div></div> </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>предишна статия</span><a href="http://viaranews.com/2018/01/07/savetnichkata-zlata-rizova-ot-blagoevgrad-sabra-ochite-na-1000-dushi-v-goreshtiya-baseyn-razgoli-se-po-banski-v-studa/">Съветничката Злата Ризова от Благоевград събра очите на 1000 души в горещия басейн, разголи се по бански в студа</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следваща статия</span><a href="http://viaranews.com/2018/01/07/kmetat-kiril-kotev-povede-litiyno-shestvie-v-sandanski-60-mladezhi-se-boriha-za-krasta-izvadi-go-gimnazistat-georgi-stoykov/">Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се бориха за кръста – извади го гимназистът Георги Стойков</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://viaranews.com/author/viaranews/">Симеон Петров</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Симеон Петров"></span><meta itemprop="datePublished" content="2018-01-07T20:45:06+00:00"><meta itemprop="dateModified" content="2018-01-07T20:45:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://viaranews.com/2018/01/07/gramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png"></span><meta itemprop="name" content="Вяра"></span><meta itemprop="headline " content="Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим се 2 часа, мрежата е стара"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="462"></span> </footer>
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ВАШИЯТ КОМЕНТАР <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/07/gramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara/#respond" style="display:none;">Отказване на отговора</a></small></h3> <form action="http://viaranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="име:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="имейл:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="уебсайт:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикувайте коментар" /> <input type='hidden' name='comment_post_ID' value='240951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_2 td_block_widget td_uid_43_5a52f809165c4_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_43_5a52f809165c4"><script>var block_td_uid_43_5a52f809165c4 = new tdBlock();
block_td_uid_43_5a52f809165c4.id = "td_uid_43_5a52f809165c4";
block_td_uid_43_5a52f809165c4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1259","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_43_5a52f809165c4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a52f809165c4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_43_5a52f809165c4.td_column_number = "1";
block_td_uid_43_5a52f809165c4.block_type = "td_block_2";
block_td_uid_43_5a52f809165c4.post_count = "5";
block_td_uid_43_5a52f809165c4.found_posts = "1643";
block_td_uid_43_5a52f809165c4.header_color = "";
block_td_uid_43_5a52f809165c4.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a52f809165c4.max_num_pages = "329";
tdBlocksArray.push(block_td_uid_43_5a52f809165c4);
</script><div class="td-block-title-wrap"></div><div id=td_uid_43_5a52f809165c4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/panika-v-kraynitsi-krastat-izchezna-pop-vaklin-hvarli-2-svetini-spasiha-gi-stanko-dishov-i-kristiyan-aleksov-i-savetnikat-d-krekmanski-tsopna-v-rekata/" rel="bookmark" title="Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини – спасиха ги Станко Дишов и Кристиян Алексов, и съветникът Д. Крекмански цопна в реката"><img width="324" height="160" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-01-799-copy-324x160.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-01-799-copy-324x160.jpg 324w, http://viaranews.com/wp-content/uploads/2018/01/04-01-01-799-copy-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини – спасиха ги Станко Дишов и Кристиян Алексов, и съветникът Д. Крекмански цопна в реката" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/panika-v-kraynitsi-krastat-izchezna-pop-vaklin-hvarli-2-svetini-spasiha-gi-stanko-dishov-i-kristiyan-aleksov-i-savetnikat-d-krekmanski-tsopna-v-rekata/" rel="bookmark" title="Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини – спасиха ги Станко Дишов и Кристиян Алексов, и съветникът Д. Крекмански цопна в реката">Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://viaranews.com/author/viaranews/">Симеон Петров</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T21:47:59+00:00">януари 7, 2018</time></span> <div class="td-module-comments"><a href="http://viaranews.com/2018/01/07/panika-v-kraynitsi-krastat-izchezna-pop-vaklin-hvarli-2-svetini-spasiha-gi-stanko-dishov-i-kristiyan-aleksov-i-savetnikat-d-krekmanski-tsopna-v-rekata/#respond">0</a></div> </div>
<div class="td-excerpt">
Любомир Бошков долетя от Америка специално за ритуала
2 кръста бяха хвърлени в дупнишкото село Крайници на Богоявление. Селото има и двама спасители - на... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/studentat-georgi-chelenkov-ot-samoranovo-nadvi-70-smelchatsi-za-krasta-v-dupnitsa-daryavat-parite-za-lechenieto-na-yoana-kovacheva/" rel="bookmark" title="Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в Дупница, даряват парите за лечението на Йоана Ковачева"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-534x367.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в Дупница, даряват парите за лечението на Йоана Ковачева" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/studentat-georgi-chelenkov-ot-samoranovo-nadvi-70-smelchatsi-za-krasta-v-dupnitsa-daryavat-parite-za-lechenieto-na-yoana-kovacheva/" rel="bookmark" title="Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в Дупница, даряват парите за лечението на Йоана Ковачева">Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T21:06:24+00:00">януари 7, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/gramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara/" rel="bookmark" title="Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим се 2 часа, мрежата е стара"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/04-01-07-_121302-copy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим се 2 часа, мрежата е стара" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/gramnala-traba-zalya-s-voda-kv-samokovo-vik-shefat-v-todorov-borim-se-2-chasa-mrezhata-e-stara/" rel="bookmark" title="Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим се 2 часа, мрежата е стара">Гръмнала тръба заля с вода кв. „Самоково”, ВиК шефът В. Тодоров: Борим...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:45:06+00:00">януари 7, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/savetnichkata-zlata-rizova-ot-blagoevgrad-sabra-ochite-na-1000-dushi-v-goreshtiya-baseyn-razgoli-se-po-banski-v-studa/" rel="bookmark" title="Съветничката Злата Ризова от Благоевград събра очите на 1000 души в горещия басейн, разголи се по бански в студа"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-08-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-08-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/04-01-08-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Съветничката Злата Ризова от Благоевград събра очите на 1000 души в горещия басейн, разголи се по бански в студа" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/savetnichkata-zlata-rizova-ot-blagoevgrad-sabra-ochite-na-1000-dushi-v-goreshtiya-baseyn-razgoli-se-po-banski-v-studa/" rel="bookmark" title="Съветничката Злата Ризова от Благоевград събра очите на 1000 души в горещия басейн, разголи се по бански в студа">Съветничката Злата Ризова от Благоевград събра очите на 1000 души в горещия...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:43:40+00:00">януари 7, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/spryagat-bobovdolkata-maya-spasova-i-sekretarya-na-mgerb-b-yakimov-za-zam-oblasten-upravitel-na-kyustendil-savetnikat-y-yordanov-se-samopredlagal/" rel="bookmark" title="Спрягат бобовдолката Мая Спасова и секретаря на МГЕРБ Б. Якимов за зам.областен управител на Кюстендил, съветникът Й. Йорданов се самопредлагал"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-06-maq-spasova-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-06-maq-spasova-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/04-01-06-maq-spasova-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Спрягат бобовдолката Мая Спасова и секретаря на МГЕРБ Б. Якимов за зам.областен управител на Кюстендил, съветникът Й. Йорданов се самопредлагал" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/spryagat-bobovdolkata-maya-spasova-i-sekretarya-na-mgerb-b-yakimov-za-zam-oblasten-upravitel-na-kyustendil-savetnikat-y-yordanov-se-samopredlagal/" rel="bookmark" title="Спрягат бобовдолката Мая Спасова и секретаря на МГЕРБ Б. Якимов за зам.областен управител на Кюстендил, съветникът Й. Йорданов се самопредлагал">Спрягат бобовдолката Мая Спасова и секретаря на МГЕРБ Б. Якимов за...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-07T20:42:42+00:00">януари 7, 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_8 widget widget_valutni_kursove"><h4 class="td-block-title"><span>Валутни курсове</span></h4><table border="0"><tr><td align="right">1&nbsp;</td><td>&nbsp;CHF</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.66355 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;EUR</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.95583 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;GBP</td><td>&nbsp;=&nbsp;</td><td>&nbsp;2.20045 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;USD</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.62377 лв</td></tr></table></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_45_5a52f8091bb9e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_45_5a52f8091bb9e"><script>var block_td_uid_45_5a52f8091bb9e = new tdBlock();
block_td_uid_45_5a52f8091bb9e.id = "td_uid_45_5a52f8091bb9e";
block_td_uid_45_5a52f8091bb9e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_45_5a52f8091bb9e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_45_5a52f8091bb9e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_45_5a52f8091bb9e.td_column_number = "3";
block_td_uid_45_5a52f8091bb9e.block_type = "td_block_mega_menu";
block_td_uid_45_5a52f8091bb9e.post_count = "4";
block_td_uid_45_5a52f8091bb9e.found_posts = "7189";
block_td_uid_45_5a52f8091bb9e.header_color = "";
block_td_uid_45_5a52f8091bb9e.ajax_pagination_infinite_stop = "";
block_td_uid_45_5a52f8091bb9e.max_num_pages = "1798";
tdBlocksArray.push(block_td_uid_45_5a52f8091bb9e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_46_5a52f8091c4fa" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_47_5a52f8091c5bb" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_48_5a52f8091c696" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_49_5a52f8091c769" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_50_5a52f8091c83e" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_51_5a52f8091c91f" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_52_5a52f8091c9ee" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_53_5a52f8091cabc" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_54_5a52f8091cb77" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_55_5a52f8091cc46" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_56_5a52f8091cd24" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_57_5a52f8091cdf6" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_58_5a52f8091cec5" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_59_5a52f8091cf9a" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_60_5a52f8091d06a" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_61_5a52f8091d13e" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_62_5a52f8091d20e" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_45_5a52f8091bb9e" id="td_uid_63_5a52f8091d2e1" data-td_block_id="td_uid_45_5a52f8091bb9e" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_45_5a52f8091bb9e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/panika-v-kraynitsi-krastat-izchezna-pop-vaklin-hvarli-2-svetini-spasiha-gi-stanko-dishov-i-kristiyan-aleksov-i-savetnikat-d-krekmanski-tsopna-v-rekata/" rel="bookmark" title="Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини – спасиха ги Станко Дишов и Кристиян Алексов, и съветникът Д. Крекмански цопна в реката"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-01-799-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-01-799-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-01-01-799-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини – спасиха ги Станко Дишов и Кристиян Алексов, и съветникът Д. Крекмански цопна в реката" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/panika-v-kraynitsi-krastat-izchezna-pop-vaklin-hvarli-2-svetini-spasiha-gi-stanko-dishov-i-kristiyan-aleksov-i-savetnikat-d-krekmanski-tsopna-v-rekata/" rel="bookmark" title="Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини – спасиха ги Станко Дишов и Кристиян Алексов, и съветникът Д. Крекмански цопна в реката">Паника в Крайници – кръстът изчезна! Поп Ваклин хвърли 2 светини&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/studentat-georgi-chelenkov-ot-samoranovo-nadvi-70-smelchatsi-za-krasta-v-dupnitsa-daryavat-parite-za-lechenieto-na-yoana-kovacheva/" rel="bookmark" title="Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в Дупница, даряват парите за лечението на Йоана Ковачева"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/04-01-00-1-copy-534x367.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в Дупница, даряват парите за лечението на Йоана Ковачева" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/studentat-georgi-chelenkov-ot-samoranovo-nadvi-70-smelchatsi-za-krasta-v-dupnitsa-daryavat-parite-za-lechenieto-na-yoana-kovacheva/" rel="bookmark" title="Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в Дупница, даряват парите за лечението на Йоана Ковачева">Студентът Георги Челенков от Самораново надви 70 смелчаци за кръста в&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/evropeyskiyat-shampion-po-taekuondo-ilian-tomanov-%e2%84%961-na-rituala-za-bogoyavlenie-v-blagoevgrad-kmetat-kambitov-tseluna-svetinyata-za-zdrave/" rel="bookmark" title="Европейският шампион по таекуондо Илиан Томанов №1 на ритуала за Богоявление в Благоевград, кметът Камбитов целуна светинята за здраве"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-05-02-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-05-02-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-05-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Европейският шампион по таекуондо Илиан Томанов №1 на ритуала за Богоявление в Благоевград, кметът Камбитов целуна светинята за здраве" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/evropeyskiyat-shampion-po-taekuondo-ilian-tomanov-%e2%84%961-na-rituala-za-bogoyavlenie-v-blagoevgrad-kmetat-kambitov-tseluna-svetinyata-za-zdrave/" rel="bookmark" title="Европейският шампион по таекуондо Илиан Томанов №1 на ритуала за Богоявление в Благоевград, кметът Камбитов целуна светинята за здраве">Европейският шампион по таекуондо Илиан Томанов №1 на ритуала за Богоявление&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/kmetat-kiril-kotev-povede-litiyno-shestvie-v-sandanski-60-mladezhi-se-boriha-za-krasta-izvadi-go-gimnazistat-georgi-stoykov/" rel="bookmark" title="Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се бориха за кръста – извади го гимназистът Георги Стойков"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-05-01-_2483-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-05-01-_2483-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-05-01-_2483-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се бориха за кръста – извади го гимназистът Георги Стойков" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/" class="td-post-category">Сандански</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/kmetat-kiril-kotev-povede-litiyno-shestvie-v-sandanski-60-mladezhi-se-boriha-za-krasta-izvadi-go-gimnazistat-georgi-stoykov/" rel="bookmark" title="Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се бориха за кръста – извади го гимназистът Георги Стойков">Кметът Кирил Котев поведе литийно шествие в Сандански, 60 младежи се&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_45_5a52f8091bb9e" data-td_block_id="td_uid_45_5a52f8091bb9e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_45_5a52f8091bb9e" data-td_block_id="td_uid_45_5a52f8091bb9e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5a52f8091f020_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_64_5a52f8091f020"><script>var block_td_uid_64_5a52f8091f020 = new tdBlock();
block_td_uid_64_5a52f8091f020.id = "td_uid_64_5a52f8091f020";
block_td_uid_64_5a52f8091f020.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_64_5a52f8091f020_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_64_5a52f8091f020_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_64_5a52f8091f020.td_column_number = "3";
block_td_uid_64_5a52f8091f020.block_type = "td_block_mega_menu";
block_td_uid_64_5a52f8091f020.post_count = "4";
block_td_uid_64_5a52f8091f020.found_posts = "529";
block_td_uid_64_5a52f8091f020.header_color = "";
block_td_uid_64_5a52f8091f020.ajax_pagination_infinite_stop = "";
block_td_uid_64_5a52f8091f020.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_64_5a52f8091f020);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5a52f8091f020" id="td_uid_65_5a52f8091f7d8" data-td_block_id="td_uid_64_5a52f8091f020" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_64_5a52f8091f020" id="td_uid_66_5a52f8091f887" data-td_block_id="td_uid_64_5a52f8091f020" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_64_5a52f8091f020" id="td_uid_67_5a52f8091f95f" data-td_block_id="td_uid_64_5a52f8091f020" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_64_5a52f8091f020" id="td_uid_68_5a52f8091fa33" data-td_block_id="td_uid_64_5a52f8091f020" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_64_5a52f8091f020" id="td_uid_69_5a52f8091fb0a" data-td_block_id="td_uid_64_5a52f8091f020" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_64_5a52f8091f020" id="td_uid_70_5a52f8091fbe5" data-td_block_id="td_uid_64_5a52f8091f020" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_64_5a52f8091f020 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/gsdbhsdfhsdhsd/" rel="bookmark" title="Кметът на община Благоевград Атанас Камбитов:"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/dgfvsdsb-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/dgfvsdsb-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/dgfvsdsb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кметът на община Благоевград Атанас Камбитов:" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/gsdbhsdfhsdhsd/" rel="bookmark" title="Кметът на община Благоевград Атанас Камбитов:">Кметът на община Благоевград Атанас Камбитов:</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/04/kmetat-chimev-pochete-s-venets-60-te-zhertvi-na-bombardirovkata-v-dupnitsa-mihail-panchev-na-20-metra-ot-men-umrya-tsyalo-semeystvo-otselya-samo-bashtata/" rel="bookmark" title="Кметът Чимев почете с венец 60-те жертви на бомбардировката в Дупница, Михаил Панчев: На 20 метра от мен умря цяло семейство, оцеля само бащата"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/03-06-01-33-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/03-06-01-33-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/03-06-01-33-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кметът Чимев почете с венец 60-те жертви на бомбардировката в Дупница, Михаил Панчев: На 20 метра от мен умря цяло семейство, оцеля само бащата" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/04/kmetat-chimev-pochete-s-venets-60-te-zhertvi-na-bombardirovkata-v-dupnitsa-mihail-panchev-na-20-metra-ot-men-umrya-tsyalo-semeystvo-otselya-samo-bashtata/" rel="bookmark" title="Кметът Чимев почете с венец 60-те жертви на бомбардировката в Дупница, Михаил Панчев: На 20 метра от мен умря цяло семейство, оцеля само бащата">Кметът Чимев почете с венец 60-те жертви на бомбардировката в Дупница,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/03/snimka-na-chernokosata-maya-manolova-ot-studentski-kupon-v-moskva-izskochi-ot-arhivite/" rel="bookmark" title="Снимка на чернокосата Мая Манолова от студентски купон в Москва изскочи от архивите"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/02-05-02-48c5-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/02-05-02-48c5-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/02-05-02-48c5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Снимка на чернокосата Мая Манолова от студентски купон в Москва изскочи от архивите" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" class="td-post-category">Кюстендил</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/03/snimka-na-chernokosata-maya-manolova-ot-studentski-kupon-v-moskva-izskochi-ot-arhivite/" rel="bookmark" title="Снимка на чернокосата Мая Манолова от студентски купон в Москва изскочи от архивите">Снимка на чернокосата Мая Манолова от студентски купон в Москва изскочи&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/02/kak-e-vazmozhno-samolet-izletya-prez-2018-godina-i-katsna-prez-2017-a/" rel="bookmark" title="Как е възможно? Самолет излетя през 2018 година и кацна през 2017-а"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/01-14-01-1514905663-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/01-14-01-1514905663-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/01-14-01-1514905663-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Как е възможно? Самолет излетя през 2018 година и кацна през 2017-а" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/" class="td-post-category">ЛЮБОПИТНО</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/02/kak-e-vazmozhno-samolet-izletya-prez-2018-godina-i-katsna-prez-2017-a/" rel="bookmark" title="Как е възможно? Самолет излетя през 2018 година и кацна през 2017-а">Как е възможно? Самолет излетя през 2018 година и кацна през&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5a52f8091f020" data-td_block_id="td_uid_64_5a52f8091f020"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_5a52f8091f020" data-td_block_id="td_uid_64_5a52f8091f020"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_71_5a52f80921a3d_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_71_5a52f80921a3d"><script>var block_td_uid_71_5a52f80921a3d = new tdBlock();
block_td_uid_71_5a52f80921a3d.id = "td_uid_71_5a52f80921a3d";
block_td_uid_71_5a52f80921a3d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_71_5a52f80921a3d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_71_5a52f80921a3d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_71_5a52f80921a3d.td_column_number = "3";
block_td_uid_71_5a52f80921a3d.block_type = "td_block_mega_menu";
block_td_uid_71_5a52f80921a3d.post_count = "4";
block_td_uid_71_5a52f80921a3d.found_posts = "582";
block_td_uid_71_5a52f80921a3d.header_color = "";
block_td_uid_71_5a52f80921a3d.ajax_pagination_infinite_stop = "";
block_td_uid_71_5a52f80921a3d.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_71_5a52f80921a3d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_71_5a52f80921a3d" id="td_uid_72_5a52f8092215b" data-td_block_id="td_uid_71_5a52f80921a3d" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_71_5a52f80921a3d" id="td_uid_73_5a52f80922217" data-td_block_id="td_uid_71_5a52f80921a3d" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_71_5a52f80921a3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/agasgsdgsdgsdgs/" rel="bookmark" title="33-год. Константин Боровинов от Сапарева баня спечели 100 лв. за светинята в кв. „Гюргево”, 13-те смелчаци обякоха нови тениски с надпис „Бъди благословен”"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-24-01-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-24-01-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-24-01-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="33-год. Константин Боровинов от Сапарева баня спечели 100 лв. за светинята в кв. „Гюргево”, 13-те смелчаци обякоха нови тениски с надпис „Бъди благословен”" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/agasgsdgsdgsdgs/" rel="bookmark" title="33-год. Константин Боровинов от Сапарева баня спечели 100 лв. за светинята в кв. „Гюргево”, 13-те смелчаци обякоха нови тениски с надпис „Бъди благословен”">33-год. Константин Боровинов от Сапарева баня спечели 100 лв. за светинята&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/kukerite-boyko-i-strahil-videlov-goniha-zli-duhove-ot-avtomobilite-na-priyatelite-si-v-dzherman-podkrepiha-se-na-po-bira/" rel="bookmark" title="Кукерите Бойко и Страхил Виделов гониха зли духове от автомобилите на приятелите си в Джерман, подкрепиха се на по бира"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-24-02-720-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-24-02-720-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-24-02-720-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кукерите Бойко и Страхил Виделов гониха зли духове от автомобилите на приятелите си в Джерман, подкрепиха се на по бира" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/kukerite-boyko-i-strahil-videlov-goniha-zli-duhove-ot-avtomobilite-na-priyatelite-si-v-dzherman-podkrepiha-se-na-po-bira/" rel="bookmark" title="Кукерите Бойко и Страхил Виделов гониха зли духове от автомобилите на приятелите си в Джерман, подкрепиха се на по бира">Кукерите Бойко и Страхил Виделов гониха зли духове от автомобилите на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/spasitelyat-na-krasta-svetoslav-pehlivanski-povede-bogoyavlenskoto-horo-v-rekata-na-saparevo/" rel="bookmark" title="Спасителят на кръста Светослав Пехливански поведе богоявленското хоро в реката на Сапарево"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-24-03-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-24-03-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-24-03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Спасителят на кръста Светослав Пехливански поведе богоявленското хоро в реката на Сапарево" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/spasitelyat-na-krasta-svetoslav-pehlivanski-povede-bogoyavlenskoto-horo-v-rekata-na-saparevo/" rel="bookmark" title="Спасителят на кръста Светослав Пехливански поведе богоявленското хоро в реката на Сапарево">Спасителят на кръста Светослав Пехливански поведе богоявленското хоро в реката на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/04/zam-oblastniyat-na-kyustendil-raycho-tsvetin-posreshtna-praznitsite-s-domashni-gozbi-v-boboshevo-prizna-dadoh-samo-30-lv-za-produkti/" rel="bookmark" title="Зам.областният на Кюстендил Райчо Цветин посрещна празниците с домашни гозби в Бобошево, призна: Дадох само 30 лв. за продукти"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/03-24-02-4769-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/03-24-02-4769-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/03-24-02-4769-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Зам.областният на Кюстендил Райчо Цветин посрещна празниците с домашни гозби в Бобошево, призна: Дадох само 30 лв. за продукти" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/" class="td-post-category">Кочериново</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/04/zam-oblastniyat-na-kyustendil-raycho-tsvetin-posreshtna-praznitsite-s-domashni-gozbi-v-boboshevo-prizna-dadoh-samo-30-lv-za-produkti/" rel="bookmark" title="Зам.областният на Кюстендил Райчо Цветин посрещна празниците с домашни гозби в Бобошево, призна: Дадох само 30 лв. за продукти">Зам.областният на Кюстендил Райчо Цветин посрещна празниците с домашни гозби в&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_71_5a52f80921a3d" data-td_block_id="td_uid_71_5a52f80921a3d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_71_5a52f80921a3d" data-td_block_id="td_uid_71_5a52f80921a3d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5a52f80924060_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_74_5a52f80924060"><script>var block_td_uid_74_5a52f80924060 = new tdBlock();
block_td_uid_74_5a52f80924060.id = "td_uid_74_5a52f80924060";
block_td_uid_74_5a52f80924060.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_74_5a52f80924060_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5a52f80924060_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_74_5a52f80924060.td_column_number = "3";
block_td_uid_74_5a52f80924060.block_type = "td_block_mega_menu";
block_td_uid_74_5a52f80924060.post_count = "4";
block_td_uid_74_5a52f80924060.found_posts = "1132";
block_td_uid_74_5a52f80924060.header_color = "";
block_td_uid_74_5a52f80924060.ajax_pagination_infinite_stop = "";
block_td_uid_74_5a52f80924060.max_num_pages = "283";
tdBlocksArray.push(block_td_uid_74_5a52f80924060);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_5a52f80924060" id="td_uid_75_5a52f8092478d" data-td_block_id="td_uid_74_5a52f80924060" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_74_5a52f80924060" id="td_uid_76_5a52f80924847" data-td_block_id="td_uid_74_5a52f80924060" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_74_5a52f80924060" id="td_uid_77_5a52f80924927" data-td_block_id="td_uid_74_5a52f80924060" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_74_5a52f80924060" id="td_uid_78_5a52f80924a1c" data-td_block_id="td_uid_74_5a52f80924060" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_74_5a52f80924060 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/bogdan-shumarov-specheli-priza-sportist-na-godinata-na-obshtina-petrich/" rel="bookmark" title="Богдан Шумаров спечели приза „Спортист на годината” на община Петрич"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/02-15-01-D.Mazneikov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/02-15-01-D.Mazneikov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/02-15-01-D.Mazneikov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Богдан Шумаров спечели приза „Спортист на годината” на община Петрич" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/bogdan-shumarov-specheli-priza-sportist-na-godinata-na-obshtina-petrich/" rel="bookmark" title="Богдан Шумаров спечели приза „Спортист на годината” на община Петрич">Богдан Шумаров спечели приза „Спортист на годината” на община Петрич</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/rilski-sportist-s-otlichno-nachalo-za-godinata-otnese-spartak-v-pleven-i-zapazi-varha-v-nbl/" rel="bookmark" title="Рилски спортист&#8220; с отлично начало за годината, отнесе &#8222;Спартак&#8220; в Плевен и запази върха в НБЛ"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-15-02-Samokovskite-sastezateli..-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-15-02-Samokovskite-sastezateli..-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-15-02-Samokovskite-sastezateli..-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Рилски спортист&#8220; с отлично начало за годината, отнесе &#8222;Спартак&#8220; в Плевен и запази върха в НБЛ" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/rilski-sportist-s-otlichno-nachalo-za-godinata-otnese-spartak-v-pleven-i-zapazi-varha-v-nbl/" rel="bookmark" title="Рилски спортист&#8220; с отлично начало за годината, отнесе &#8222;Спартак&#8220; в Плевен и запази върха в НБЛ">Рилски спортист&#8220; с отлично начало за годината, отнесе &#8222;Спартак&#8220; в Плевен&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/bosat-na-riletso-miksat-mezhdu-lukoyl-i-levski-e-katastrofa-za-balgarskiya-basketbol/" rel="bookmark" title="Босът на &#8222;Рилецо&#8220;: Миксът между &#8222;Лукойл&#8220; и &#8222;Левски&#8220; е катастрофа за българския баскетбол!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-15-03-Inj-Georgiev-izrazi..-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-15-03-Inj-Georgiev-izrazi..-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-15-03-Inj-Georgiev-izrazi..-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Босът на &#8222;Рилецо&#8220;: Миксът между &#8222;Лукойл&#8220; и &#8222;Левски&#8220; е катастрофа за българския баскетбол!" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/bosat-na-riletso-miksat-mezhdu-lukoyl-i-levski-e-katastrofa-za-balgarskiya-basketbol/" rel="bookmark" title="Босът на &#8222;Рилецо&#8220;: Миксът между &#8222;Лукойл&#8220; и &#8222;Левски&#8220; е катастрофа за българския баскетбол!">Босът на &#8222;Рилецо&#8220;: Миксът между &#8222;Лукойл&#8220; и &#8222;Левски&#8220; е катастрофа за&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/05/%d0%be%d1%82%d0%b1%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b5%d0%ba-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%be%d0%b2/" rel="bookmark" title="Отборът на „Марек“ започва подготовката си в понеделник на „Бончук“"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/Marek-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/Marek-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/Marek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Отборът на „Марек“ започва подготовката си в понеделник на „Бончук“" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/05/%d0%be%d1%82%d0%b1%d0%be%d1%80%d1%8a%d1%82-%d0%bd%d0%b0-%d0%bc%d0%b0%d1%80%d0%b5%d0%ba-%d0%b7%d0%b0%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%bf%d0%be%d0%b4%d0%b3%d0%be%d1%82%d0%be%d0%b2/" rel="bookmark" title="Отборът на „Марек“ започва подготовката си в понеделник на „Бончук“">Отборът на „Марек“ започва подготовката си в понеделник на „Бончук“</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5a52f80924060" data-td_block_id="td_uid_74_5a52f80924060"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_74_5a52f80924060" data-td_block_id="td_uid_74_5a52f80924060"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_79_5a52f809268a0_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_79_5a52f809268a0"><script>var block_td_uid_79_5a52f809268a0 = new tdBlock();
block_td_uid_79_5a52f809268a0.id = "td_uid_79_5a52f809268a0";
block_td_uid_79_5a52f809268a0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_79_5a52f809268a0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_79_5a52f809268a0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_79_5a52f809268a0.td_column_number = "3";
block_td_uid_79_5a52f809268a0.block_type = "td_block_mega_menu";
block_td_uid_79_5a52f809268a0.post_count = "4";
block_td_uid_79_5a52f809268a0.found_posts = "2139";
block_td_uid_79_5a52f809268a0.header_color = "";
block_td_uid_79_5a52f809268a0.ajax_pagination_infinite_stop = "";
block_td_uid_79_5a52f809268a0.max_num_pages = "535";
tdBlocksArray.push(block_td_uid_79_5a52f809268a0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_79_5a52f809268a0" id="td_uid_80_5a52f80926f29" data-td_block_id="td_uid_79_5a52f809268a0" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_79_5a52f809268a0" id="td_uid_81_5a52f80926fda" data-td_block_id="td_uid_79_5a52f809268a0" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_79_5a52f809268a0" id="td_uid_82_5a52f809270b5" data-td_block_id="td_uid_79_5a52f809268a0" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_79_5a52f809268a0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/%d1%81%d0%b0%d1%83%d0%b4%d0%b8%d1%82%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-11-%d0%bf%d1%80%d0%b8%d0%bd%d1%86/" rel="bookmark" title="Саудитските власти арестуваха 11 принца, протестирали срещу мерките за икономии"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-14-02-sauditska-arabiia-kral-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-14-02-sauditska-arabiia-kral-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-14-02-sauditska-arabiia-kral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Саудитските власти арестуваха 11 принца, протестирали срещу мерките за икономии" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/%d1%81%d0%b0%d1%83%d0%b4%d0%b8%d1%82%d1%81%d0%ba%d0%b8%d1%82%d0%b5-%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-11-%d0%bf%d1%80%d0%b8%d0%bd%d1%86/" rel="bookmark" title="Саудитските власти арестуваха 11 принца, протестирали срещу мерките за икономии">Саудитските власти арестуваха 11 принца, протестирали срещу мерките за икономии</a></h3>  </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/kak-chuzhdite-medii-pishat-statiite-si-za-balgariya-stranata-ni-osven-che-e-nay-bednata-i-nay-korumpiranata-e-malka-bezinteresna-i-skuchna/" rel="bookmark" title="Как чуждите медии пишат статиите си за България: Страната ни, освен че е &#8222;най-бедната и най-корумпираната&#8220;, е малка, безинтересна и скучна"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-14-01-Bg-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-14-01-Bg-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-14-01-Bg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Как чуждите медии пишат статиите си за България: Страната ни, освен че е &#8222;най-бедната и най-корумпираната&#8220;, е малка, безинтересна и скучна" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/kak-chuzhdite-medii-pishat-statiite-si-za-balgariya-stranata-ni-osven-che-e-nay-bednata-i-nay-korumpiranata-e-malka-bezinteresna-i-skuchna/" rel="bookmark" title="Как чуждите медии пишат статиите си за България: Страната ни, освен че е &#8222;най-бедната и най-корумпираната&#8220;, е малка, безинтересна и скучна">Как чуждите медии пишат статиите си за България: Страната ни, освен че&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/balgariya-iska-normalen-dialog-mezhdu-ankara-i-bryuksel/" rel="bookmark" title="България иска нормален диалог между Анкара и Брюксел"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-13-01-01_PM-Erdogan10.jpeg-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-13-01-01_PM-Erdogan10.jpeg-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-13-01-01_PM-Erdogan10.jpeg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="България иска нормален диалог между Анкара и Брюксел" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/balgariya-iska-normalen-dialog-mezhdu-ankara-i-bryuksel/" rel="bookmark" title="България иска нормален диалог между Анкара и Брюксел">България иска нормален диалог между Анкара и Брюксел</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/07/vezhdi-rashidov-poyasni-blagodarenie-na-kogo-e-stanalo-vazstanovyavaneto-na-tsarkvata-sv-stefan-v-istanbul/" rel="bookmark" title="Вежди Рашидов поясни благодарение на кого е станало възстановяването на църквата „Св. Стефан“ в Истанбул"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-300x206.jpg 300w, http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov-613x420.jpg 613w, http://viaranews.com/wp-content/uploads/2018/01/04-13-02-Rashidov.jpg 620w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Вежди Рашидов поясни благодарение на кого е станало възстановяването на църквата „Св. Стефан“ в Истанбул" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/07/vezhdi-rashidov-poyasni-blagodarenie-na-kogo-e-stanalo-vazstanovyavaneto-na-tsarkvata-sv-stefan-v-istanbul/" rel="bookmark" title="Вежди Рашидов поясни благодарение на кого е станало възстановяването на църквата „Св. Стефан“ в Истанбул">Вежди Рашидов поясни благодарение на кого е станало възстановяването на църквата&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_79_5a52f809268a0" data-td_block_id="td_uid_79_5a52f809268a0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_79_5a52f809268a0" data-td_block_id="td_uid_79_5a52f809268a0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_83_5a52f80928da7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_83_5a52f80928da7"><script>var block_td_uid_83_5a52f80928da7 = new tdBlock();
block_td_uid_83_5a52f80928da7.id = "td_uid_83_5a52f80928da7";
block_td_uid_83_5a52f80928da7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_83_5a52f80928da7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_83_5a52f80928da7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_83_5a52f80928da7.td_column_number = "3";
block_td_uid_83_5a52f80928da7.block_type = "td_block_mega_menu";
block_td_uid_83_5a52f80928da7.post_count = "5";
block_td_uid_83_5a52f80928da7.found_posts = "316";
block_td_uid_83_5a52f80928da7.header_color = "";
block_td_uid_83_5a52f80928da7.ajax_pagination_infinite_stop = "";
block_td_uid_83_5a52f80928da7.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_83_5a52f80928da7);
</script><div id=td_uid_83_5a52f80928da7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/05/457373845845845/" rel="bookmark" title="Планови прекъсвания на тока в Югозападна България"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/zx620y348_3099730-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/zx620y348_3099730-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/zx620y348_3099730-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Планови прекъсвания на тока в Югозападна България" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/05/457373845845845/" rel="bookmark" title="Планови прекъсвания на тока в Югозападна България">Планови прекъсвания на тока в Югозападна България</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/04/prodavat-prizrachniya-hotel-na-zhivko-fashista-kray-petrich-za-416-000-lv-imotat-s-prazniya-baseyn-kato-dekor-ot-film-na-uzhasite/" rel="bookmark" title="Продават призрачния хотел на Живко Фашиста край Петрич за 416 000 лв., имотът с празния басейн като декор от филм на ужасите"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/03-07-01-ew-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/03-07-01-ew-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/03-07-01-ew-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Продават призрачния хотел на Живко Фашиста край Петрич за 416 000 лв., имотът с празния басейн като декор от филм на ужасите" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/04/prodavat-prizrachniya-hotel-na-zhivko-fashista-kray-petrich-za-416-000-lv-imotat-s-prazniya-baseyn-kato-dekor-ot-film-na-uzhasite/" rel="bookmark" title="Продават призрачния хотел на Живко Фашиста край Петрич за 416 000 лв., имотът с празния басейн като декор от филм на ужасите">Продават призрачния хотел на Живко Фашиста край Петрич за 416 000 лв.,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/targovski-verigi/" rel="bookmark" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!" /></a></div> <a href="http://viaranews.com/category/uncategorized/" class="td-post-category">Uncategorized</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/targovski-verigi/" rel="bookmark" title="Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят Безработица и Болести!">Големите Хипермаркети Разоряват България! Виж как „Била“, „Кауфланд“ и „Метро“ сеят&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/29/bogoslovova/" rel="bookmark" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Maya-Bogoslovova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/29/bogoslovova/" rel="bookmark" title="Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от шарка съпруг плаши пушачите от безчет кутии цигари из Европа, не са ме питали, в шок сме">Мая Богословова от дупнишкото село Червен брег: Снимката на починалия ми от&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/28/458363246372634346/" rel="bookmark" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/CEZ_Electro_BG-plashtania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/28/458363246372634346/" rel="bookmark" title="340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ ЗА ТОК">340 000 БИТОВИ КЛИЕНТИ НА ЧЕЗ ЕЛЕКТРО ПЛАЩАТ БЕЗКАСОВО СМЕТКИТЕ СИ&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_83_5a52f80928da7" data-td_block_id="td_uid_83_5a52f80928da7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_83_5a52f80928da7" data-td_block_id="td_uid_83_5a52f80928da7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_84_5a52f8092b7fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_84_5a52f8092b7fb"><script>var block_td_uid_84_5a52f8092b7fb = new tdBlock();
block_td_uid_84_5a52f8092b7fb.id = "td_uid_84_5a52f8092b7fb";
block_td_uid_84_5a52f8092b7fb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_84_5a52f8092b7fb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_84_5a52f8092b7fb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_84_5a52f8092b7fb.td_column_number = "3";
block_td_uid_84_5a52f8092b7fb.block_type = "td_block_mega_menu";
block_td_uid_84_5a52f8092b7fb.post_count = "5";
block_td_uid_84_5a52f8092b7fb.found_posts = "64";
block_td_uid_84_5a52f8092b7fb.header_color = "";
block_td_uid_84_5a52f8092b7fb.ajax_pagination_infinite_stop = "";
block_td_uid_84_5a52f8092b7fb.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_84_5a52f8092b7fb);
</script><div id=td_uid_84_5a52f8092b7fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/19/34734734784584/" rel="bookmark" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/41207_aud_r8_18_v12_tdi_concept_11_big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/19/34734734784584/" rel="bookmark" title="Дизелов скандал: Audi R8 V12 TDI с 500 конски сили">Дизелов скандал: Audi R8 V12 TDI с 500 конски сили</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/18/avstriets-si-poigra-s-lamborghini-proektira-zvyar-s-6-kolela-i-1000-k-s/" rel="bookmark" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с."><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/12/214-13-04-rticle2-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с." /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/18/avstriets-si-poigra-s-lamborghini-proektira-zvyar-s-6-kolela-i-1000-k-s/" rel="bookmark" title="Австриец си поигра с Lamborghini, проектира звяр с 6 колела и 1000 к.с.">Австриец си поигра с Lamborghini, проектира звяр с 6 колела и&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/13/porsche-nameri-restavrira-i-pokaza-nay-staroto-911-za-parvi-pat/" rel="bookmark" title="Porsche намери, реставрира и показа най-старото 911 за първи път"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/210-14-01-porsche-nameri-restavrira-i-pokaza-naij-staroto-911-za-pyrvi-pyt-snimki-484394-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Porsche намери, реставрира и показа най-старото 911 за първи път" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/13/porsche-nameri-restavrira-i-pokaza-nay-staroto-911-za-parvi-pat/" rel="bookmark" title="Porsche намери, реставрира и показа най-старото 911 за първи път">Porsche намери, реставрира и показа най-старото 911 за първи път</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/12/05/polet-sas-stil-na-borda-na-nay-luksozniya-letyasht-penthaus/" rel="bookmark" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/204-14-01-34-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/12/05/polet-sas-stil-na-borda-na-nay-luksozniya-letyasht-penthaus/" rel="bookmark" title="Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;">Полет със стил: На борда на най-луксозния &#8222;летящ пентхаус&#8220;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/11/30/balgarski-startap-proektira-solaren-samolet-razvivasht-do-200-kmch/" rel="bookmark" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/201-13-03--218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/201-13-03--218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/201-13-03--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/11/30/balgarski-startap-proektira-solaren-samolet-razvivasht-do-200-kmch/" rel="bookmark" title="Български стартъп проектира соларен самолет, развиващ до 200 км/ч">Български стартъп проектира соларен самолет, развиващ до 200 км/ч</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_84_5a52f8092b7fb" data-td_block_id="td_uid_84_5a52f8092b7fb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_84_5a52f8092b7fb" data-td_block_id="td_uid_84_5a52f8092b7fb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="drag-wrapper drag-wrapper-right">
<div data-drag="data-drag" class="thing">
<div class="circle facebook-messenger-avatar facebook-messenger-avatar-type0">
<img class="facebook-messenger-avatar" src="http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg" />
</div>
<div class="content">
<div class="inside">
<div class="fb-page" data-width="310" data-height="310" data-href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/" data-hide-cover="false" data-tabs="messages" data-small-header="true" data-show-facepile="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/"><a href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/">Loading...</a></blockquote></div></div>
</div>
</div>
</div>
<div class="magnet-zone">
<div class="magnet"></div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#td_uid_3_58ffa80c49d6e{display:none;}

#td_uid_43_59483afcdcf07{display:none;}
.td-related-right{display:none;}
</style>
<script type="text/javascript">src="https://www.googletagmanager.com/gtag/js?id=UA-108535980-1";
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108535980-1');</script><script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/popup.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/jquery.event.move.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/rebound.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/index.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/customize-preview-main.js?ver=4.7.8'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0414\u0443\u043f\u043d\u0438\u0446\u0430","api_location":"Dupnitsa","api_language":"bg","today_icon":"broken-clouds-n","today_icon_text":"\u0442\u044a\u043c\u043d\u0438 \u043e\u0431\u043b\u0430\u0446\u0438","today_temp":[5,41],"today_humidity":75,"today_wind_speed":[5.1,3.2],"today_min":[5,41],"today_max":[5,41],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1515060000,"day_temp":[-1,31],"day_name":"\u0447\u0442","owm_day_index":1},{"timestamp":1515146400,"day_temp":[-1,31],"day_name":"\u043f\u0442","owm_day_index":2},{"timestamp":1515232800,"day_temp":[6,43],"day_name":"\u0441\u0431","owm_day_index":3},{"timestamp":1515319200,"day_temp":[8,46],"day_name":"\u043d\u0434","owm_day_index":4},{"timestamp":1515405600,"day_temp":[11,52],"day_name":"\u043f\u043d","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://viaranews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://viaranews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
