<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bg-BG"> <!--<![endif]-->
<head>
<script>
(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-488574851630');
tx('pageview');
</script>
<title>Сапаревобанци: Павлина Асенова изтърка 250 000 лв. от лотарията, безработна е | Вяра</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://viaranews.com/xmlrpc.php" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2018/02/25-01-09.jpg" /><link rel="icon" type="image/png" href="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://viaranews.com/wp-content/uploads/2017/04/logoV-3-300x89.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка" href="http://viaranews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари" href="http://viaranews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Вяра &raquo; Хранилка за коментари на Сапаревобанци: Павлина Асенова изтърка 250 000 лв. от лотарията, безработна е" href="http://viaranews.com/2018/02/05/saparevobantsi-pavlina-asenova-iztarka-250-000-lv-ot-lotariyata-bezrabotna-e/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/viaranews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fcbk_stylesheet-css' href='http://viaranews.com/wp-content/plugins/facebook-button-plugin/css/style.css?ver=4.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://viaranews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://viaranews.com/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='popup-messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/popup.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='messenger-css' href='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/css/messenger.css?ver=1.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://viaranews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://viaranews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://viaranews.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Спас от Кочериново ще отговаря пред съда за измамите във фейсбук' href='http://viaranews.com/2018/02/05/spas-ot-kocherinovo-shte-otgovarya-pred-sada-za-izmamite-vav-feysbuk/' />
<link rel='next' title='10 роми от Дупница опустошиха изолация за 1500 лв. на бл. 1 в жк „Бистрица”, шефовете: Изхвърлихме ги за некадърност, те си отмъстиха ' href='http://viaranews.com/2018/02/05/10-romi-ot-dupnitsa-opustoshiha-izolatsiyata-za-1500-lv-na-bl-1-v-zhk-bistritsa-shefovete-izhvarlihme-gi-za-nekadarnost-te-si-otmastiha/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel="canonical" href="http://viaranews.com/2018/02/05/saparevobantsi-pavlina-asenova-iztarka-250-000-lv-ot-lotariyata-bezrabotna-e/" />
<link rel='shortlink' href='http://viaranews.com/?p=245618' />
<link rel="alternate" type="application/json+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2018%2F02%2F05%2Fsaparevobantsi-pavlina-asenova-iztarka-250-000-lv-ot-lotariyata-bezrabotna-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://viaranews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fviaranews.com%2F2018%2F02%2F05%2Fsaparevobantsi-pavlina-asenova-iztarka-250-000-lv-ot-lotariyata-bezrabotna-e%2F&#038;format=xml" />
<meta property="og:title" content="Сапаревобанци: Павлина Асенова изтърка 250 000 лв. от лотарията, безработна е" />
<meta property="og:site_name" content="Вяра" />
<meta property="og:image" content="http://viaranews.com/wp-content/uploads/2018/02/25-01-09-300x265.jpg" /> <style type="text/css">

        .chatHead{
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) center center no-repeat;
            background-size: 50% auto;
        }
        .drag-wrapper .thing .circle {
            background: #0075FF;
        }
        .nj-facebook-messenger {
            background: #0075FF url(http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg) 15px center no-repeat;
            background-size: auto 55%;
            padding: 8px 15px;
            color: #fff !important;
            border-radius: 3px;
            padding-left: 40px;
            display: inline-block;
            margin-top: 5px;
        }
        .send-app a {
            background: #0075FF        }
        .nj-facebook-messenger:hover {
            opacity: 0.8;
        }

    </style>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://viaranews.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>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</style>
<style type="text/css" id="wp-custom-css">
			/*
Тук се добавя ваш собствен CSS.

За повече подробности натиснете иконата за помощ по-горе.
*/



.td-related-right{
display:none !important;
}
.td-post-author-name{display:none;}		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
</head>
<body class="post-template-default single single-post postid-245618 single-format-standard saparevobantsi-pavlina-asenova-iztarka-250-000-lv-ot-lotariyata-bezrabotna-e global-block-template-8 single_template_2 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu" class="td-mobile-main-menu"><li id="menu-item-204848" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li id="menu-item-204875" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></li>
</ul>
</li>
<li id="menu-item-204876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></li>
</ul>
</li>
<li id="menu-item-241251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241251"><a href="http://viaranews.com/category/kriminalni/">Криминални</a></li>
<li id="menu-item-204877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></li>
</ul>
</li>
<li id="menu-item-204878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></li>
</ul>
</li>
<li id="menu-item-204882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a></li>
<li class="menu-item-0"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></li>
</ul>
</li>
<li id="menu-item-204883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a></li>
<li id="menu-item-205279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a></li>
<li id="menu-item-241249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241249"><a href="http://viaranews.com/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5-2/">ЗДРАВЕ</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>търсене</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">-1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Дупница</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
06.02.2018 04:17:26
</div>
</div>
<div class="menu-top-container"><ul id="menu-viaratopmenu" class="top-header-menu"><li id="menu-item-205054" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-205054"><a href="http://viaranews.com/kontakti/">РЕДАКЦИЯ</a></li>
<li id="menu-item-205051" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205051"><a href="http://viaranews.com/obiavi/">ПРОДАЖБИ- РАБОТА</a></li>
<li id="menu-item-208222" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-208222"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a></li>
<li id="menu-item-205242" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-205242"><a href="http://viaranews.com/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0/">РЕКЛАМА</a></li>
<li id="menu-item-205933" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-205933"><a href="http://old.viaranews.com">VIARANEWS</a></li>
</ul></div></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
<span class="td-visual-hidden">Вяра</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.union-ivkoni.com/" target="_blank"><img src="http://viaranews.com/wp-content/uploads/2017/05/lll.jpg" /></a></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" src="http://viaranews.com/wp-content/uploads/2017/04/logo-300x89.png" alt="Вяра" title="Новините на западна България" />
</a>
<a class="td-header-logo td-sticky-disable" href="http://viaranews.com/">
<img class="td-retina-data" data-retina="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" src="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png" alt="Вяра" title="Новините на западна България" />
</a>
</div>
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a7910364888b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_2_5a7910364888b"><script>var block_td_uid_2_5a7910364888b = new tdBlock();
block_td_uid_2_5a7910364888b.id = "td_uid_2_5a7910364888b";
block_td_uid_2_5a7910364888b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_2_5a7910364888b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a7910364888b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a7910364888b.td_column_number = "3";
block_td_uid_2_5a7910364888b.block_type = "td_block_mega_menu";
block_td_uid_2_5a7910364888b.post_count = "4";
block_td_uid_2_5a7910364888b.found_posts = "7998";
block_td_uid_2_5a7910364888b.header_color = "";
block_td_uid_2_5a7910364888b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a7910364888b.max_num_pages = "2000";
tdBlocksArray.push(block_td_uid_2_5a7910364888b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_3_5a79103649a6d" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_4_5a79103649b3f" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_5_5a79103649c21" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_6_5a79103649cfd" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_7_5a79103649da6" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_8_5a79103649e77" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_9_5a79103649f47" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_10_5a7910364a015" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_11_5a7910364a0e3" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_12_5a7910364a188" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_13_5a7910364a259" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_14_5a7910364a327" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_15_5a7910364a3f4" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_16_5a7910364a4c1" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_17_5a7910364a570" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_18_5a7910364a63d" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_19_5a7910364a70a" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_2_5a7910364888b" id="td_uid_20_5a7910364a7d5" data-td_block_id="td_uid_2_5a7910364888b" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_2_5a7910364888b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/asgsgsrhsdhsdhsd/" rel="bookmark" title="Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на джип Range Rover за над 200 бона"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-01-12689771_n-copy-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-01-12689771_n-copy-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-01-01-12689771_n-copy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на джип Range Rover за над 200 бона" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/asgsgsrhsdhsdhsd/" rel="bookmark" title="Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на джип Range Rover за над 200 бона">Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/otkradnaha-pasat-i-audi-za-obshto-30-000-lv-ot-avtokashtata-na-vasil-mihaylov-kray-piperevo/" rel="bookmark" title="Откраднаха пасат и ауди за общо 30 000 лв. от автокъщата на Васил Михайлов край Пиперево"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Police-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Police-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Police-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Откраднаха пасат и ауди за общо 30 000 лв. от автокъщата на Васил Михайлов край Пиперево" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/otkradnaha-pasat-i-audi-za-obshto-30-000-lv-ot-avtokashtata-na-vasil-mihaylov-kray-piperevo/" rel="bookmark" title="Откраднаха пасат и ауди за общо 30 000 лв. от автокъщата на Васил Михайлов край Пиперево">Откраднаха пасат и ауди за общо 30 000 лв. от автокъщата на Васил&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/snimka-18-zhivotnovadi-izgladneli-chakali-napadat-fermite-ni-v-dupnishkiya-kv-tsenevi-sgaziha-valk-na-patya-za-kyustendil/" rel="bookmark" title="(Снимка 18+) Животновъди: Изгладнели чакали нападат фермите ни в дупнишкия кв. „Ценеви”, сгазиха вълк на пътя за Кюстендил"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-300x208.jpg 300w, http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-607x420.jpg 607w, http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321.jpg 620w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Снимка 18+) Животновъди: Изгладнели чакали нападат фермите ни в дупнишкия кв. „Ценеви”, сгазиха вълк на пътя за Кюстендил" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/snimka-18-zhivotnovadi-izgladneli-chakali-napadat-fermite-ni-v-dupnishkiya-kv-tsenevi-sgaziha-valk-na-patya-za-kyustendil/" rel="bookmark" title="(Снимка 18+) Животновъди: Изгладнели чакали нападат фермите ни в дупнишкия кв. „Ценеви”, сгазиха вълк на пътя за Кюстендил">(Снимка 18+) Животновъди: Изгладнели чакали нападат фермите ни в дупнишкия кв&#8230;.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/predsedatelyat-gpk-narkoop-radomir-dimitar-raynski-shitna-na-stroitelniya-bos-d-matodiev-za-200-bona-partsel-ot-vinproma/" rel="bookmark" title="Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос Д. Матодиев за 20 бона парцел от винпрома"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-0300_n-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-0300_n-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-01-0300_n-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос Д. Матодиев за 20 бона парцел от винпрома" /></a></div> <a href="http://viaranews.com/category/vajni/" class="td-post-category">Важни</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/predsedatelyat-gpk-narkoop-radomir-dimitar-raynski-shitna-na-stroitelniya-bos-d-matodiev-za-200-bona-partsel-ot-vinproma/" rel="bookmark" title="Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос Д. Матодиев за 20 бона парцел от винпрома">Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a7910364888b" data-td_block_id="td_uid_2_5a7910364888b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a7910364888b" data-td_block_id="td_uid_2_5a7910364888b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5a7910364d026_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_21_5a7910364d026"><script>var block_td_uid_21_5a7910364d026 = new tdBlock();
block_td_uid_21_5a7910364d026.id = "td_uid_21_5a7910364d026";
block_td_uid_21_5a7910364d026.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_21_5a7910364d026_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a7910364d026_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5a7910364d026.td_column_number = "3";
block_td_uid_21_5a7910364d026.block_type = "td_block_mega_menu";
block_td_uid_21_5a7910364d026.post_count = "4";
block_td_uid_21_5a7910364d026.found_posts = "572";
block_td_uid_21_5a7910364d026.header_color = "";
block_td_uid_21_5a7910364d026.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a7910364d026.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_21_5a7910364d026);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5a7910364d026" id="td_uid_22_5a7910364dc22" data-td_block_id="td_uid_21_5a7910364d026" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_21_5a7910364d026" id="td_uid_23_5a7910364dcd0" data-td_block_id="td_uid_21_5a7910364d026" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_21_5a7910364d026" id="td_uid_24_5a7910364dda8" data-td_block_id="td_uid_21_5a7910364d026" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_21_5a7910364d026" id="td_uid_25_5a7910364de7a" data-td_block_id="td_uid_21_5a7910364d026" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_21_5a7910364d026" id="td_uid_26_5a7910364df4a" data-td_block_id="td_uid_21_5a7910364d026" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_21_5a7910364d026" id="td_uid_27_5a7910364e008" data-td_block_id="td_uid_21_5a7910364d026" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_21_5a7910364d026 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/adgsdrhdftjy/" rel="bookmark" title="Учените разкриха шокиращо гнусни неща за уж здравословните сандвичи в McDonalds и Subway"><img width="118" height="55" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-09-01.jpg" alt="" title="Учените разкриха шокиращо гнусни неща за уж здравословните сандвичи в McDonalds и Subway" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="td-post-category">Здраве</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/adgsdrhdftjy/" rel="bookmark" title="Учените разкриха шокиращо гнусни неща за уж здравословните сандвичи в McDonalds и Subway">Учените разкриха шокиращо гнусни неща за уж здравословните сандвичи в McDonalds&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/11111-15/" rel="bookmark" title="Милчо Найденски: Стремежът към Бога е насъщна потребност, както нашите телесни очи инстинктивно търсят слънчевата светлина, така и духовните ни очи се стремят към Духовното Слънце, Бога!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/191-09-01-milcho-naidenski-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/191-09-01-milcho-naidenski-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/191-09-01-milcho-naidenski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Милчо Найденски: Стремежът към Бога е насъщна потребност, както нашите телесни очи инстинктивно търсят слънчевата светлина, така и духовните ни очи се стремят към Духовното Слънце, Бога!" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/" class="td-post-category">Глас Свише</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/11111-15/" rel="bookmark" title="Милчо Найденски: Стремежът към Бога е насъщна потребност, както нашите телесни очи инстинктивно търсят слънчевата светлина, така и духовните ни очи се стремят към Духовното Слънце, Бога!">Милчо Найденски: Стремежът към Бога е насъщна потребност, както нашите телесни&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/zam-kmetat-hristina-shopova-nagradi-detsata-s-nay-trogatelni-pisma-do-dyado-koleda-v-blagoevgrad-andrea-poluchi-kanki-ivayla-tablet/" rel="bookmark" title="Зам.-кметът Христина Шопова награди децата с най-трогателни писма до Дядо Коледа в Благоевград, Андреа получи кънки, Ивайла – таблет"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-11-01-2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-11-01-2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-11-01-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Зам.-кметът Христина Шопова награди децата с най-трогателни писма до Дядо Коледа в Благоевград, Андреа получи кънки, Ивайла – таблет" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/zam-kmetat-hristina-shopova-nagradi-detsata-s-nay-trogatelni-pisma-do-dyado-koleda-v-blagoevgrad-andrea-poluchi-kanki-ivayla-tablet/" rel="bookmark" title="Зам.-кметът Христина Шопова награди децата с най-трогателни писма до Дядо Коледа в Благоевград, Андреа получи кънки, Ивайла – таблет">Зам.-кметът Христина Шопова награди децата с най-трогателни писма до Дядо Коледа&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/teologat-milcho-naydenski-ot-blagoevgrad-zhiviyat-e-avel-a-kain-e-martav-zashtoto-kogato-chovek-predava-svoya-blizhen-predava-nay-veche-sebe-si/" rel="bookmark" title="Теологът Милчо Найденски от Благоевград: Живият е Авел, а Каин е мъртъв, защото когато човек предава своя ближен, предава най-вече себе си"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/191-09-01-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/191-09-01-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/191-09-01-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Теологът Милчо Найденски от Благоевград: Живият е Авел, а Каин е мъртъв, защото когато човек предава своя ближен, предава най-вече себе си" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/teologat-milcho-naydenski-ot-blagoevgrad-zhiviyat-e-avel-a-kain-e-martav-zashtoto-kogato-chovek-predava-svoya-blizhen-predava-nay-veche-sebe-si/" rel="bookmark" title="Теологът Милчо Найденски от Благоевград: Живият е Авел, а Каин е мъртъв, защото когато човек предава своя ближен, предава най-вече себе си">Теологът Милчо Найденски от Благоевград: Живият е Авел, а Каин е&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a7910364d026" data-td_block_id="td_uid_21_5a7910364d026"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a7910364d026" data-td_block_id="td_uid_21_5a7910364d026"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-241251"><a href="http://viaranews.com/category/kriminalni/">Криминални</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5a7910365041e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_28_5a7910365041e"><script>var block_td_uid_28_5a7910365041e = new tdBlock();
block_td_uid_28_5a7910365041e.id = "td_uid_28_5a7910365041e";
block_td_uid_28_5a7910365041e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_28_5a7910365041e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a7910365041e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a7910365041e.td_column_number = "3";
block_td_uid_28_5a7910365041e.block_type = "td_block_mega_menu";
block_td_uid_28_5a7910365041e.post_count = "4";
block_td_uid_28_5a7910365041e.found_posts = "658";
block_td_uid_28_5a7910365041e.header_color = "";
block_td_uid_28_5a7910365041e.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a7910365041e.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_28_5a7910365041e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5a7910365041e" id="td_uid_29_5a79103650f3e" data-td_block_id="td_uid_28_5a7910365041e" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_28_5a7910365041e" id="td_uid_30_5a79103650feb" data-td_block_id="td_uid_28_5a7910365041e" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_28_5a7910365041e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/originalna-svatba-v-kyustendil-evgeni-evlogiev-i-monika-zasneha-fotosesiya-v-galeriyata-hvanaha-se-na-vlakche-s-shaferkite/" rel="bookmark" title="Оригинална сватба в Кюстендил! Евгени Евлогиев и Моника заснеха фотосесия в галерията, хванаха се на влакче с шаферките"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-24-02-6-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-24-02-6-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-24-02-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Оригинална сватба в Кюстендил! Евгени Евлогиев и Моника заснеха фотосесия в галерията, хванаха се на влакче с шаферките" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" class="td-post-category">Кюстендил</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/originalna-svatba-v-kyustendil-evgeni-evlogiev-i-monika-zasneha-fotosesiya-v-galeriyata-hvanaha-se-na-vlakche-s-shaferkite/" rel="bookmark" title="Оригинална сватба в Кюстендил! Евгени Евлогиев и Моника заснеха фотосесия в галерията, хванаха се на влакче с шаферките">Оригинална сватба в Кюстендил! Евгени Евлогиев и Моника заснеха фотосесия в&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/rumen-vezenkov/" rel="bookmark" title="Румен Везенков от Джерман прибра чек за 10 000 лв. от лотарията"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-24-00-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-24-00-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-24-00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Румен Везенков от Джерман прибра чек за 10 000 лв. от лотарията" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/rumen-vezenkov/" rel="bookmark" title="Румен Везенков от Джерман прибра чек за 10 000 лв. от лотарията">Румен Везенков от Джерман прибра чек за 10 000 лв. от лотарията</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/lovtsite-v-dolna-banya-zakriha-sezona-s-buren-kupon-nay-tochnite-streltsi-s-po-4-praseta-v-aktiva-poluchiha-nagradi/" rel="bookmark" title="Ловците в Долна баня закриха сезона с бурен купон, най-точните стрелци с по 4 прасета в актива получиха награди"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-24-03-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-24-03-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-24-03-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ловците в Долна баня закриха сезона с бурен купон, най-точните стрелци с по 4 прасета в актива получиха награди" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/" class="td-post-category">Долна баня</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/lovtsite-v-dolna-banya-zakriha-sezona-s-buren-kupon-nay-tochnite-streltsi-s-po-4-praseta-v-aktiva-poluchiha-nagradi/" rel="bookmark" title="Ловците в Долна баня закриха сезона с бурен купон, най-точните стрелци с по 4 прасета в актива получиха награди">Ловците в Долна баня закриха сезона с бурен купон, най-точните стрелци&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/04/dzhip-na-sartsa-zakara-do-oltara-mladozhentsite-sabie-i-mehmed-v-yakorudsko/" rel="bookmark" title="Джип на сърца закара до олтара младоженците Сабие и Мехмед в Якорудско"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/24-24-02-4-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/24-24-02-4-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/24-24-02-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Джип на сърца закара до олтара младоженците Сабие и Мехмед в Якорудско" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/04/dzhip-na-sartsa-zakara-do-oltara-mladozhentsite-sabie-i-mehmed-v-yakorudsko/" rel="bookmark" title="Джип на сърца закара до олтара младоженците Сабие и Мехмед в Якорудско">Джип на сърца закара до олтара младоженците Сабие и Мехмед в&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5a7910365041e" data-td_block_id="td_uid_28_5a7910365041e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_5a7910365041e" data-td_block_id="td_uid_28_5a7910365041e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_5a79103653491_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_31_5a79103653491"><script>var block_td_uid_31_5a79103653491 = new tdBlock();
block_td_uid_31_5a79103653491.id = "td_uid_31_5a79103653491";
block_td_uid_31_5a79103653491.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_31_5a79103653491_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a79103653491_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a79103653491.td_column_number = "3";
block_td_uid_31_5a79103653491.block_type = "td_block_mega_menu";
block_td_uid_31_5a79103653491.post_count = "4";
block_td_uid_31_5a79103653491.found_posts = "1249";
block_td_uid_31_5a79103653491.header_color = "";
block_td_uid_31_5a79103653491.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a79103653491.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_31_5a79103653491);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5a79103653491" id="td_uid_32_5a791036540a8" data-td_block_id="td_uid_31_5a79103653491" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_31_5a79103653491" id="td_uid_33_5a7910365415d" data-td_block_id="td_uid_31_5a79103653491" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_31_5a79103653491" id="td_uid_34_5a79103654267" data-td_block_id="td_uid_31_5a79103653491" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_31_5a79103653491" id="td_uid_35_5a7910365438b" data-td_block_id="td_uid_31_5a79103653491" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_31_5a79103653491 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/aleksandar-dzhordzhev-ot-dupnitsa-%e2%84%961-i-v-noshtta-na-shampionite/" rel="bookmark" title="Александър Джорджев от Дупница №1 и в Нощта на шампионите"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-15-09-Mihalchev-Djordjev-nagradi-big-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-15-09-Mihalchev-Djordjev-nagradi-big-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-15-09-Mihalchev-Djordjev-nagradi-big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Александър Джорджев от Дупница №1 и в Нощта на шампионите" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/aleksandar-dzhordzhev-ot-dupnitsa-%e2%84%961-i-v-noshtta-na-shampionite/" rel="bookmark" title="Александър Джорджев от Дупница №1 и в Нощта на шампионите">Александър Джорджев от Дупница №1 и в Нощта на шампионите</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/zvezdata-na-sokolets-daniela-zharkova-s-titla-i-dve-vtori-mesta-na-darzhavnoto-po-orientirane-kray-yundola/" rel="bookmark" title="Звездата на „Соколец” Даниела Жаркова с титла и две втори места на държавното по ориентиране край Юндола"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-15-01-Jarkova-startira...-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-15-01-Jarkova-startira...-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-15-01-Jarkova-startira...-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Звездата на „Соколец” Даниела Жаркова с титла и две втори места на държавното по ориентиране край Юндола" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/zvezdata-na-sokolets-daniela-zharkova-s-titla-i-dve-vtori-mesta-na-darzhavnoto-po-orientirane-kray-yundola/" rel="bookmark" title="Звездата на „Соколец” Даниела Жаркова с титла и две втори места на държавното по ориентиране край Юндола">Звездата на „Соколец” Даниела Жаркова с титла и две втори места&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/17-godishnata-valeriya-kadiyska-vze-kvota-za-balkaniadata-s-lichen-rezultat-ot-166-sm-na-shampionata-za-zheni/" rel="bookmark" title="17-годишната Валерия Кадийска взе квота за Балканиадата с личен резултат от 166 см на шампионата за жени"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-15-02-1_Kadijska_Valeriq_2018g-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-15-02-1_Kadijska_Valeriq_2018g-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-15-02-1_Kadijska_Valeriq_2018g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="17-годишната Валерия Кадийска взе квота за Балканиадата с личен резултат от 166 см на шампионата за жени" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/17-godishnata-valeriya-kadiyska-vze-kvota-za-balkaniadata-s-lichen-rezultat-ot-166-sm-na-shampionata-za-zheni/" rel="bookmark" title="17-годишната Валерия Кадийска взе квота за Балканиадата с личен резултат от 166 см на шампионата за жени">17-годишната Валерия Кадийска взе квота за Балканиадата с личен резултат от&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/liderat-beroe-se-okaza-nerazreshim-rebus-za-zhenite-na-rilski-sportist/" rel="bookmark" title="Лидерът &#8222;Берое&#8220; се оказа неразрешим ребус за жените на &#8222;Рилски спортист&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-15-03-Samokovki-ne-mojaha-da..-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-15-03-Samokovki-ne-mojaha-da..-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-15-03-Samokovki-ne-mojaha-da..-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лидерът &#8222;Берое&#8220; се оказа неразрешим ребус за жените на &#8222;Рилски спортист&#8220;" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/liderat-beroe-se-okaza-nerazreshim-rebus-za-zhenite-na-rilski-sportist/" rel="bookmark" title="Лидерът &#8222;Берое&#8220; се оказа неразрешим ребус за жените на &#8222;Рилски спортист&#8220;">Лидерът &#8222;Берое&#8220; се оказа неразрешим ребус за жените на &#8222;Рилски спортист&#8220;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5a79103653491" data-td_block_id="td_uid_31_5a79103653491"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5a79103653491" data-td_block_id="td_uid_31_5a79103653491"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_36_5a7910365696a_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_36_5a7910365696a"><script>var block_td_uid_36_5a7910365696a = new tdBlock();
block_td_uid_36_5a7910365696a.id = "td_uid_36_5a7910365696a";
block_td_uid_36_5a7910365696a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_36_5a7910365696a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_36_5a7910365696a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_36_5a7910365696a.td_column_number = "3";
block_td_uid_36_5a7910365696a.block_type = "td_block_mega_menu";
block_td_uid_36_5a7910365696a.post_count = "4";
block_td_uid_36_5a7910365696a.found_posts = "2345";
block_td_uid_36_5a7910365696a.header_color = "";
block_td_uid_36_5a7910365696a.ajax_pagination_infinite_stop = "";
block_td_uid_36_5a7910365696a.max_num_pages = "587";
tdBlocksArray.push(block_td_uid_36_5a7910365696a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_36_5a7910365696a" id="td_uid_37_5a791036574cf" data-td_block_id="td_uid_36_5a7910365696a" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_36_5a7910365696a" id="td_uid_38_5a79103657580" data-td_block_id="td_uid_36_5a7910365696a" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_36_5a7910365696a" id="td_uid_39_5a79103657659" data-td_block_id="td_uid_36_5a7910365696a" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_36_5a7910365696a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/stefan-sharlopov-pochina-v-sanya-si-pogrebvat-go-v-chetvartak-prizhive-obyavi-uspehat-e-trud-postoyanstvo-i-ambitsiya/" rel="bookmark" title="Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе обяви: Успехът е труд, постоянство и амбиция!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-08-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-08-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-01-08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе обяви: Успехът е труд, постоянство и амбиция!" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/stefan-sharlopov-pochina-v-sanya-si-pogrebvat-go-v-chetvartak-prizhive-obyavi-uspehat-e-trud-postoyanstvo-i-ambitsiya/" rel="bookmark" title="Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе обяви: Успехът е труд, постоянство и амбиция!">Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/na-81-g-uzh-politicheski-trup-a-berluskoni-otnovo-na-preden-plan/" rel="bookmark" title="На 81 г.: Уж политически труп, а Берлускони отново на преден план!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-14-01-0000367149-article2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-14-01-0000367149-article2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-14-01-0000367149-article2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="На 81 г.: Уж политически труп, а Берлускони отново на преден план!" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/na-81-g-uzh-politicheski-trup-a-berluskoni-otnovo-na-preden-plan/" rel="bookmark" title="На 81 г.: Уж политически труп, а Берлускони отново на преден план!">На 81 г.: Уж политически труп, а Берлускони отново на преден&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/mok-ne-dopusna-amnistiranite-ot-sada-ruski-sportisti-na-olimpiadata/" rel="bookmark" title="МОК не допусна амнистираните от съда руски спортисти на Олимпиадата"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-14-03-5d844c7030443-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-14-03-5d844c7030443-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-14-03-5d844c7030443-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="МОК не допусна амнистираните от съда руски спортисти на Олимпиадата" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/mok-ne-dopusna-amnistiranite-ot-sada-ruski-sportisti-na-olimpiadata/" rel="bookmark" title="МОК не допусна амнистираните от съда руски спортисти на Олимпиадата">МОК не допусна амнистираните от съда руски спортисти на Олимпиадата</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/na-10-koli-edva-2-sa-pod-15-g-samo-u-nas-danakat-na-troshkite-e-nisak/" rel="bookmark" title="На 10 коли едва 2 са под 15 г. Само у нас данъкът на &#8222;трошките&#8220; е нисък"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/15-13-01-27-article2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/15-13-01-27-article2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/15-13-01-27-article2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="На 10 коли едва 2 са под 15 г. Само у нас данъкът на &#8222;трошките&#8220; е нисък" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/na-10-koli-edva-2-sa-pod-15-g-samo-u-nas-danakat-na-troshkite-e-nisak/" rel="bookmark" title="На 10 коли едва 2 са под 15 г. Само у нас данъкът на &#8222;трошките&#8220; е нисък">На 10 коли едва 2 са под 15 г. Само у&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_36_5a7910365696a" data-td_block_id="td_uid_36_5a7910365696a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_36_5a7910365696a" data-td_block_id="td_uid_36_5a7910365696a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_40_5a79103659894_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_40_5a79103659894"><script>var block_td_uid_40_5a79103659894 = new tdBlock();
block_td_uid_40_5a79103659894.id = "td_uid_40_5a79103659894";
block_td_uid_40_5a79103659894.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_40_5a79103659894_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_40_5a79103659894_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_40_5a79103659894.td_column_number = "3";
block_td_uid_40_5a79103659894.block_type = "td_block_mega_menu";
block_td_uid_40_5a79103659894.post_count = "5";
block_td_uid_40_5a79103659894.found_posts = "345";
block_td_uid_40_5a79103659894.header_color = "";
block_td_uid_40_5a79103659894.ajax_pagination_infinite_stop = "";
block_td_uid_40_5a79103659894.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_40_5a79103659894);
</script><div id=td_uid_40_5a79103659894 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/danak-sgradi-da-plashtash-malko-za-kon-i-poveche-za-kokoshka/" rel="bookmark" title="Данък сгради &#8211; да плащаш малко за кон и повече за кокошка"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-13-02-article2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-13-02-article2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-13-02-article2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Данък сгради &#8211; да плащаш малко за кон и повече за кокошка" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/danak-sgradi-da-plashtash-malko-za-kon-i-poveche-za-kokoshka/" rel="bookmark" title="Данък сгради &#8211; да плащаш малко за кон и повече за кокошка">Данък сгради &#8211; да плащаш малко за кон и повече за&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/kmetat-na-bansko-g-ikonomov-na-sreshta-s-ministrite-na-turizma-v-es-pokani-go-n-angelkova/" rel="bookmark" title="Кметът на Банско Г. Икономов на среща с министрите на туризма в ЕС, покани го Н. Ангелкова"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/03-01-georgi-ikonomov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/03-01-georgi-ikonomov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/03-01-georgi-ikonomov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кметът на Банско Г. Икономов на среща с министрите на туризма в ЕС, покани го Н. Ангелкова" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/" class="td-post-category">Банско</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/kmetat-na-bansko-g-ikonomov-na-sreshta-s-ministrite-na-turizma-v-es-pokani-go-n-angelkova/" rel="bookmark" title="Кметът на Банско Г. Икономов на среща с министрите на туризма в ЕС, покани го Н. Ангелкова">Кметът на Банско Г. Икономов на среща с министрите на туризма&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/04/%d1%81%d1%8a%d0%b1%d0%b8%d1%80%d0%b0%d1%82-%d1%81%d0%b5-1-%d0%bc%d0%bb%d0%bd-%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%bc%d0%b0%d0%bc%d0%b5-%d0%b4%d0%be%d1%85/" rel="bookmark" title="Събират се 1 млн. подписа! За да имаме доходи като на Запад!Унгарци търсят помощ от нашите патриоти за инициативата"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/Evro-pari-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/Evro-pari-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/Evro-pari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Събират се 1 млн. подписа! За да имаме доходи като на Запад!Унгарци търсят помощ от нашите патриоти за инициативата" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/04/%d1%81%d1%8a%d0%b1%d0%b8%d1%80%d0%b0%d1%82-%d1%81%d0%b5-1-%d0%bc%d0%bb%d0%bd-%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%bc%d0%b0%d0%bc%d0%b5-%d0%b4%d0%be%d1%85/" rel="bookmark" title="Събират се 1 млн. подписа! За да имаме доходи като на Запад!Унгарци търсят помощ от нашите патриоти за инициативата">Събират се 1 млн. подписа! За да имаме доходи като на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/02/kade-she-spirat-tokat-tazi-sedmica/" rel="bookmark" title="ЧЕЗ &#8211; Къде ще спират токът тази седмица"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/07/CHEZ-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/07/CHEZ-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/07/CHEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ЧЕЗ &#8211; Къде ще спират токът тази седмица" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/02/kade-she-spirat-tokat-tazi-sedmica/" rel="bookmark" title="ЧЕЗ &#8211; Къде ще спират токът тази седмица">ЧЕЗ &#8211; Къде ще спират токът тази седмица</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/02/%d0%b2%d0%b0%d1%81%d0%b8%d0%bb-%d0%b2%d0%b5%d0%bb%d0%b5%d0%b2-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d1%88%d0%b0-%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5%d1%86-%d0%bc/" rel="bookmark" title="Васил Велев: За Полша на един украинец му трябват „няколко дни и 35 евро”, докато за България 300 евро и няколко месеца"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/Biznes-sidikati-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/Biznes-sidikati-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/Biznes-sidikati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Васил Велев: За Полша на един украинец му трябват „няколко дни и 35 евро”, докато за България 300 евро и няколко месеца" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/02/%d0%b2%d0%b0%d1%81%d0%b8%d0%bb-%d0%b2%d0%b5%d0%bb%d0%b5%d0%b2-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d1%88%d0%b0-%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5%d1%86-%d0%bc/" rel="bookmark" title="Васил Велев: За Полша на един украинец му трябват „няколко дни и 35 евро”, докато за България 300 евро и няколко месеца">Васил Велев: За Полша на един украинец му трябват „няколко дни&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_40_5a79103659894" data-td_block_id="td_uid_40_5a79103659894"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_40_5a79103659894" data-td_block_id="td_uid_40_5a79103659894"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_41_5a7910365d45e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_41_5a7910365d45e"><script>var block_td_uid_41_5a7910365d45e = new tdBlock();
block_td_uid_41_5a7910365d45e.id = "td_uid_41_5a7910365d45e";
block_td_uid_41_5a7910365d45e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_41_5a7910365d45e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_41_5a7910365d45e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_41_5a7910365d45e.td_column_number = "3";
block_td_uid_41_5a7910365d45e.block_type = "td_block_mega_menu";
block_td_uid_41_5a7910365d45e.post_count = "5";
block_td_uid_41_5a7910365d45e.found_posts = "70";
block_td_uid_41_5a7910365d45e.header_color = "";
block_td_uid_41_5a7910365d45e.ajax_pagination_infinite_stop = "";
block_td_uid_41_5a7910365d45e.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_41_5a7910365d45e);
</script><div id=td_uid_41_5a7910365d45e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/31/3-ma-shofyori-vozyat-pevitsata-nikolina-chakardakova-ot-gotse-delchev/" rel="bookmark" title="3-ма шофьори возят певицата Николина Чакърдъкова от Гоце Делчев"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/22-11-02-_5-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/22-11-02-_5-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/22-11-02-_5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3-ма шофьори возят певицата Николина Чакърдъкова от Гоце Делчев" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/31/3-ma-shofyori-vozyat-pevitsata-nikolina-chakardakova-ot-gotse-delchev/" rel="bookmark" title="3-ма шофьори возят певицата Николина Чакърдъкова от Гоце Делчев">3-ма шофьори возят певицата Николина Чакърдъкова от Гоце Делчев</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/29/parviyat-elektromobil-na-volvo-hechbek/" rel="bookmark" title="Първият електромобил на Volvo – хечбек"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/20-14-02-0000366488-article2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/20-14-02-0000366488-article2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/20-14-02-0000366488-article2-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/20-14-02-0000366488-article2-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Първият електромобил на Volvo – хечбек" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/29/parviyat-elektromobil-na-volvo-hechbek/" rel="bookmark" title="Първият електромобил на Volvo – хечбек">Първият електромобил на Volvo – хечбек</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/22/volkswagen-investira-2-mlrd-v-noviya-golf/" rel="bookmark" title="Volkswagen инвестира $2 млрд. в новия Golf "><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/15-13-04-678833-s-original-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/15-13-04-678833-s-original-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/15-13-04-678833-s-original-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volkswagen инвестира $2 млрд. в новия Golf " /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/22/volkswagen-investira-2-mlrd-v-noviya-golf/" rel="bookmark" title="Volkswagen инвестира $2 млрд. в новия Golf ">Volkswagen инвестира $2 млрд. в новия Golf </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/22/toyota-corolla-se-zavrashta-kato-hechbek-v-evropa/" rel="bookmark" title="Toyota Corolla се завръща като хечбек в Европа"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/15-13-05-0000365795-article2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/15-13-05-0000365795-article2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/15-13-05-0000365795-article2-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/15-13-05-0000365795-article2-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toyota Corolla се завръща като хечбек в Европа" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/22/toyota-corolla-se-zavrashta-kato-hechbek-v-evropa/" rel="bookmark" title="Toyota Corolla се завръща като хечбек в Европа">Toyota Corolla се завръща като хечбек в Европа</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/15/ha-sega-v-germaniya-se-prodavat-tolkova-ladi-kolkoto-i-lexus-i/" rel="bookmark" title="Ха сега! В Германия се продават толкова лади, колкото и Lexus-и"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/10-14-02-0000365087-article2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/10-14-02-0000365087-article2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/10-14-02-0000365087-article2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ха сега! В Германия се продават толкова лади, колкото и Lexus-и" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/15/ha-sega-v-germaniya-se-prodavat-tolkova-ladi-kolkoto-i-lexus-i/" rel="bookmark" title="Ха сега! В Германия се продават толкова лади, колкото и Lexus-и">Ха сега! В Германия се продават толкова лади, колкото и Lexus-и</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_41_5a7910365d45e" data-td_block_id="td_uid_41_5a7910365d45e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_41_5a7910365d45e" data-td_block_id="td_uid_41_5a7910365d45e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-241249"><a href="http://viaranews.com/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5-2/">ЗДРАВЕ</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://viaranews.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="търсене" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-2">
<article id="post-245618" class="post-245618 post type-post status-publish format-standard has-post-thumbnail hentry category-17 category-top tag-3890 tag-5002" itemscope itemtype="http://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://viaranews.com/">начало</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в Регион" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">
<span itemprop="name">Регион</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="видиш всички публикации в Сапарева баня" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">
<span itemprop="name">Сапарева баня</span> </a> <meta itemprop="position" content="2"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Сапаревобанци: Павлина Асенова изтърка 250 000 лв. от лотарията, безработна е</span></div></div>
<ul class="td-category"><li class="entry-category"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li><li class="entry-category"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></li><li class="entry-category"><a href="http://viaranews.com/category/top/">ТОП</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Сапаревобанци: Павлина Асенова изтърка 250 000 лв. от лотарията, безработна е</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:31:44+00:00">февруари 5, 2018</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-245618">707</span></div> <div class="td-post-comments"><a href="http://viaranews.com/2018/02/05/saparevobantsi-pavlina-asenova-iztarka-250-000-lv-ot-lotariyata-bezrabotna-e/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
</div>
</div> 
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://viaranews.com/wp-content/uploads/2018/02/25-01-09.jpg" data-caption="Камелия Маркова"><img width="620" height="547" class="entry-thumb td-modal-image" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-09.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-09.jpg 620w, http://viaranews.com/wp-content/uploads/2018/02/25-01-09-300x265.jpg 300w, http://viaranews.com/wp-content/uploads/2018/02/25-01-09-476x420.jpg 476w" sizes="(max-width: 620px) 100vw, 620px" alt="" title="25-01-09" /></a><figcaption class="wp-caption-text">Камелия Маркова</figcaption></figure></div>
<p>&nbsp;</p>
<p>Жена от Сапарева баня удари суперпечалба от лотарията от 250 000 лв. Огромната сума излязла при изтъркването на билет, а  жителите на Сапарева баня са категорични, че името на късметлийката е Павлина Иванова Асенова. Новината гръмна в курортния град тези дни. Сапаревобанци разказват, че голямата късметлийка е безработна и е от ромски произход. Жената имала още 2 сестри и брат, който изкарва прехраната си в Испания. Майка й пък била на легло, имала инсулт.</p>
<p>През ноември 2017 г. 250 000 лв. пак паднаха в Сапарева баня. Печеливша тогава беше Камелия Маркова. Тя работи като касиер в СПА център. &#8222;Чувството да спечелиш толкова голяма сума е уникално. За цялото семейство това е истинско удоволствие и много се радваме&#8220;, каза съпругът на късметлийката &#8211; известният музикант Влади Марков.</p>
<div class="fcbk_share"><div class="fcbk_button">
<a href="https://www.facebook.com/" target="_blank">
<img src="http://viaranews.com/wp-content/plugins/facebook-button-plugin/images/standard-facebook-ico.png" alt="Fb-Button" />
</a>
</div><div class="fcbk_like"><fb:like href="http://viaranews.com/2018/02/05/saparevobantsi-pavlina-asenova-iztarka-250-000-lv-ot-lotariyata-bezrabotna-e/" action="like" colorscheme="light" layout="button_count" size="small" share="true"></fb:like></div></div> </div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>ТАГОВЕ</span></li><li><a href="http://viaranews.com/tag/%d0%ba%d0%b0%d0%bc%d0%b5%d0%bb%d0%b8%d1%8f-%d0%bc%d0%b0%d1%80%d0%ba%d0%be%d0%b2%d0%b0/">Камелия Маркова</a></li><li><a href="http://viaranews.com/tag/%d0%bf%d0%b0%d0%b2%d0%bb%d0%b8%d0%bd%d0%b0-%d0%b0%d1%81%d0%b5%d0%bd%d0%be%d0%b2%d0%b0/">Павлина Асенова</a></li></ul> </div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>предишна статия</span><a href="http://viaranews.com/2018/02/05/spas-ot-kocherinovo-shte-otgovarya-pred-sada-za-izmamite-vav-feysbuk/">Спас от Кочериново ще отговаря пред съда за измамите във фейсбук</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следваща статия</span><a href="http://viaranews.com/2018/02/05/10-romi-ot-dupnitsa-opustoshiha-izolatsiyata-za-1500-lv-na-bl-1-v-zhk-bistritsa-shefovete-izhvarlihme-gi-za-nekadarnost-te-si-otmastiha/">10 роми от Дупница опустошиха изолация за 1500 лв. на бл. 1 в жк „Бистрица”, шефовете: Изхвърлихме ги за некадърност, те си отмъстиха </a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://viaranews.com/author/viaranews/">Симеон Петров</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Симеон Петров"></span><meta itemprop="datePublished" content="2018-02-05T21:31:44+00:00"><meta itemprop="dateModified" content="2018-02-05T21:31:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://viaranews.com/2018/02/05/saparevobantsi-pavlina-asenova-iztarka-250-000-lv-ot-lotariyata-bezrabotna-e/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2017/05/viara-logo-new-copy.png"></span><meta itemprop="name" content="Вяра"></span><meta itemprop="headline " content="Сапаревобанци: Павлина Асенова изтърка 250 000 лв. от лотарията, безработна е"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://viaranews.com/wp-content/uploads/2018/02/25-01-09.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="547"></span> </footer>
<div class="td_block_wrap td_block_related_posts td_uid_43_5a791036642c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_43_5a791036642c1"><script>var block_td_uid_43_5a791036642c1 = new tdBlock();
block_td_uid_43_5a791036642c1.id = "td_uid_43_5a791036642c1";
block_td_uid_43_5a791036642c1.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_43_5a791036642c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_43_5a791036642c1_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":245618,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_43_5a791036642c1.td_column_number = "3";
block_td_uid_43_5a791036642c1.block_type = "td_block_related_posts";
block_td_uid_43_5a791036642c1.post_count = "1";
block_td_uid_43_5a791036642c1.found_posts = "1";
block_td_uid_43_5a791036642c1.header_color = "";
block_td_uid_43_5a791036642c1.ajax_pagination_infinite_stop = "";
block_td_uid_43_5a791036642c1.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_43_5a791036642c1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_44_5a79103664bd4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_43_5a791036642c1" href="#">СВЪРЗАНИ СТАТИИ</a><a id="td_uid_45_5a79103664c0e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_43_5a791036642c1" href="#">ОЩЕ ОТ АВТОРА</a></h4><div id=td_uid_43_5a791036642c1 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2017/10/20/45674574574544/" rel="bookmark" title="Касиерката в СПА центъра в Сапарева баня Камелия Маркова спечели 250 000 лв. от лотарията"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/10/01-01-K.-MAROVA-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/10/01-01-K.-MAROVA-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/10/01-01-K.-MAROVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Касиерката в СПА центъра в Сапарева баня Камелия Маркова спечели 250 000 лв. от лотарията" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/" class="td-post-category">Сапарева баня</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2017/10/20/45674574574544/" rel="bookmark" title="Касиерката в СПА центъра в Сапарева баня Камелия Маркова спечели 250 000 лв. от лотарията">Касиерката в СПА центъра в Сапарева баня Камелия Маркова спечели 250 000 лв. от лотарията</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_43_5a791036642c1" data-td_block_id="td_uid_43_5a791036642c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_43_5a791036642c1" data-td_block_id="td_uid_43_5a791036642c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">ВАШИЯТ КОМЕНТАР <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/05/saparevobantsi-pavlina-asenova-iztarka-250-000-lv-ot-lotariyata-bezrabotna-e/#respond" style="display:none;">Отказване на отговора</a></small></h3> <form action="http://viaranews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Коментар:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="име:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="имейл:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="уебсайт:" type="text" value="" size="30" />
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикувайте коментар" /> <input type='hidden' name='comment_post_ID' value='245618' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div> 
 </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_2 td_block_widget td_uid_46_5a79103666134_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding" data-td-block-uid="td_uid_46_5a79103666134"><script>var block_td_uid_46_5a79103666134 = new tdBlock();
block_td_uid_46_5a79103666134.id = "td_uid_46_5a79103666134";
block_td_uid_46_5a79103666134.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1259","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_46_5a79103666134_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5a79103666134_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5a79103666134.td_column_number = "1";
block_td_uid_46_5a79103666134.block_type = "td_block_2";
block_td_uid_46_5a79103666134.post_count = "5";
block_td_uid_46_5a79103666134.found_posts = "1859";
block_td_uid_46_5a79103666134.header_color = "";
block_td_uid_46_5a79103666134.ajax_pagination_infinite_stop = "";
block_td_uid_46_5a79103666134.max_num_pages = "372";
tdBlocksArray.push(block_td_uid_46_5a79103666134);
</script><div class="td-block-title-wrap"></div><div id=td_uid_46_5a79103666134 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_2 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/asgsgsrhsdhsdhsd/" rel="bookmark" title="Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на джип Range Rover за над 200 бона"><img width="324" height="160" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-01-12689771_n-copy-1-324x160.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-01-12689771_n-copy-1-324x160.jpg 324w, http://viaranews.com/wp-content/uploads/2018/02/25-01-01-12689771_n-copy-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на джип Range Rover за над 200 бона" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/asgsgsrhsdhsdhsd/" rel="bookmark" title="Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на джип Range Rover за над 200 бона">Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="http://viaranews.com/author/viaranews/">Симеон Петров</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:50:39+00:00">февруари 5, 2018</time></span> <div class="td-module-comments"><a href="http://viaranews.com/2018/02/05/asgsgsrhsdhsdhsd/#comments">3</a></div> </div>
<div class="td-excerpt">
Освен веригата ресторанти, фитнес зала и бизнес с недвижими имоти със съпругата му Лидия скоро стартират и казино в Благоевград
&nbsp;
Васил Петров-Бахамата укроти над 300... </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/predsedatelyat-gpk-narkoop-radomir-dimitar-raynski-shitna-na-stroitelniya-bos-d-matodiev-za-200-bona-partsel-ot-vinproma/" rel="bookmark" title="Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос Д. Матодиев за 20 бона парцел от винпрома"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-0300_n-copy-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-0300_n-copy-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/02/25-01-0300_n-copy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос Д. Матодиев за 20 бона парцел от винпрома" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/predsedatelyat-gpk-narkoop-radomir-dimitar-raynski-shitna-na-stroitelniya-bos-d-matodiev-za-200-bona-partsel-ot-vinproma/" rel="bookmark" title="Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос Д. Матодиев за 20 бона парцел от винпрома">Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:40:55+00:00">февруари 5, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/tragediya-9-godishn-ot-makedoniya-pochina-v-samokovskata-bolnitsa-sled-kato-kolabira-na-borovets-ochevidets-tsyal-den-kara-ski-opitaha-da-go-spasyat-sas-sardechen-masazh/" rel="bookmark" title="Трагедия! 9-годишн от Македония почина в самоковската болница, след като колабира на Боровец, очевидец: Цял ден кара ски, опитаха да го спасят със сърдечен масаж"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/06/lineika-1-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/06/lineika-1-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2017/06/lineika-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Трагедия! 9-годишн от Македония почина в самоковската болница, след като колабира на Боровец, очевидец: Цял ден кара ски, опитаха да го спасят със сърдечен масаж" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/tragediya-9-godishn-ot-makedoniya-pochina-v-samokovskata-bolnitsa-sled-kato-kolabira-na-borovets-ochevidets-tsyal-den-kara-ski-opitaha-da-go-spasyat-sas-sardechen-masazh/" rel="bookmark" title="Трагедия! 9-годишн от Македония почина в самоковската болница, след като колабира на Боровец, очевидец: Цял ден кара ски, опитаха да го спасят със сърдечен масаж">Трагедия! 9-годишн от Македония почина в самоковската болница, след като колабира...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:39:10+00:00">февруари 5, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/stefan-sharlopov-pochina-v-sanya-si-pogrebvat-go-v-chetvartak-prizhive-obyavi-uspehat-e-trud-postoyanstvo-i-ambitsiya/" rel="bookmark" title="Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе обяви: Успехът е труд, постоянство и амбиция!"><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-08-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-08-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/02/25-01-08-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе обяви: Успехът е труд, постоянство и амбиция!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/stefan-sharlopov-pochina-v-sanya-si-pogrebvat-go-v-chetvartak-prizhive-obyavi-uspehat-e-trud-postoyanstvo-i-ambitsiya/" rel="bookmark" title="Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе обяви: Успехът е труд, постоянство и амбиция!">Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:38:02+00:00">февруари 5, 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/10-romi-ot-dupnitsa-opustoshiha-izolatsiyata-za-1500-lv-na-bl-1-v-zhk-bistritsa-shefovete-izhvarlihme-gi-za-nekadarnost-te-si-otmastiha/" rel="bookmark" title="10 роми от Дупница опустошиха изолация за 1500 лв. на бл. 1 в жк „Бистрица”, шефовете: Изхвърлихме ги за некадърност, те си отмъстиха "><img width="100" height="70" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-04-84bc04-V-copy-100x70.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-04-84bc04-V-copy-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/02/25-01-04-84bc04-V-copy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="10 роми от Дупница опустошиха изолация за 1500 лв. на бл. 1 в жк „Бистрица”, шефовете: Изхвърлихме ги за некадърност, те си отмъстиха " /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/10-romi-ot-dupnitsa-opustoshiha-izolatsiyata-za-1500-lv-na-bl-1-v-zhk-bistritsa-shefovete-izhvarlihme-gi-za-nekadarnost-te-si-otmastiha/" rel="bookmark" title="10 роми от Дупница опустошиха изолация за 1500 лв. на бл. 1 в жк „Бистрица”, шефовете: Изхвърлихме ги за некадърност, те си отмъстиха ">10 роми от Дупница опустошиха изолация за 1500 лв. на бл....</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-05T21:35:59+00:00">февруари 5, 2018</time></span> </div>
</div>
</div>
</div> </div></div> <aside class="td_block_template_8 widget widget_valutni_kursove"><h4 class="td-block-title"><span>Валутни курсове</span></h4><table border="0"><tr><td align="right">1&nbsp;</td><td>&nbsp;CHF</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.68621 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;EUR</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.95583 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;GBP</td><td>&nbsp;=&nbsp;</td><td>&nbsp;2.20828 лв</td></tr><tr><td align="right">1&nbsp;</td><td>&nbsp;USD</td><td>&nbsp;=&nbsp;</td><td>&nbsp;1.57221 лв</td></tr></table></aside> </div>
</div>
</div> 
</article> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="footer-social-wrap td-social-style-2">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
<span class="td-social-name">Facebook</span>
</a>
</span> </div>
</div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-viaramainmenu-container"><ul id="menu-viaramainmenu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-204848"><a href="http://viaranews.com/">Начало</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-204875"><a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_48_5a7910366b52b_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_48_5a7910366b52b"><script>var block_td_uid_48_5a7910366b52b = new tdBlock();
block_td_uid_48_5a7910366b52b.id = "td_uid_48_5a7910366b52b";
block_td_uid_48_5a7910366b52b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_48_5a7910366b52b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_48_5a7910366b52b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_48_5a7910366b52b.td_column_number = "3";
block_td_uid_48_5a7910366b52b.block_type = "td_block_mega_menu";
block_td_uid_48_5a7910366b52b.post_count = "4";
block_td_uid_48_5a7910366b52b.found_posts = "7998";
block_td_uid_48_5a7910366b52b.header_color = "";
block_td_uid_48_5a7910366b52b.ajax_pagination_infinite_stop = "";
block_td_uid_48_5a7910366b52b.max_num_pages = "2000";
tdBlocksArray.push(block_td_uid_48_5a7910366b52b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_49_5a7910366be57" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">всички</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_50_5a7910366bf05" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="21" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/">Банско</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_51_5a7910366bfe0" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="23" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/">Благоевград</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_52_5a7910366c0b5" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="24" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%be%d0%b1%d0%be%d0%b2-%d0%b4%d0%be%d0%bb-%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Бобов дол</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_53_5a7910366c18a" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="27" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b3%d0%be%d1%86%d0%b5-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2/">Гоце Делчев</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_54_5a7910366c25b" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="28" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Долна баня</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_55_5a7910366c32b" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="29" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/">Дупница</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_56_5a7910366c3f9" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="31" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b8%d1%85%d1%82%d0%b8%d0%bc%d0%b0%d0%bd/">Ихтиман</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_57_5a7910366c4ca" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="32" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d0%be%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%be%d0%b2%d0%be/">Кочериново</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_58_5a7910366c59e" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="33" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/">Кюстендил</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_59_5a7910366c66c" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="34" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%80%d0%bd%d0%b8%d0%ba/">Перник</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_60_5a7910366c739" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="35" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%bf%d0%b5%d1%82%d1%80%d0%b8%d1%87/">Петрич</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_61_5a7910366c805" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="36" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b4%d0%be%d0%bc%d0%b8%d1%80/">Радомир</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_62_5a7910366c8d6" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="37" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b0%d0%b7%d0%bb%d0%be%d0%b3/">Разлог</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_63_5a7910366c9a2" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="14" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%80%d0%b8%d0%bb%d0%b0/">Рила</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_64_5a7910366ca6f" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="15" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bc%d0%be%d0%ba%d0%be%d0%b2/">Самоков</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_65_5a7910366cb3b" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="16" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bd%d0%b4%d0%b0%d0%bd%d1%81%d0%ba%d0%b8/">Сандански</a><a class="mega-menu-sub-cat-td_uid_48_5a7910366b52b" id="td_uid_66_5a7910366cc08" data-td_block_id="td_uid_48_5a7910366b52b" data-td_filter_value="17" href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d1%81%d0%b0%d0%bf%d0%b0%d1%80%d0%b5%d0%b2%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/">Сапарева баня</a></div></div><div id=td_uid_48_5a7910366b52b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/asgsgsrhsdhsdhsd/" rel="bookmark" title="Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на джип Range Rover за над 200 бона"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-01-12689771_n-copy-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-01-12689771_n-copy-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-01-01-12689771_n-copy-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на джип Range Rover за над 200 бона" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/asgsgsrhsdhsdhsd/" rel="bookmark" title="Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на джип Range Rover за над 200 бона">Васил Петров-Бахамата от Дупница укроти над 300 кончета под капака на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/otkradnaha-pasat-i-audi-za-obshto-30-000-lv-ot-avtokashtata-na-vasil-mihaylov-kray-piperevo/" rel="bookmark" title="Откраднаха пасат и ауди за общо 30 000 лв. от автокъщата на Васил Михайлов край Пиперево"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/Police-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/Police-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/Police-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Откраднаха пасат и ауди за общо 30 000 лв. от автокъщата на Васил Михайлов край Пиперево" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/otkradnaha-pasat-i-audi-za-obshto-30-000-lv-ot-avtokashtata-na-vasil-mihaylov-kray-piperevo/" rel="bookmark" title="Откраднаха пасат и ауди за общо 30 000 лв. от автокъщата на Васил Михайлов край Пиперево">Откраднаха пасат и ауди за общо 30 000 лв. от автокъщата на Васил&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/snimka-18-zhivotnovadi-izgladneli-chakali-napadat-fermite-ni-v-dupnishkiya-kv-tsenevi-sgaziha-valk-na-patya-za-kyustendil/" rel="bookmark" title="(Снимка 18+) Животновъди: Изгладнели чакали нападат фермите ни в дупнишкия кв. „Ценеви”, сгазиха вълк на пътя за Кюстендил"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-300x208.jpg 300w, http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321-607x420.jpg 607w, http://viaranews.com/wp-content/uploads/2018/02/25-02-02-321.jpg 620w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="(Снимка 18+) Животновъди: Изгладнели чакали нападат фермите ни в дупнишкия кв. „Ценеви”, сгазиха вълк на пътя за Кюстендил" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/snimka-18-zhivotnovadi-izgladneli-chakali-napadat-fermite-ni-v-dupnishkiya-kv-tsenevi-sgaziha-valk-na-patya-za-kyustendil/" rel="bookmark" title="(Снимка 18+) Животновъди: Изгладнели чакали нападат фермите ни в дупнишкия кв. „Ценеви”, сгазиха вълк на пътя за Кюстендил">(Снимка 18+) Животновъди: Изгладнели чакали нападат фермите ни в дупнишкия кв&#8230;.</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/predsedatelyat-gpk-narkoop-radomir-dimitar-raynski-shitna-na-stroitelniya-bos-d-matodiev-za-200-bona-partsel-ot-vinproma/" rel="bookmark" title="Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос Д. Матодиев за 20 бона парцел от винпрома"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-0300_n-copy-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-0300_n-copy-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-01-0300_n-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос Д. Матодиев за 20 бона парцел от винпрома" /></a></div> <a href="http://viaranews.com/category/vajni/" class="td-post-category">Важни</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/predsedatelyat-gpk-narkoop-radomir-dimitar-raynski-shitna-na-stroitelniya-bos-d-matodiev-za-200-bona-partsel-ot-vinproma/" rel="bookmark" title="Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос Д. Матодиев за 20 бона парцел от винпрома">Председателят ГПК „Наркооп” – Радомир Димитър Райнски шитна на строителния бос&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_48_5a7910366b52b" data-td_block_id="td_uid_48_5a7910366b52b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_48_5a7910366b52b" data-td_block_id="td_uid_48_5a7910366b52b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204876"><a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">Общество</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_67_5a7910366ea4e_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_67_5a7910366ea4e"><script>var block_td_uid_67_5a7910366ea4e = new tdBlock();
block_td_uid_67_5a7910366ea4e.id = "td_uid_67_5a7910366ea4e";
block_td_uid_67_5a7910366ea4e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_67_5a7910366ea4e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_67_5a7910366ea4e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_67_5a7910366ea4e.td_column_number = "3";
block_td_uid_67_5a7910366ea4e.block_type = "td_block_mega_menu";
block_td_uid_67_5a7910366ea4e.post_count = "4";
block_td_uid_67_5a7910366ea4e.found_posts = "572";
block_td_uid_67_5a7910366ea4e.header_color = "";
block_td_uid_67_5a7910366ea4e.ajax_pagination_infinite_stop = "";
block_td_uid_67_5a7910366ea4e.max_num_pages = "143";
tdBlocksArray.push(block_td_uid_67_5a7910366ea4e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_67_5a7910366ea4e" id="td_uid_68_5a7910366f1f7" data-td_block_id="td_uid_67_5a7910366ea4e" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/">всички</a><a class="mega-menu-sub-cat-td_uid_67_5a7910366ea4e" id="td_uid_69_5a7910366f2a6" data-td_block_id="td_uid_67_5a7910366ea4e" data-td_filter_value="1265" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/">Глас Свише</a><a class="mega-menu-sub-cat-td_uid_67_5a7910366ea4e" id="td_uid_70_5a7910366f39e" data-td_block_id="td_uid_67_5a7910366ea4e" data-td_filter_value="6" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/">Здраве</a><a class="mega-menu-sub-cat-td_uid_67_5a7910366ea4e" id="td_uid_71_5a7910366f471" data-td_block_id="td_uid_67_5a7910366ea4e" data-td_filter_value="30" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d1%87%d0%b8%d1%82%d0%b0%d1%82%d0%b5%d0%bb%d0%b8%d1%82%d0%b5/">Искам думата</a><a class="mega-menu-sub-cat-td_uid_67_5a7910366ea4e" id="td_uid_72_5a7910366f542" data-td_block_id="td_uid_67_5a7910366ea4e" data-td_filter_value="8" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">ЛЮБОПИТНО</a><a class="mega-menu-sub-cat-td_uid_67_5a7910366ea4e" id="td_uid_73_5a7910366f612" data-td_block_id="td_uid_67_5a7910366ea4e" data-td_filter_value="1260" href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/moda/">Мода</a></div></div><div id=td_uid_67_5a7910366ea4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/adgsdrhdftjy/" rel="bookmark" title="Учените разкриха шокиращо гнусни неща за уж здравословните сандвичи в McDonalds и Subway"><img width="118" height="55" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-09-01.jpg" alt="" title="Учените разкриха шокиращо гнусни неща за уж здравословните сандвичи в McDonalds и Subway" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5/" class="td-post-category">Здраве</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/adgsdrhdftjy/" rel="bookmark" title="Учените разкриха шокиращо гнусни неща за уж здравословните сандвичи в McDonalds и Subway">Учените разкриха шокиращо гнусни неща за уж здравословните сандвичи в McDonalds&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/11111-15/" rel="bookmark" title="Милчо Найденски: Стремежът към Бога е насъщна потребност, както нашите телесни очи инстинктивно търсят слънчевата светлина, така и духовните ни очи се стремят към Духовното Слънце, Бога!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/191-09-01-milcho-naidenski-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/191-09-01-milcho-naidenski-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/191-09-01-milcho-naidenski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Милчо Найденски: Стремежът към Бога е насъщна потребност, както нашите телесни очи инстинктивно търсят слънчевата светлина, така и духовните ни очи се стремят към Духовното Слънце, Бога!" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be/glassvishe/" class="td-post-category">Глас Свише</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/11111-15/" rel="bookmark" title="Милчо Найденски: Стремежът към Бога е насъщна потребност, както нашите телесни очи инстинктивно търсят слънчевата светлина, така и духовните ни очи се стремят към Духовното Слънце, Бога!">Милчо Найденски: Стремежът към Бога е насъщна потребност, както нашите телесни&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/zam-kmetat-hristina-shopova-nagradi-detsata-s-nay-trogatelni-pisma-do-dyado-koleda-v-blagoevgrad-andrea-poluchi-kanki-ivayla-tablet/" rel="bookmark" title="Зам.-кметът Христина Шопова награди децата с най-трогателни писма до Дядо Коледа в Благоевград, Андреа получи кънки, Ивайла – таблет"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-11-01-2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-11-01-2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-11-01-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Зам.-кметът Христина Шопова награди децата с най-трогателни писма до Дядо Коледа в Благоевград, Андреа получи кънки, Ивайла – таблет" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/zam-kmetat-hristina-shopova-nagradi-detsata-s-nay-trogatelni-pisma-do-dyado-koleda-v-blagoevgrad-andrea-poluchi-kanki-ivayla-tablet/" rel="bookmark" title="Зам.-кметът Христина Шопова награди децата с най-трогателни писма до Дядо Коледа в Благоевград, Андреа получи кънки, Ивайла – таблет">Зам.-кметът Христина Шопова награди децата с най-трогателни писма до Дядо Коледа&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/teologat-milcho-naydenski-ot-blagoevgrad-zhiviyat-e-avel-a-kain-e-martav-zashtoto-kogato-chovek-predava-svoya-blizhen-predava-nay-veche-sebe-si/" rel="bookmark" title="Теологът Милчо Найденски от Благоевград: Живият е Авел, а Каин е мъртъв, защото когато човек предава своя ближен, предава най-вече себе си"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/11/191-09-01-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/11/191-09-01-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/11/191-09-01-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Теологът Милчо Найденски от Благоевград: Живият е Авел, а Каин е мъртъв, защото когато човек предава своя ближен, предава най-вече себе си" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/blagoevgrad/" class="td-post-category">Благоевград</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/teologat-milcho-naydenski-ot-blagoevgrad-zhiviyat-e-avel-a-kain-e-martav-zashtoto-kogato-chovek-predava-svoya-blizhen-predava-nay-veche-sebe-si/" rel="bookmark" title="Теологът Милчо Найденски от Благоевград: Живият е Авел, а Каин е мъртъв, защото когато човек предава своя ближен, предава най-вече себе си">Теологът Милчо Найденски от Благоевград: Живият е Авел, а Каин е&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_67_5a7910366ea4e" data-td_block_id="td_uid_67_5a7910366ea4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_67_5a7910366ea4e" data-td_block_id="td_uid_67_5a7910366ea4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-241251"><a href="http://viaranews.com/category/kriminalni/">Криминални</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204877"><a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">Оживление</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_74_5a79103671263_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_74_5a79103671263"><script>var block_td_uid_74_5a79103671263 = new tdBlock();
block_td_uid_74_5a79103671263.id = "td_uid_74_5a79103671263";
block_td_uid_74_5a79103671263.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_74_5a79103671263_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_74_5a79103671263_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_74_5a79103671263.td_column_number = "3";
block_td_uid_74_5a79103671263.block_type = "td_block_mega_menu";
block_td_uid_74_5a79103671263.post_count = "4";
block_td_uid_74_5a79103671263.found_posts = "658";
block_td_uid_74_5a79103671263.header_color = "";
block_td_uid_74_5a79103671263.ajax_pagination_infinite_stop = "";
block_td_uid_74_5a79103671263.max_num_pages = "165";
tdBlocksArray.push(block_td_uid_74_5a79103671263);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_74_5a79103671263" id="td_uid_75_5a7910367193e" data-td_block_id="td_uid_74_5a79103671263" data-td_filter_value="" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/">всички</a><a class="mega-menu-sub-cat-td_uid_74_5a79103671263" id="td_uid_76_5a791036719e9" data-td_block_id="td_uid_74_5a79103671263" data-td_filter_value="3734" href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/%d0%bb%d0%be%d1%80-%d0%b8-%d1%80%d0%b8%d0%b1%d0%be%d0%bb%d0%be%d0%b2/">Лор и Риболов</a></div></div><div id=td_uid_74_5a79103671263 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/originalna-svatba-v-kyustendil-evgeni-evlogiev-i-monika-zasneha-fotosesiya-v-galeriyata-hvanaha-se-na-vlakche-s-shaferkite/" rel="bookmark" title="Оригинална сватба в Кюстендил! Евгени Евлогиев и Моника заснеха фотосесия в галерията, хванаха се на влакче с шаферките"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-24-02-6-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-24-02-6-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-24-02-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Оригинална сватба в Кюстендил! Евгени Евлогиев и Моника заснеха фотосесия в галерията, хванаха се на влакче с шаферките" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%ba%d1%8e%d1%81%d1%82%d0%b5%d0%bd%d0%b4%d0%b8%d0%bb/" class="td-post-category">Кюстендил</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/originalna-svatba-v-kyustendil-evgeni-evlogiev-i-monika-zasneha-fotosesiya-v-galeriyata-hvanaha-se-na-vlakche-s-shaferkite/" rel="bookmark" title="Оригинална сватба в Кюстендил! Евгени Евлогиев и Моника заснеха фотосесия в галерията, хванаха се на влакче с шаферките">Оригинална сватба в Кюстендил! Евгени Евлогиев и Моника заснеха фотосесия в&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/rumen-vezenkov/" rel="bookmark" title="Румен Везенков от Джерман прибра чек за 10 000 лв. от лотарията"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-24-00-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-24-00-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-24-00-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Румен Везенков от Джерман прибра чек за 10 000 лв. от лотарията" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/rumen-vezenkov/" rel="bookmark" title="Румен Везенков от Джерман прибра чек за 10 000 лв. от лотарията">Румен Везенков от Джерман прибра чек за 10 000 лв. от лотарията</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/lovtsite-v-dolna-banya-zakriha-sezona-s-buren-kupon-nay-tochnite-streltsi-s-po-4-praseta-v-aktiva-poluchiha-nagradi/" rel="bookmark" title="Ловците в Долна баня закриха сезона с бурен купон, най-точните стрелци с по 4 прасета в актива получиха награди"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-24-03-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-24-03-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-24-03-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ловците в Долна баня закриха сезона с бурен купон, най-точните стрелци с по 4 прасета в актива получиха награди" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d0%be%d0%bb%d0%bd%d0%b0-%d0%b1%d0%b0%d0%bd%d1%8f/" class="td-post-category">Долна баня</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/lovtsite-v-dolna-banya-zakriha-sezona-s-buren-kupon-nay-tochnite-streltsi-s-po-4-praseta-v-aktiva-poluchiha-nagradi/" rel="bookmark" title="Ловците в Долна баня закриха сезона с бурен купон, най-точните стрелци с по 4 прасета в актива получиха награди">Ловците в Долна баня закриха сезона с бурен купон, най-точните стрелци&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/04/dzhip-na-sartsa-zakara-do-oltara-mladozhentsite-sabie-i-mehmed-v-yakorudsko/" rel="bookmark" title="Джип на сърца закара до олтара младоженците Сабие и Мехмед в Якорудско"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/24-24-02-4-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/24-24-02-4-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/24-24-02-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Джип на сърца закара до олтара младоженците Сабие и Мехмед в Якорудско" /></a></div> <a href="http://viaranews.com/category/%d0%be%d0%b6%d0%b8%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5/" class="td-post-category">Оживление</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/04/dzhip-na-sartsa-zakara-do-oltara-mladozhentsite-sabie-i-mehmed-v-yakorudsko/" rel="bookmark" title="Джип на сърца закара до олтара младоженците Сабие и Мехмед в Якорудско">Джип на сърца закара до олтара младоженците Сабие и Мехмед в&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_74_5a79103671263" data-td_block_id="td_uid_74_5a79103671263"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_74_5a79103671263" data-td_block_id="td_uid_74_5a79103671263"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204878"><a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_77_5a79103673758_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_77_5a79103673758"><script>var block_td_uid_77_5a79103673758 = new tdBlock();
block_td_uid_77_5a79103673758.id = "td_uid_77_5a79103673758";
block_td_uid_77_5a79103673758.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"19","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_77_5a79103673758_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_77_5a79103673758_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_77_5a79103673758.td_column_number = "3";
block_td_uid_77_5a79103673758.block_type = "td_block_mega_menu";
block_td_uid_77_5a79103673758.post_count = "4";
block_td_uid_77_5a79103673758.found_posts = "1249";
block_td_uid_77_5a79103673758.header_color = "";
block_td_uid_77_5a79103673758.ajax_pagination_infinite_stop = "";
block_td_uid_77_5a79103673758.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_77_5a79103673758);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_77_5a79103673758" id="td_uid_78_5a791036742c7" data-td_block_id="td_uid_77_5a79103673758" data-td_filter_value="" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/">всички</a><a class="mega-menu-sub-cat-td_uid_77_5a79103673758" id="td_uid_79_5a7910367437b" data-td_block_id="td_uid_77_5a79103673758" data-td_filter_value="22" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb/">Баскетбол</a><a class="mega-menu-sub-cat-td_uid_77_5a79103673758" id="td_uid_80_5a79103674456" data-td_block_id="td_uid_77_5a79103673758" data-td_filter_value="26" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/">Волейбол</a><a class="mega-menu-sub-cat-td_uid_77_5a79103673758" id="td_uid_81_5a7910367452a" data-td_block_id="td_uid_77_5a79103673758" data-td_filter_value="20" href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb/">Футбол</a></div></div><div id=td_uid_77_5a79103673758 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/aleksandar-dzhordzhev-ot-dupnitsa-%e2%84%961-i-v-noshtta-na-shampionite/" rel="bookmark" title="Александър Джорджев от Дупница №1 и в Нощта на шампионите"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-15-09-Mihalchev-Djordjev-nagradi-big-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-15-09-Mihalchev-Djordjev-nagradi-big-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-15-09-Mihalchev-Djordjev-nagradi-big-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Александър Джорджев от Дупница №1 и в Нощта на шампионите" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b4%d1%83%d0%bf%d0%bd%d0%b8%d1%86%d0%b0/" class="td-post-category">Дупница</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/aleksandar-dzhordzhev-ot-dupnitsa-%e2%84%961-i-v-noshtta-na-shampionite/" rel="bookmark" title="Александър Джорджев от Дупница №1 и в Нощта на шампионите">Александър Джорджев от Дупница №1 и в Нощта на шампионите</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/zvezdata-na-sokolets-daniela-zharkova-s-titla-i-dve-vtori-mesta-na-darzhavnoto-po-orientirane-kray-yundola/" rel="bookmark" title="Звездата на „Соколец” Даниела Жаркова с титла и две втори места на държавното по ориентиране край Юндола"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-15-01-Jarkova-startira...-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-15-01-Jarkova-startira...-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-15-01-Jarkova-startira...-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Звездата на „Соколец” Даниела Жаркова с титла и две втори места на държавното по ориентиране край Юндола" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/zvezdata-na-sokolets-daniela-zharkova-s-titla-i-dve-vtori-mesta-na-darzhavnoto-po-orientirane-kray-yundola/" rel="bookmark" title="Звездата на „Соколец” Даниела Жаркова с титла и две втори места на държавното по ориентиране край Юндола">Звездата на „Соколец” Даниела Жаркова с титла и две втори места&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/17-godishnata-valeriya-kadiyska-vze-kvota-za-balkaniadata-s-lichen-rezultat-ot-166-sm-na-shampionata-za-zheni/" rel="bookmark" title="17-годишната Валерия Кадийска взе квота за Балканиадата с личен резултат от 166 см на шампионата за жени"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-15-02-1_Kadijska_Valeriq_2018g-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-15-02-1_Kadijska_Valeriq_2018g-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-15-02-1_Kadijska_Valeriq_2018g-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="17-годишната Валерия Кадийска взе квота за Балканиадата с личен резултат от 166 см на шампионата за жени" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/17-godishnata-valeriya-kadiyska-vze-kvota-za-balkaniadata-s-lichen-rezultat-ot-166-sm-na-shampionata-za-zheni/" rel="bookmark" title="17-годишната Валерия Кадийска взе квота за Балканиадата с личен резултат от 166 см на шампионата за жени">17-годишната Валерия Кадийска взе квота за Балканиадата с личен резултат от&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/liderat-beroe-se-okaza-nerazreshim-rebus-za-zhenite-na-rilski-sportist/" rel="bookmark" title="Лидерът &#8222;Берое&#8220; се оказа неразрешим ребус за жените на &#8222;Рилски спортист&#8220;"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-15-03-Samokovki-ne-mojaha-da..-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-15-03-Samokovki-ne-mojaha-da..-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-15-03-Samokovki-ne-mojaha-da..-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Лидерът &#8222;Берое&#8220; се оказа неразрешим ребус за жените на &#8222;Рилски спортист&#8220;" /></a></div> <a href="http://viaranews.com/category/%d1%81%d0%bf%d0%be%d1%80%d1%82/" class="td-post-category">Спорт</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/liderat-beroe-se-okaza-nerazreshim-rebus-za-zhenite-na-rilski-sportist/" rel="bookmark" title="Лидерът &#8222;Берое&#8220; се оказа неразрешим ребус за жените на &#8222;Рилски спортист&#8220;">Лидерът &#8222;Берое&#8220; се оказа неразрешим ребус за жените на &#8222;Рилски спортист&#8220;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_77_5a79103673758" data-td_block_id="td_uid_77_5a79103673758"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_77_5a79103673758" data-td_block_id="td_uid_77_5a79103673758"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204882"><a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">Новини</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_82_5a791036762ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_82_5a791036762ba"><script>var block_td_uid_82_5a791036762ba = new tdBlock();
block_td_uid_82_5a791036762ba.id = "td_uid_82_5a791036762ba";
block_td_uid_82_5a791036762ba.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_82_5a791036762ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_82_5a791036762ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_82_5a791036762ba.td_column_number = "3";
block_td_uid_82_5a791036762ba.block_type = "td_block_mega_menu";
block_td_uid_82_5a791036762ba.post_count = "4";
block_td_uid_82_5a791036762ba.found_posts = "2345";
block_td_uid_82_5a791036762ba.header_color = "";
block_td_uid_82_5a791036762ba.ajax_pagination_infinite_stop = "";
block_td_uid_82_5a791036762ba.max_num_pages = "587";
tdBlocksArray.push(block_td_uid_82_5a791036762ba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_82_5a791036762ba" id="td_uid_83_5a79103676a68" data-td_block_id="td_uid_82_5a791036762ba" data-td_filter_value="" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/">всички</a><a class="mega-menu-sub-cat-td_uid_82_5a791036762ba" id="td_uid_84_5a79103676b28" data-td_block_id="td_uid_82_5a791036762ba" data-td_filter_value="25" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/">България</a><a class="mega-menu-sub-cat-td_uid_82_5a791036762ba" id="td_uid_85_5a79103676c03" data-td_block_id="td_uid_82_5a791036762ba" data-td_filter_value="18" href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/">Свят</a></div></div><div id=td_uid_82_5a791036762ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/stefan-sharlopov-pochina-v-sanya-si-pogrebvat-go-v-chetvartak-prizhive-obyavi-uspehat-e-trud-postoyanstvo-i-ambitsiya/" rel="bookmark" title="Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе обяви: Успехът е труд, постоянство и амбиция!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-01-08-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-01-08-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-01-08-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе обяви: Успехът е труд, постоянство и амбиция!" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/stefan-sharlopov-pochina-v-sanya-si-pogrebvat-go-v-chetvartak-prizhive-obyavi-uspehat-e-trud-postoyanstvo-i-ambitsiya/" rel="bookmark" title="Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе обяви: Успехът е труд, постоянство и амбиция!">Стефан Шарлопов почина в съня си, погребват го в четвъртък, приживе&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/na-81-g-uzh-politicheski-trup-a-berluskoni-otnovo-na-preden-plan/" rel="bookmark" title="На 81 г.: Уж политически труп, а Берлускони отново на преден план!"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-14-01-0000367149-article2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-14-01-0000367149-article2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-14-01-0000367149-article2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="На 81 г.: Уж политически труп, а Берлускони отново на преден план!" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/na-81-g-uzh-politicheski-trup-a-berluskoni-otnovo-na-preden-plan/" rel="bookmark" title="На 81 г.: Уж политически труп, а Берлускони отново на преден план!">На 81 г.: Уж политически труп, а Берлускони отново на преден&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/mok-ne-dopusna-amnistiranite-ot-sada-ruski-sportisti-na-olimpiadata/" rel="bookmark" title="МОК не допусна амнистираните от съда руски спортисти на Олимпиадата"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-14-03-5d844c7030443-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-14-03-5d844c7030443-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-14-03-5d844c7030443-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="МОК не допусна амнистираните от съда руски спортисти на Олимпиадата" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/mok-ne-dopusna-amnistiranite-ot-sada-ruski-sportisti-na-olimpiadata/" rel="bookmark" title="МОК не допусна амнистираните от съда руски спортисти на Олимпиадата">МОК не допусна амнистираните от съда руски спортисти на Олимпиадата</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/na-10-koli-edva-2-sa-pod-15-g-samo-u-nas-danakat-na-troshkite-e-nisak/" rel="bookmark" title="На 10 коли едва 2 са под 15 г. Само у нас данъкът на &#8222;трошките&#8220; е нисък"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/15-13-01-27-article2-1-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/15-13-01-27-article2-1-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/15-13-01-27-article2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="На 10 коли едва 2 са под 15 г. Само у нас данъкът на &#8222;трошките&#8220; е нисък" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f/" class="td-post-category">България</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/na-10-koli-edva-2-sa-pod-15-g-samo-u-nas-danakat-na-troshkite-e-nisak/" rel="bookmark" title="На 10 коли едва 2 са под 15 г. Само у нас данъкът на &#8222;трошките&#8220; е нисък">На 10 коли едва 2 са под 15 г. Само у&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_82_5a791036762ba" data-td_block_id="td_uid_82_5a791036762ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_82_5a791036762ba" data-td_block_id="td_uid_82_5a791036762ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-204883"><a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/">Бизнес</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_86_5a791036788bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_86_5a791036788bf"><script>var block_td_uid_86_5a791036788bf = new tdBlock();
block_td_uid_86_5a791036788bf.id = "td_uid_86_5a791036788bf";
block_td_uid_86_5a791036788bf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_86_5a791036788bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_86_5a791036788bf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_86_5a791036788bf.td_column_number = "3";
block_td_uid_86_5a791036788bf.block_type = "td_block_mega_menu";
block_td_uid_86_5a791036788bf.post_count = "5";
block_td_uid_86_5a791036788bf.found_posts = "345";
block_td_uid_86_5a791036788bf.header_color = "";
block_td_uid_86_5a791036788bf.ajax_pagination_infinite_stop = "";
block_td_uid_86_5a791036788bf.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_86_5a791036788bf);
</script><div id=td_uid_86_5a791036788bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/danak-sgradi-da-plashtash-malko-za-kon-i-poveche-za-kokoshka/" rel="bookmark" title="Данък сгради &#8211; да плащаш малко за кон и повече за кокошка"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/25-13-02-article2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/25-13-02-article2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/25-13-02-article2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Данък сгради &#8211; да плащаш малко за кон и повече за кокошка" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/danak-sgradi-da-plashtash-malko-za-kon-i-poveche-za-kokoshka/" rel="bookmark" title="Данък сгради &#8211; да плащаш малко за кон и повече за кокошка">Данък сгради &#8211; да плащаш малко за кон и повече за&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/05/kmetat-na-bansko-g-ikonomov-na-sreshta-s-ministrite-na-turizma-v-es-pokani-go-n-angelkova/" rel="bookmark" title="Кметът на Банско Г. Икономов на среща с министрите на туризма в ЕС, покани го Н. Ангелкова"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/12/03-01-georgi-ikonomov-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/12/03-01-georgi-ikonomov-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/12/03-01-georgi-ikonomov-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Кметът на Банско Г. Икономов на среща с министрите на туризма в ЕС, покани го Н. Ангелкова" /></a></div> <a href="http://viaranews.com/category/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/%d0%b1%d0%b0%d0%bd%d1%81%d0%ba%d0%be/" class="td-post-category">Банско</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/05/kmetat-na-bansko-g-ikonomov-na-sreshta-s-ministrite-na-turizma-v-es-pokani-go-n-angelkova/" rel="bookmark" title="Кметът на Банско Г. Икономов на среща с министрите на туризма в ЕС, покани го Н. Ангелкова">Кметът на Банско Г. Икономов на среща с министрите на туризма&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/04/%d1%81%d1%8a%d0%b1%d0%b8%d1%80%d0%b0%d1%82-%d1%81%d0%b5-1-%d0%bc%d0%bb%d0%bd-%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%bc%d0%b0%d0%bc%d0%b5-%d0%b4%d0%be%d1%85/" rel="bookmark" title="Събират се 1 млн. подписа! За да имаме доходи като на Запад!Унгарци търсят помощ от нашите патриоти за инициативата"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/Evro-pari-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/Evro-pari-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/Evro-pari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Събират се 1 млн. подписа! За да имаме доходи като на Запад!Унгарци търсят помощ от нашите патриоти за инициативата" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/04/%d1%81%d1%8a%d0%b1%d0%b8%d1%80%d0%b0%d1%82-%d1%81%d0%b5-1-%d0%bc%d0%bb%d0%bd-%d0%bf%d0%be%d0%b4%d0%bf%d0%b8%d1%81%d0%b0-%d0%b7%d0%b0-%d0%b4%d0%b0-%d0%b8%d0%bc%d0%b0%d0%bc%d0%b5-%d0%b4%d0%be%d1%85/" rel="bookmark" title="Събират се 1 млн. подписа! За да имаме доходи като на Запад!Унгарци търсят помощ от нашите патриоти за инициативата">Събират се 1 млн. подписа! За да имаме доходи като на&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/02/kade-she-spirat-tokat-tazi-sedmica/" rel="bookmark" title="ЧЕЗ &#8211; Къде ще спират токът тази седмица"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2017/07/CHEZ-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2017/07/CHEZ-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2017/07/CHEZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ЧЕЗ &#8211; Къде ще спират токът тази седмица" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/02/kade-she-spirat-tokat-tazi-sedmica/" rel="bookmark" title="ЧЕЗ &#8211; Къде ще спират токът тази седмица">ЧЕЗ &#8211; Къде ще спират токът тази седмица</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/02/02/%d0%b2%d0%b0%d1%81%d0%b8%d0%bb-%d0%b2%d0%b5%d0%bb%d0%b5%d0%b2-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d1%88%d0%b0-%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5%d1%86-%d0%bc/" rel="bookmark" title="Васил Велев: За Полша на един украинец му трябват „няколко дни и 35 евро”, докато за България 300 евро и няколко месеца"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/02/Biznes-sidikati-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/02/Biznes-sidikati-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/02/Biznes-sidikati-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Васил Велев: За Полша на един украинец му трябват „няколко дни и 35 евро”, докато за България 300 евро и няколко месеца" /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/02/02/%d0%b2%d0%b0%d1%81%d0%b8%d0%bb-%d0%b2%d0%b5%d0%bb%d0%b5%d0%b2-%d0%b7%d0%b0-%d0%bf%d0%be%d0%bb%d1%88%d0%b0-%d0%bd%d0%b0-%d0%b5%d0%b4%d0%b8%d0%bd-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5%d1%86-%d0%bc/" rel="bookmark" title="Васил Велев: За Полша на един украинец му трябват „няколко дни и 35 евро”, докато за България 300 евро и няколко месеца">Васил Велев: За Полша на един украинец му трябват „няколко дни&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_86_5a791036788bf" data-td_block_id="td_uid_86_5a791036788bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_86_5a791036788bf" data-td_block_id="td_uid_86_5a791036788bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-205279"><a href="http://viaranews.com/category/skorosti/">Скорости</a>
<ul class="sub-menu">
<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_87_5a7910367b061_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_8" data-td-block-uid="td_uid_87_5a7910367b061"><script>var block_td_uid_87_5a7910367b061 = new tdBlock();
block_td_uid_87_5a7910367b061.id = "td_uid_87_5a7910367b061";
block_td_uid_87_5a7910367b061.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1264","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0432\u0441\u0438\u0447\u043a\u0438","color_preset":"","border_top":"","class":"td_uid_87_5a7910367b061_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_87_5a7910367b061_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_87_5a7910367b061.td_column_number = "3";
block_td_uid_87_5a7910367b061.block_type = "td_block_mega_menu";
block_td_uid_87_5a7910367b061.post_count = "5";
block_td_uid_87_5a7910367b061.found_posts = "70";
block_td_uid_87_5a7910367b061.header_color = "";
block_td_uid_87_5a7910367b061.ajax_pagination_infinite_stop = "";
block_td_uid_87_5a7910367b061.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_87_5a7910367b061);
</script><div id=td_uid_87_5a7910367b061 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/31/3-ma-shofyori-vozyat-pevitsata-nikolina-chakardakova-ot-gotse-delchev/" rel="bookmark" title="3-ма шофьори возят певицата Николина Чакърдъкова от Гоце Делчев"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/22-11-02-_5-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/22-11-02-_5-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/22-11-02-_5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3-ма шофьори возят певицата Николина Чакърдъкова от Гоце Делчев" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/31/3-ma-shofyori-vozyat-pevitsata-nikolina-chakardakova-ot-gotse-delchev/" rel="bookmark" title="3-ма шофьори возят певицата Николина Чакърдъкова от Гоце Делчев">3-ма шофьори возят певицата Николина Чакърдъкова от Гоце Делчев</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/29/parviyat-elektromobil-na-volvo-hechbek/" rel="bookmark" title="Първият електромобил на Volvo – хечбек"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/20-14-02-0000366488-article2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/20-14-02-0000366488-article2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/20-14-02-0000366488-article2-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/20-14-02-0000366488-article2-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Първият електромобил на Volvo – хечбек" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/29/parviyat-elektromobil-na-volvo-hechbek/" rel="bookmark" title="Първият електромобил на Volvo – хечбек">Първият електромобил на Volvo – хечбек</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/22/volkswagen-investira-2-mlrd-v-noviya-golf/" rel="bookmark" title="Volkswagen инвестира $2 млрд. в новия Golf "><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/15-13-04-678833-s-original-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/15-13-04-678833-s-original-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/15-13-04-678833-s-original-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Volkswagen инвестира $2 млрд. в новия Golf " /></a></div> <a href="http://viaranews.com/category/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" class="td-post-category">Бизнес</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/22/volkswagen-investira-2-mlrd-v-noviya-golf/" rel="bookmark" title="Volkswagen инвестира $2 млрд. в новия Golf ">Volkswagen инвестира $2 млрд. в новия Golf </a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/22/toyota-corolla-se-zavrashta-kato-hechbek-v-evropa/" rel="bookmark" title="Toyota Corolla се завръща като хечбек в Европа"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/15-13-05-0000365795-article2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/15-13-05-0000365795-article2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/15-13-05-0000365795-article2-100x70.jpg 100w, http://viaranews.com/wp-content/uploads/2018/01/15-13-05-0000365795-article2-534x371.jpg 534w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toyota Corolla се завръща като хечбек в Европа" /></a></div> <a href="http://viaranews.com/category/skorosti/" class="td-post-category">Скорости</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/22/toyota-corolla-se-zavrashta-kato-hechbek-v-evropa/" rel="bookmark" title="Toyota Corolla се завръща като хечбек в Европа">Toyota Corolla се завръща като хечбек в Европа</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://viaranews.com/2018/01/15/ha-sega-v-germaniya-se-prodavat-tolkova-ladi-kolkoto-i-lexus-i/" rel="bookmark" title="Ха сега! В Германия се продават толкова лади, колкото и Lexus-и"><img width="218" height="150" class="entry-thumb" src="http://viaranews.com/wp-content/uploads/2018/01/10-14-02-0000365087-article2-218x150.jpg" srcset="http://viaranews.com/wp-content/uploads/2018/01/10-14-02-0000365087-article2-218x150.jpg 218w, http://viaranews.com/wp-content/uploads/2018/01/10-14-02-0000365087-article2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ха сега! В Германия се продават толкова лади, колкото и Lexus-и" /></a></div> <a href="http://viaranews.com/category/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%b2%d1%8f%d1%82/" class="td-post-category">Свят</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://viaranews.com/2018/01/15/ha-sega-v-germaniya-se-prodavat-tolkova-ladi-kolkoto-i-lexus-i/" rel="bookmark" title="Ха сега! В Германия се продават толкова лади, колкото и Lexus-и">Ха сега! В Германия се продават толкова лади, колкото и Lexus-и</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_87_5a7910367b061" data-td_block_id="td_uid_87_5a7910367b061"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_87_5a7910367b061" data-td_block_id="td_uid_87_5a7910367b061"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-241249"><a href="http://viaranews.com/category/%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%b5-2/">ЗДРАВЕ</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Copyright 2017 </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/bg_BG/sdk.js#xfbml=1&appId=1443946719181573&version=v2.6";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
<script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<div class="drag-wrapper drag-wrapper-right">
<div data-drag="data-drag" class="thing">
<div class="circle facebook-messenger-avatar facebook-messenger-avatar-type0">
<img class="facebook-messenger-avatar" src="http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/images/facebook-messenger.svg" />
</div>
<div class="content">
<div class="inside">
<div class="fb-page" data-width="310" data-height="310" data-href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/" data-hide-cover="false" data-tabs="messages" data-small-header="true" data-show-facepile="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/"><a href="https://www.facebook.com/%D0%92%D0%AF%D0%A0%D0%90-%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%B5%D0%BD-%D0%B2%D1%81%D0%B5%D0%BA%D0%B8%D0%B4%D0%BD%D0%B5%D0%B2%D0%BD%D0%B8%D0%BA-%D0%BD%D0%B0-%D0%AE%D0%B3%D0%BE%D0%B7%D0%B0%D0%BF%D0%B0%D0%B4%D0%BD%D0%B0-%D0%91%D1%8A%D0%BB%D0%B3%D0%B0%D1%80%D0%B8%D1%8F-305785516193236/">Loading...</a></blockquote></div></div>
</div>
</div>
</div>
<div class="magnet-zone">
<div class="magnet"></div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
#td_uid_3_58ffa80c49d6e{display:none;}

#td_uid_43_59483afcdcf07{display:none;}
.td-related-right{display:none;}
</style>
<script type="text/javascript">src="https://www.googletagmanager.com/gtag/js?id=UA-108535980-1";
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-108535980-1');</script><script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/popup.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/jquery.event.move.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/rebound.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/plugins/wp-facebook-messenger/frontend/js/index.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://viaranews.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/comment-reply.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://viaranews.com/wp-includes/js/customize-preview-main.js?ver=4.7.9'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"\u0414\u0443\u043f\u043d\u0438\u0446\u0430","api_location":"Dupnitsa","api_language":"bg","today_icon":"broken-clouds-n","today_icon_text":"\u0440\u0430\u0437\u0441\u0435\u044f\u043d\u0430 \u043e\u0431\u043b\u0430\u0447\u043d\u043e\u0441\u0442","today_temp":[-1,30.2],"today_humidity":86,"today_wind_speed":[1.5,0.9],"today_min":[-1,30.2],"today_max":[-1,30.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1517997600,"day_temp":[0,33],"day_name":"\u0441\u0440","owm_day_index":2},{"timestamp":1518084000,"day_temp":[3,38],"day_name":"\u0447\u0442","owm_day_index":3},{"timestamp":1518170400,"day_temp":[6,44],"day_name":"\u043f\u0442","owm_day_index":4},{"timestamp":1518256800,"day_temp":[7,44],"day_name":"\u0441\u0431","owm_day_index":5},{"timestamp":1518343200,"day_temp":[4,39],"day_name":"\u043d\u0434","owm_day_index":6}],"api_key":"2b08ac14030ba455470237725275d7f8"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://viaranews.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://viaranews.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
</body>
</html>
